<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Medidas contra pandemia  impactan a sector automotor en México &#8211; Telemundo New York (47)</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo New York (47) &raquo; Feed" href="https://www.telemundo47.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundo47.com/_static/??-eJyVjUsOwjAMBS+EawKCrhBncT6AhetGcaoqtydCArHpgu28GT1cM4RZa9KKWZY7qyFFEGqpGKgPGOyXxFseOtnhf923YQ2yxGTvObJV9DKHJwj7QqWh1SZpmFg3CrIH91/bVij2CTyVj3KdLu40nkfn9ofjC/nXV1c=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundo47.com/_static/??-eJydzkkOwjAQBMAPEW94vBwQb7EnE2LhJSKO+D7mwAOI+titUvP3NmGrnWrnfaVCO68Rp72HnlrlmNO3iUfKM8d9lK2GsjFHCEah9QAavBFaRc1KqmxsLvxPE1sprTLpFUiyyxKDEzIK5UkwXI/6PC0/coshMzHTOAveG0d2Rg0W3GkzvHrCTExLe9UeZFh0QIFRUKAfei83CW5EKW0+dcx6Fg==' type='text/css' media='all' />
<script src='https://www.telemundo47.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundo47.com/_static/??-eJyVjNsKgCAQRH8oW4KuD9G3mG6h6GZeCP8+g6DnYGBgOGfgckyRMEliAF1yJvT5LWbV7nnE2iqqdaigwOKgiBTBmbQrCsAlMzyjD4xW8Tx8g9zcf6sYi52bbmz7tp+GTt9C+zqR'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundo47.com/wp-includes/js/dist/i18n.min.js?m=1576711023g'></script>
<script>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</script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/analytics.3bb9db65c214c92d8c9f.bundle.min.js?ver=1.0.2'></script>
<script>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</script>
<link rel='https://api.w.org/' href='https://www.telemundo47.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo47.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo47.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.telemundohouston.com/telemundo/noticias/mexico/medidas-contra-pandemia-impactan-a-sector-automotor-en-mexico/1885762/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo47.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Fmexico%2Fmedidas-contra-pandemia-impactan-a-sector-automotor-en-mexico%2F2040912%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo47.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Fmexico%2Fmedidas-contra-pandemia-impactan-a-sector-automotor-en-mexico%2F2040912%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundo47.com/2019/09/1920_NY-3.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundo47.com/2019/09/1920_NY-3.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundo47.com/2019/09/1920_NY-3.png?resize=1440%2C415'); }
	}
</style>
		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2040912', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wnju/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo New York (47)" /><meta name="google-site-verification" content="_yuWZo7fXpflrS7PT5Slea4NyMwXmDWYqxbstt0vCcM" /><meta property="fb:app_id" content="516321075179066" /><meta name="twitter:site" content="@telemundo47" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@telemundo47" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo47" /><meta name="description" content="La crisis de la industria son similares a la de 2009, pero ahora no cuentan con apoyo del gobierno." /><meta property="og:description" content="La crisis de la industria son similares a la de 2009, pero ahora no cuentan con apoyo del gobierno." /><meta name="twitter:description" content="La crisis de la industria son similares a la de 2009, pero ahora no cuentan con apoyo del gobierno." /><meta property="og:title" content="Medidas contra pandemia  impactan a sector automotor en México" /><meta name="twitter:title" content="Medidas contra pandemia  impactan a sector automotor en México" /><meta property="og:url" content="https://www.telemundo47.com/noticias/mexico/medidas-contra-pandemia-impactan-a-sector-automotor-en-mexico/2040912/" /><meta name="twitter:url" content="https://www.telemundo47.com/noticias/mexico/medidas-contra-pandemia-impactan-a-sector-automotor-en-mexico/2040912/" /><meta name="keywords" content="mexicanos, MÉXICO &amp;#8211, países, Estados Unidos, República, planta, país, EEUU COVID-19 Apr 5, Florida, Canadá, Gobierno, Asociación Mexicana de Distribuidores de Automotores, Instituto Nacional de Geografía y Estadística, Heineken, AMIA, Confederación de Cámaras Industriales, Asociación Mexicana de la Industria Automotriz, cadena de suministro, empresas, epidemia, rueda de prensa, fabricación, actividades, caída, ventas, caídas, participación, pérdida, actividades, venta, caída, rescate, entrevista, exportación, crecimiento, plantas, cifras, datos, venta, empleos, sector, economía, coronavirus, políticas, falta, datos, alarmas, freno, exportación, Crisis, industria, nivel, panorama, emergencia, claridad, información, medio, informe, influenza, AH1N1, parte, duración, profundidad, críticas, incertidumbre, elementos, rescate, cruces, emergencia, contagios, gravedad, gravedad, Emergencia, Coronavirus Apr, entendimiento, PRODUCCIÓN, corte, plan, mercado, COVID-19, PIB, contracción, sector, ella&amp;, parte, claridad, importancia, empleos, dinero, recursos, sector, plantas, parte, certeza, crucero, PIB, producción, empleos, entrada, certidumbre, reactivación, embargo, políticas, nada, estadísticas, producción, hecho, suspensión, sector, medidas, intención, Tratado comercial, MEC, vigor, esquema, COVID, PIB, efectos&amp;, consideración, modo, créditos, PERIODO, completo, jaque, patrimonio, condiciones, mantenimiento, importancia, demanda, disrupción, caras, períodos, uno, Coronavirus, COVID-19, Crisis económica" /><meta name="sailthru.title" content="Medidas contra pandemia  impactan a sector automotor en México" /><meta name="sailthru.description" content="La crisis de la industria son similares a la de 2009, pero ahora no cuentan con apoyo del gobierno." /><meta name="sailthru.tags" content="mexicanos, MÉXICO &amp;#8211, países, Estados Unidos, República, planta, país, EEUU COVID-19 Apr 5, Florida, Canadá, Gobierno, Asociación Mexicana de Distribuidores de Automotores, Instituto Nacional de Geografía y Estadística, Heineken, AMIA, Confederación de Cámaras Industriales, Asociación Mexicana de la Industria Automotriz, cadena de suministro, empresas, epidemia, rueda de prensa, fabricación, actividades, caída, ventas, caídas, participación, pérdida, actividades, venta, caída, rescate, entrevista, exportación, crecimiento, plantas, cifras, datos, venta, empleos, sector, economía, coronavirus, políticas, falta, datos, alarmas, freno, exportación, Crisis, industria, nivel, panorama, emergencia, claridad, información, medio, informe, influenza, AH1N1, parte, duración, profundidad, críticas, incertidumbre, elementos, rescate, cruces, emergencia, contagios, gravedad, gravedad, Emergencia, Coronavirus Apr, entendimiento, PRODUCCIÓN, corte, plan, mercado, COVID-19, PIB, contracción, sector, ella&amp;, parte, claridad, importancia, empleos, dinero, recursos, sector, plantas, parte, certeza, crucero, PIB, producción, empleos, entrada, certidumbre, reactivación, embargo, políticas, nada, estadísticas, producción, hecho, suspensión, sector, medidas, intención, Tratado comercial, MEC, vigor, esquema, COVID, PIB, efectos&amp;, consideración, modo, créditos, PERIODO, completo, jaque, patrimonio, condiciones, mantenimiento, importancia, demanda, disrupción, caras, períodos, uno, Coronavirus, COVID-19, Crisis económica" /><meta name="sailthru.tags" content="mexicanos, MÉXICO &amp;#8211, países, Estados Unidos, República, planta, país, EEUU COVID-19 Apr 5, Florida, Canadá, Gobierno, Asociación Mexicana de Distribuidores de Automotores, Instituto Nacional de Geografía y Estadística, Heineken, AMIA, Confederación de Cámaras Industriales, Asociación Mexicana de la Industria Automotriz, cadena de suministro, empresas, epidemia, rueda de prensa, fabricación, actividades, caída, ventas, caídas, participación, pérdida, actividades, venta, caída, rescate, entrevista, exportación, crecimiento, plantas, cifras, datos, venta, empleos, sector, economía, coronavirus, políticas, falta, datos, alarmas, freno, exportación, Crisis, industria, nivel, panorama, emergencia, claridad, información, medio, informe, influenza, AH1N1, parte, duración, profundidad, críticas, incertidumbre, elementos, rescate, cruces, emergencia, contagios, gravedad, gravedad, Emergencia, Coronavirus Apr, entendimiento, PRODUCCIÓN, corte, plan, mercado, COVID-19, PIB, contracción, sector, ella&amp;, parte, claridad, importancia, empleos, dinero, recursos, sector, plantas, parte, certeza, crucero, PIB, producción, empleos, entrada, certidumbre, reactivación, embargo, políticas, nada, estadísticas, producción, hecho, suspensión, sector, medidas, intención, Tratado comercial, MEC, vigor, esquema, COVID, PIB, efectos&amp;, consideración, modo, créditos, PERIODO, completo, jaque, patrimonio, condiciones, mantenimiento, importancia, demanda, disrupción, caras, períodos, uno, Coronavirus, COVID-19, Crisis económica" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-04-06T19:23:18+00:00" /><meta property="og:image" content="https://media.telemundo47.com/2019/09/mexico-coronavirus-sector-automotriz.jpg?resize=850%2C478" /><meta name="twitter:image" content="https://media.telemundo47.com/2019/09/mexico-coronavirus-sector-automotriz.jpg?resize=850%2C478" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo47.com\/noticias\/mexico\/medidas-contra-pandemia-impactan-a-sector-automotor-en-mexico\/2040912\/","headline":"Medidas contra pandemia  impactan a sector automotor en M\u00e9xico","datePublished":"2020-04-06T19:23:18","dateModified":"2020-04-06T19:23:18","description":"La crisis de la industria son similares a la de 2009, pero ahora no cuentan con apoyo del gobierno.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"mexicanos, M\u00c9XICO &#8211, pa\u00edses, Estados Unidos, Rep\u00fablica, planta, pa\u00eds, EEUU COVID-19 Apr 5, Florida, Canad\u00e1, Gobierno, Asociaci\u00f3n Mexicana de Distribuidores de Automotores, Instituto Nacional de Geograf\u00eda y Estad\u00edstica, Heineken, AMIA, Confederaci\u00f3n de C\u00e1maras Industriales, Asociaci\u00f3n Mexicana de la Industria Automotriz, cadena de suministro, empresas, epidemia, rueda de prensa, fabricaci\u00f3n, actividades, ca\u00edda, ventas, ca\u00eddas, participaci\u00f3n, p\u00e9rdida, actividades, venta, ca\u00edda, rescate, entrevista, exportaci\u00f3n, crecimiento, plantas, cifras, datos, venta, empleos, sector, econom\u00eda, coronavirus, pol\u00edticas, falta, datos, alarmas, freno, exportaci\u00f3n, Crisis, industria, nivel, panorama, emergencia, claridad, informaci\u00f3n, medio, informe, influenza, AH1N1, parte, duraci\u00f3n, profundidad, cr\u00edticas, incertidumbre, elementos, rescate, cruces, emergencia, contagios, gravedad, gravedad, Emergencia, Coronavirus Apr, entendimiento, PRODUCCI\u00d3N, corte, plan, mercado, COVID-19, PIB, contracci\u00f3n, sector, ella&, parte, claridad, importancia, empleos, dinero, recursos, sector, plantas, parte, certeza, crucero, PIB, producci\u00f3n, empleos, entrada, certidumbre, reactivaci\u00f3n, embargo, pol\u00edticas, nada, estad\u00edsticas, producci\u00f3n, hecho, suspensi\u00f3n, sector, medidas, intenci\u00f3n, Tratado comercial, MEC, vigor, esquema, COVID, PIB, efectos&, consideraci\u00f3n, modo, cr\u00e9ditos, PERIODO, completo, jaque, patrimonio, condiciones, mantenimiento, importancia, demanda, disrupci\u00f3n, caras, per\u00edodos, uno, Coronavirus, COVID-19, Crisis econ\u00f3mica","publisher":{"@type":"Organization","name":"Telemundo New York","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo47.com\/wp-content\/uploads\/2019\/09\/light_amp_wnju.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundo47.com\/2019\/09\/mexico-coronavirus-sector-automotriz.jpg?resize=850%2C478","width":850},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wnju\/noticias\/mexico","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wnju\/noticias\/mexico","sizes":[[300,250],[300,600]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wnju\/noticias\/mexico","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wnju\/noticias\/mexico","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wnju\/noticias\/mexico","sizes":[[1,1]],"targeting":[]},"bottombanner":{"path":"\/2620\/otstm_web\/wnju\/noticias\/mexico","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]}};
					var dfpSizeMapping = {"bottombanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"bottombox":[[[768,1],[[300,250],[300,600]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["mobilebottombanner"] = googletag.sizeMapping().addSize([1,1],[[300,250],[320,50],[300,100]]).build();
dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[300,100]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wnju_mobileweb\/noticias\/mexico","sizes":[[320,50],[300,100]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wnju_mobileweb\/noticias\/mexico","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wnju_mobileweb\/noticias\/mexico","sizes":[[1,1]],"targeting":[]},"mobilebottombanner":{"path":"\/2620\/otstm_mobile\/wnju_mobileweb\/noticias\/mexico","sizes":[[300,250],[320,50],[300,100]],"targeting":[]}};
					var dfpSizeMapping = {"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"mobilebottombanner":[[[1,1],[[300,250],[320,50],[300,100]]]],"mobiletopbanner":[[[1,1],[[320,50],[300,100]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (false === event.isEmpty) {
							var slotElementId = event.slot.getSlotElementId();
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.google.com");
				googletag.pubads().setTargeting("pageid", "10252040912");
				googletag.pubads().setTargeting("pageid2", "10031885762");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "mexico");
				googletag.pubads().setTargeting("call", "WNJU");
				googletag.pubads().setTargeting("region", "nuevayork");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,mexico,coronavirus,covid-19,crisis-economica");
				googletag.pubads().setTargeting("gpt2", "WNJU");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,mexico");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo47.com/noticias/mexico/medidas-contra-pandemia-impactan-a-sector-automotor-en-mexico/2040912/?amp"><link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2040912 single-format-standard station-telemundo wnju has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=516321075179066&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo47.com/">
						<img
							src="https://media.telemundo47.com/2019/09/TLMD_47_On_Dark-@3x-2.png?fit=204%2C120"
							alt="Telemundo New York (47)"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo47.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">NOTICIERO 47 TELEMUNDO</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/responde/">RESPONDE</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/entretenimiento/acceso-total/">Acceso Total</a></li>
<a class=" menu-item menu-item-type-post_type menu-item-object-page" href="https://www.telemundo47.com/boletin-electronico/">Boletín Electrónico</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo47.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundo47.com/historias-destacadas/coronavirus-guia-de-recursos-y-servicios-de-salud-para-prevenir-y-protegerse/2020134/" class="site-header__trending-nav-item">GUÍA DE RECURSOS</a>
					<a href="https://www.telemundo47.com/tag/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
					<a href="https://www.telemundo47.com/noticias/local/consulta-aqui-los-casos-confirmados-de-coronavirus-en-el-area-triestatal/2029726/" class="site-header__trending-nav-item">Casos totales de COVID-19 en el área triestatal</a>
					<a href="https://www.telemundo47.com/destacados/mapa-interactivo-sobre-casos-del-coronavirus-a-nivel-mundial/2027375/" class="site-header__trending-nav-item">Mapa: Casos de COVID-19</a>
					<a href="https://www.telemundo47.com/tag/nueva-york/" class="site-header__trending-nav-item">Nueva York</a>
					<a href="https://www.telemundo47.com/tag/nueva-jersey/" class="site-header__trending-nav-item">Nueva Jersey</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather with-divider"
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="11371">
	</div>
			<a
			href="https://www.telemundo47.com/el-tiempo/cierre-de-escuelas/"
			class="site-header__alerts-item site-header__alerts-item--general"
		>
			1 School Closing		</a>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2040912" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo47.com/tag/covid-19/">COVID-19</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Medidas contra pandemia  impactan a sector automotor en México	</h1>
			<h2 class="article-subtitle">
			La crisis de la industria son similares a la de 2009, pero ahora no cuentan con apoyo del gobierno.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo47.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-04-06T23:23:18-04:00">Hace 1 hora </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-04-06T19:23:18-04:00">Actualizado hace 1 hora</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Fmexico%2Fmedidas-contra-pandemia-impactan-a-sector-automotor-en-mexico%2F2040912%2F&#038;Medidas%20contra%20pandemia%20%20impactan%20a%20sector%20automotor%20en%20M%C3%A9xico?_osource=db_npd_tlmd_wnju_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Medidas%20contra%20pandemia%20%20impactan%20a%20sector%20automotor%20en%20M%C3%A9xico&#038;url=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Fmexico%2Fmedidas-contra-pandemia-impactan-a-sector-automotor-en-mexico%2F2040912%2F?_osource=db_npd_tlmd_wnju_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Medidas%20contra%20pandemia%20%20impactan%20a%20sector%20automotor%20en%20M%C3%A9xico%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Fmexico%2Fmedidas-contra-pandemia-impactan-a-sector-automotor-en-mexico%2F2040912%2F?_osource=db_npd_tlmd_wnju_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<img
		src="https://media.telemundo47.com/2019/09/mexico-coronavirus-sector-automotriz.jpg?resize=850%2C478"
		alt="Planta de GM en Guanajuato"
	/>
			<figcaption>
							<cite>EFE</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="Vista de una planta automotriz en el municipio de Silao, del estado de Guanajuato."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">

					
<p>MÉXICO - Las desalentadoras cifras de marzo y el freno total de las plantas encienden las alarmas del sector automotor mexicano, que afronta una crisis histórica por el coronavirus sin políticas claras del Gobierno, pese a representar hasta el 3.8% de la economía nacional.</p>

<p>La fabricación de autos en México, el sexto productor a nivel mundial, cayó 24.6% en marzo comparado con el mismo mes del año anterior, mientras que la exportación se redujo 11:9% y la venta al público 25:5%, reportó este lunes el Instituto Nacional de Geografía y Estadística (Inegi).</p>

<p>Estas cifras no se veían desde 2009, cuando México padeció la crisis financiera internacional y la epidemia de influenza AH1N1, expresó Guillermo Rosales, director general adjunto de la Asociación Mexicana de Distribuidores de Automotores (AMDA).</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo47.com/noticias/mexico/amlo-da-informe-optimista-a-los-mexicanos-le-llueven-criticas/2040422/">
							<img class="post__image" src="https://media.telemundo47.com/2019/09/mexico-amlo-informe-trimestral.jpg?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo47.com/tag/crisis-economica/">Crisis económica</a>
																			<span class="post__date post__date--has-category">
								Hace 23 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo47.com/noticias/mexico/amlo-da-informe-optimista-a-los-mexicanos-le-llueven-criticas/2040422/">
								<span data-ellipsis="true" data-text="AMLO da informe optimista a los mexicanos; le llueven críticas" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									AMLO da informe optimista a los mexicanos; le llueven críticas								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo47.com/noticias/mexico/mexico-sin-cerveza-heineken-cierra-sus-siete-plantas-por-emergencia-sanitaria/2039948/">
							<img class="post__image" src="https://media.telemundo47.com/2019/09/mexico-coronavirus-heineken-cerveza.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo47.com/tag/coronavirus/">Coronavirus</a>
																			<span class="post__date post__date--has-category">
								3 Abr							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo47.com/noticias/mexico/mexico-sin-cerveza-heineken-cierra-sus-siete-plantas-por-emergencia-sanitaria/2039948/">
								<span data-ellipsis="true" data-text="México sin cerveza: Heineken cierra sus siete plantas por emergencia sanitaria" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									México sin cerveza: Heineken cierra sus siete plantas por emergencia sanitaria								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>"Faltan muchos elementos de información para tener mayor claridad, tanto de la profundidad como de la duración de la crisis, aun así en medio de esta incertidumbre y de esta falta de datos duros para evaluar lo que viene, es un panorama muy desalentador", manifestó Rosales en rueda de prensa.</p>

<p>Con una contracción estimada del PIB de 4.5%, la AMDA prevé una caída del 25.5% en la venta anual de vehículos ligeros para este 2020, lo que representa 336,099 autos menos y una pérdida de 110,000 millones de pesos ($4,436 millones).</p>

<p>Tan solo para abril y mayo se esperan caídas anuales en las ventas mayores al 92%, lo que implicaría vender solo cerca de 7,000 vehículos por mes, detalló Rosales.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:26180,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:81&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/366\/555\/1028604002.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/366\/555\/1028604002-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;Pc9ryTFU74_H&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;LjrcguT1XAGs&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2019\/09\/1028604002-1080pnbcstations.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;LjrcguT1XAGs&quot;,&quot;pid_streaming_web_medium&quot;:&quot;1tvZnNPCc4yX&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1720517699946_209&quot;,&quot;video_length&quot;:&quot;50017&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1720517699946&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Así tratan de prevenir el contagio del coronavirus entre los indigentes en México" data-vidcid="1:3:1885286" data-vidurl="https://nbcots.go-vip.co/telemundo/noticias/asi-tratan-de-prevenir-el-contagio-del-coronavirus-entre-los-indigentes-en-mexico/1885286/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;122&quot;:&quot;M\u00e9xico&quot;}" data-tagnames="{&quot;24061&quot;:&quot;Casos confirmados&quot;,&quot;18152&quot;:&quot;Contagio&quot;,&quot;17151&quot;:&quot;Coronavirus&quot;,&quot;26180&quot;:&quot;CORONAVIRUS EN MEXICO&quot;,&quot;21671&quot;:&quot;COVID-19&quot;,&quot;9817&quot;:&quot;salud&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El país azteca ha registrado un considerable aumento en el número de casos y fallecimientos." data-ellipsis="false">
							El país azteca ha registrado un considerable aumento en el número de casos y fallecimientos.
						</div>
<p>Pese a la importancia del sector y los empleos que podrían perderse, el representante de la AMDA lamentó la escasa claridad del plan de rescate que presentó este fin de semana el presidente mexicano, Andrés Manuel López Obrador.</p>

<p>"Nos sentimos decepcionados por la falta de entendimiento de parte del presidente de la República de la gravedad de la crisis que enfrentamos y la gravedad de la crisis económica, que apenas estamos entrando en ella", opinó.</p>

<p><strong>PRODUCCIÓN INCIERTA</strong></p>

<p>El gobierno de México, que al corte del domingo reportó 2,143 contagios y 94 fallecidos por COVID-19, declaró la emergencia sanitaria la semana pasada, lo que implica suspender actividades no esenciales, como las plantas automotrices, hasta el 30 de abril.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo47.com/noticias/mexico/emergencia-sanitaria-complica-cruces-de-mexico-a-eeuu/2040896/">
							<img class="post__image" src="https://media.telemundo47.com/2019/09/mexico-coronavirus-cerco-sanitario.jpg?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo47.com/tag/covid-19/">COVID-19</a>
																			<span class="post__date post__date--has-category">
								Hace 2 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo47.com/noticias/mexico/emergencia-sanitaria-complica-cruces-de-mexico-a-eeuu/2040896/">
								<span data-ellipsis="true" data-text="Emergencia sanitaria complica cruces de México a EEUU" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Emergencia sanitaria complica cruces de México a EEUU								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo47.com/noticias/mexico/desembarcan-a-mexicanos-del-crucero-con-contagiados-que-llego-a-florida/2040401/">
							<img class="post__image" src="https://media.telemundo47.com/2019/09/mexico-coronavirus-crucero-pasajeros.jpg?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo47.com/tag/covid-19/">COVID-19</a>
																			<span class="post__date post__date--has-category">
								5 Abr							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo47.com/noticias/mexico/desembarcan-a-mexicanos-del-crucero-con-contagiados-que-llego-a-florida/2040401/">
								<span data-ellipsis="true" data-text="Desembarcan a mexicanos del crucero con contagiados que llegó a Florida" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Desembarcan a mexicanos del crucero con contagiados que llegó a Florida								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Sin embargo, esto podría extenderse y depende de la reactivación económica de los países que importan vehículos mexicanos, sobre todo Estados Unidos, con una participación de casi el 80%, expuso Fausto Cuevas, director general de la Asociación Mexicana de la Industria Automotriz (AMIA).</p>

<p>"No tenemos certeza de nada. De hecho no sabemos si el periodo de suspensión de actividades realmente concluye el 30 de abril o se va a prolongar", declaró Cuevas en rueda de prensa.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:9762,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;tiendas, casa, ciudad, locales, peticiones, muchas, actividades&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/632\/247\/ZOCALO__658890.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;Df_SoPlBImLd&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;jQsQ9Z_AoL3N&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2019\/09\/mexico-coronavirus-zocalo-capitalino.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;8fkZ5m74l5R0&quot;,&quot;pid_streaming_web_medium&quot;:&quot;jQsQ9Z_AoL3N&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1719722563970_768&quot;,&quot;video_length&quot;:&quot;83850&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1719722563970&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="El emblemático Zócalo de Ciudad de México luce desértico por el coronavirus" data-vidcid="1:3:1884565" data-vidurl="https://nbcots.go-vip.co/telemundo/videos/videos-noticias/el-emblematico-zocalo-de-ciudad-de-mexico-luce-desertico-por-el-coronavirus/1884565/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;7742&quot;:&quot;Local&quot;,&quot;122&quot;:&quot;M\u00e9xico&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;17151&quot;:&quot;Coronavirus&quot;,&quot;21671&quot;:&quot;COVID-19&quot;,&quot;29271&quot;:&quot;Emergencia sanitaria&quot;,&quot;27939&quot;:&quot;Medidas de mitigaci\u00f3n&quot;,&quot;257&quot;:&quot;Mexico&quot;,&quot;27415&quot;:&quot;Qu\u00e9date en Casa&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El miércoles empezaron a cerrar muchas de las tiendas de la ciudad ante las peticiones de las autoridades de quedarse en casa y no abrir los locales no relacionados con actividades esenciales." data-ellipsis="false">
							El miércoles empezaron a cerrar muchas de las tiendas de la ciudad ante las peticiones de las autoridades de quedarse en casa y no abrir los locales no relacionados con actividades esenciales.
						</div>
<p>Aunque aportaba certidumbre al sector -que representa una quinta parte del PIB manufacturero- la AMIA reiteró su intención de postergar la entrada en vigor del nuevo Tratado comercial de México, Estados Unidos y Canadá (T-MEC), prevista para el 1 de junio, hasta enero del próximo año, dada la crisis actual.</p>

<p>El representante industrial afirmó que las empresas desean conservar la planta productiva y los empleos, pero que requieren políticas del gobierno mexicano.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:22:2067409&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:75,&quot;nbc_primary_tag_id&quot;:17151,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;MUERTE, COVID-19, manera, VIDA, DOCTORA, VIRUS, S\u00cdNTOMAS, QUE, MUERAN., MUERTES, PALABRA, MOTIVO, OTRO, CUERDO, ESTUDIOS, SITUACI\u00d3N, CORONAVIRUS&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:22:75&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:549&quot;,&quot;1:3:23614&quot;,&quot;1:3:543&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KBLR\/590\/679\/Coronavirus_y_los_ninos_cual_es_el_riesgo_de_muerte.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KBLR\/590\/679\/Coronavirus_y_los_ninos_cual_es_el_riesgo_de_muerte__718368.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;Qi37s89OpS_i&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;F_UzCc4sVWUb&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2019\/09\/tlmd-shutter-mascara-nino-1234.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;CXJczs1oW6XU&quot;,&quot;pid_streaming_web_medium&quot;:&quot;F_UzCc4sVWUb&quot;,&quot;subtitle&quot;:&quot;El COVID-19 afecta de diferente manera a los ni\u00f1os que a los adultos. Esto dicen los m\u00e9dicos en el siguiente video.&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;RECORDAR QUE HAY PERSONAS QUE NOS ESCUCHAN, TENEMOS QUE GUIARNOS POR LA VIDA CORRECTA PORQUE ESO PUEDE LLEGAR A QUE M\u00c1S PERSONAS MUERAN. &gt;&gt; DOCTORA, PRECISAMENTE USTED MENCIONA LA PALABRA MUERTE Y MUCHOS PADRES SE PREGUNTAN, QUE PASA LOS NI\u00d1OS PUEDEN CONTAGIARSE DEL COVID-19 Y LLEGAR HASTA LA MUERTE? &gt;&gt; S\u00cd , CLARO QUE S\u00cd, LOS NI\u00d1OS IGUAL QUE LAS PERSONAS ADULTAS SE PUEDEN CONTAGIAR CON EL CORONAVIRUS, Y ALGO BUENO QUE TIENE ESTE VIRUS ES QUE POR ALG\u00daN MOTIVO LA MAYOR\u00cdA DE LOS NI\u00d1OS NO LLEGAN A ESTAR EN SITUACI\u00d3N CR\u00cdTICA, PERO S\u00cd LOS NI\u00d1OS PUEDEN MORIR DE CORONAVIRUS Y HAN HABIDO MUERTES DE NI\u00d1OS CHICOS. EL OTRO PROBLEMA QUE M\u00c1S DEL 90% DE LOS NI\u00d1OS DE CUERDO CON LOS ESTUDIOS NO TIENEN S\u00cdNTOMAS Y&quot;,&quot;video_id&quot;:&quot;1720752707975_117&quot;,&quot;video_length&quot;:&quot;52019&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1720752707975&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Coronavirus y los niños, ¿Cuál es el riesgo de muerte?" data-vidcid="1:3:1885617" data-vidurl="https://nbcots.go-vip.co/telemundo/noticias/salud/coronavirus-y-los-ninos-cual-es-el-riesgo-de-muerte/1885617/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;872&quot;:&quot;Salud&quot;}" data-tagnames="{&quot;17151&quot;:&quot;Coronavirus&quot;}" data-customdata="{}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El COVID-19 afecta de diferente manera a los niños que a los adultos. Esto dicen los médicos en el siguiente video." data-ellipsis="false">
							El COVID-19 afecta de diferente manera a los niños que a los adultos. Esto dicen los médicos en el siguiente video.
						</div>
<p>"No estamos pidiendo a las autoridades que nos den dinero, que nos den recursos, sino simplemente que nos permitan tener algún esquema de consideración, créditos fiscales, de modo que pudiéramos mitigar los efectos", aseveró.</p>

<p><strong>PERIODO DIFÍCIL</strong></p>

<p>La industria automotriz mexicana afronta una crisis de tres caras por la disrupción internacional de la cadena de suministro, la caída de demanda de los países desarrollados y el débil mercado interno, detalló el analista Pedro Tello en entrevista.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:22:2066919&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:14,&quot;nbc_primary_tag_id&quot;:17151,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;COLORADO, calle, D\u00cdA, VEGETALES, recomendaciones, frecuencia, coronavirus, ART\u00cdCULOS, RECOMENDACIONES, LICENCIAS, VENTA, MUNICI\u00d3N, 15 D\u00cdAS Y AHORRAR VIAJES FRECUENTES A SUPERMERCADOS Y FARMACIAS, CUARENTENA, SISTEMA, VITAMINA C, CINCO, GIMNASIA, FUNCI\u00d3N, ESA, PRODUCTO, VECES, EJEMPLO, RIESGO, ALTO, DOSIS&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:22:14&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:149&quot;,&quot;1:3:23614&quot;,&quot;1:3:27168&quot;,&quot;1:3:543&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KBLR\/866\/631\/Como_comprar_en_el_supermercado_para_salir_menos.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KBLR\/866\/631\/Como_comprar_en_el_supermercado_para_salir_menos__708759.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;4AOAeHWAg7f8&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;R_i1qaJ4mWeC&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2019\/09\/tlmd-getty-corona-super-343433.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;xiGLygmdNcXB&quot;,&quot;pid_streaming_web_medium&quot;:&quot;R_i1qaJ4mWeC&quot;,&quot;subtitle&quot;:&quot;Estas son las recomendaciones a la hora de hacer comprar para evitar salir con frecuencia a la calle y exponerse al coronavirus.&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;UN D\u00cdA SE LLEGARON A TRAMITAR M\u00c1S DE 200 MIL LICENCIAS Y EN COLORADO LA VENTA DE MUNICI\u00d3N SE DISPAR\u00d3 100%, PARA EVITAR ACAPARAR PRODUCTOS Y ART\u00cdCULOS INNECESARIAMENTE DURANTE LA CUARENTENA HAY QUE PLANIFICAR Y PENSAR EN LO QUE VAMOS A NECESITAR EN AL MENOS 15 D\u00cdAS Y AHORRAR VIAJES FRECUENTES A SUPERMERCADOS Y FARMACIAS, SI A\u00daN TIENE DUDAS ESCUCHE LAS RECOMENDACIONES DE LOS EXPERTOS. &gt;&gt; PODEMOS ORIENTARLO QU\u00c9 HACER CORRECTAMENTE Y ESA ES LA FUNCI\u00d3N, LO QUE M\u00c1S RECOMENDAMOS A LAS PERSONAS PARA QUE TENGAN EN CASA SON SUPLEMENTOS PARA AUMENTAR SU SISTEMA INMUNOL\u00d3GICO, VITAMINA C, CINCO Y GIMNASIA. SI VE QUE LE QUEDAN 4- 5 DOSIS COMPRE, PORQUE QUIZ\u00c1S LA PERSONA QUE EST\u00c1 DETR\u00c1S DE USTED ES UNA PERSONA DE ALTO RIESGO QUE NECESITA M\u00c1S ESTE PRODUCTO QUE USTED, COMPARTA LO QUE TIENE. &gt;&gt; PLANIFIQUE POR EJEMPLO CU\u00c1NTAS VECES A LA SEMANA COMER\u00cdA VEGETALES FRESCOS PARA QUE LUEGO NO SE LE DA\u00d1EN EN LA&quot;,&quot;video_id&quot;:&quot;1719968323973_392&quot;,&quot;video_length&quot;:&quot;60994&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1719968323973&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Cómo comprar en el supermercado para salir menos y evitar exponerse al coronavirus" data-vidcid="1:3:1884762" data-vidurl="https://nbcots.go-vip.co/telemundo/noticias/eeuu/como-comprar-en-el-supermercado-para-salir-menos-y-evitar-exponerse-al-coronavirus/1884762/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;148&quot;:&quot;EEUU&quot;}" data-tagnames="{&quot;17151&quot;:&quot;Coronavirus&quot;}" data-customdata="{}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Estas son las recomendaciones a la hora de hacer comprar para evitar salir con frecuencia a la calle y exponerse al coronavirus." data-ellipsis="false">
							Estas son las recomendaciones a la hora de hacer comprar para evitar salir con frecuencia a la calle y exponerse al coronavirus.
						</div>
<p>"Los datos que se dieron a conocer apuntan justamente hacia el inicio de uno de los períodos más difíciles en estadísticas de producción, exportación y venta de automóviles, particularmente en el mercado nacional", advirtió el economista y asesor industrial.</p>

<p>Tello recordó la importancia de un sector que ha generado el 20% del PIB manufacturero de México en los últimos 10 años, además de dar empleos a casi 900,000 familias, lo que beneficia a 3.5 millones de mexicanos, según la Confederación de Cámaras Industriales (Concamin).</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:541,&quot;nbc_primary_tag_id&quot;:17151,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:541&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/781\/95\/El_amigo_inesperado_que_hicieron_en_cuarentena__541260.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;wtLFIEwxdUUq&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;LVImIGYEjr2X&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2019\/09\/TLMD-Italia-perro-venado.png?crop&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;GjvGbEMvoxET&quot;,&quot;pid_streaming_web_medium&quot;:&quot;LVImIGYEjr2X&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1720952387758_674&quot;,&quot;video_length&quot;:&quot;52519&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1720952387758&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Sorpresa en cuarentena: paseaban al perro y retornan con &#8220;amigo inesperado&#8221;" data-vidcid="1:3:1885734" data-vidurl="https://nbcots.go-vip.co/telemundo/fotosyvideos/el-amigo-inesperado-que-hicieron-en-cuarentena/1885734/" data-islead="false" data-catnames="{&quot;541&quot;:&quot;Fotos y Videos&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;17151&quot;:&quot;Coronavirus&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Durante un paseo en medio de una cuarentena en la región de Toscana una familia tiene ahora a alguien que no se separa de ellos." data-ellipsis="false">
							Durante un paseo en medio de una cuarentena en la región de Toscana una familia tiene ahora a alguien que no se separa de ellos.
						</div>
<p>Por ello, el analista consideró que el gobierno mexicano debe reconsiderar sus medidas hacia la industria durante los próximos meses, luego de que las plantas automotrices hayan parado al completo su producción, poniendo en jaque millones de empleos.</p>

<p>"La industria automotriz es parte del patrimonio empresarial que este país ha construido durante décadas y si no velamos por su mantenimiento, por su rescate, difícilmente estaremos en condiciones de aspirar a un crecimiento más acelerado e incluyente", opinó.<br></p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo47.com/tag/covid-19/">COVID-19</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/coronavirus/">Coronavirus</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/crisis-economica/">Crisis económica</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Fmexico%2Fmedidas-contra-pandemia-impactan-a-sector-automotor-en-mexico%2F2040912%2F&#038;Medidas%20contra%20pandemia%20%20impactan%20a%20sector%20automotor%20en%20M%C3%A9xico?_osource=db_npd_tlmd_wnju_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Medidas%20contra%20pandemia%20%20impactan%20a%20sector%20automotor%20en%20M%C3%A9xico&#038;url=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Fmexico%2Fmedidas-contra-pandemia-impactan-a-sector-automotor-en-mexico%2F2040912%2F?_osource=db_npd_tlmd_wnju_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Medidas%20contra%20pandemia%20%20impactan%20a%20sector%20automotor%20en%20M%C3%A9xico%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Fmexico%2Fmedidas-contra-pandemia-impactan-a-sector-automotor-en-mexico%2F2040912%2F?_osource=db_npd_tlmd_wnju_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundo47.com/noticias/mexico/medidas-contra-pandemia-impactan-a-sector-automotor-en-mexico/2040912/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-b',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_461" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_461', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Nueva York, NY</div>
	<a class="weather-module__conditions" href="https://www.telemundo47.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="11371"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_831" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_831', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-10" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_965" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_965', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-99943157" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_700" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_700', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-17" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_978" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_978', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_962" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_962', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo47.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo47.com/2019/09/TLMD_47_On_Light@3x.png?fit=204%2C120"
						alt="Telemundo New York (47)"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo47" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo47" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo47" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2018527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2018527"><a href="https://www.telemundo47.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2002482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002482"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1861118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861118"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1861129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861129"><a href="/noticias/republica-dominicana/">República Dominicana</a></li>
<li id="menu-item-1861130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861130"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1861117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1861117"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2002483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002483"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1861122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861122"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2002485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002485"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2002484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002484"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2022439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2022439"><a href="https://www.telemundo47.com/especiales/objetivo-tu-salud/">Objetivo Tu Salud</a></li>
<li id="menu-item-1861121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861121"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2012435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012435"><a href="/responde/">Responde</a></li>
<li id="menu-item-2017388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017388"><a href="https://www.telemundo47.com/conectate/">Conoce al Equipo</a></li>
<li id="menu-item-2017389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017389"><a href="https://www.telemundo47.com/conectate/">Contáctanos</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1861151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861151"><a href="https://publicfiles.fcc.gov/tv-profile/wnju/">WNJU Public Inspection File</a></li>
<li id="menu-item-1861137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861137"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_47/">Política de Privacidad &#8211; Nuevo</a></li>
<li id="menu-item-1996097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1996097"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_47/">No venda mi información personal</a></li>
<li id="menu-item-1861132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861132"><a href="https://www.telemundo47.com/wnju-informacion-de-empleos/">Información de empleos en WNJU</a></li>
<li id="menu-item-1861133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861133"><a href="https://www.telemundo47.com/terminos-de-servicio/">Términos de Servicios</a></li>
<li id="menu-item-1861140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861140"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">Ad Choices</a></li>
<li id="menu-item-1861150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861150"><a href="https://www.telemundo47.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1954519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1954519"><a href="mailto:WNJUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundo47.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;

		if ('undefined' !== typeof window['win7ie']) {
			pdkScript = window['win7ie'] ?
			"https://www.telemundo47.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;
		}

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundo47.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundo47.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "mexico";
			_sf_async_config.authors  = "EFE";
			_sf_async_config.title    = "Medidas contra pandemia  impactan a sector automotor en M\u00e9xico";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo47.com/noticias/mexico/medidas-contra-pandemia-impactan-a-sector-automotor-en-mexico/2040912/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo47.com/">
					<img
						src="https://media.telemundo47.com/2019/09/TLMD_47_On_Light@3x.png?fit=204%2C120"
						alt="Telemundo New York (47)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo47.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/en-vivo/">
					Mira TV En Vivo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					NOTICIAS				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticiero Telemundo 47				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					DECISIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/centroamerica/">
					Centroamérica				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/republica-dominicana/">
					REPÚBLICA DOMINICANA				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					PUERTO RICO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/enfoque/">
					Enfoque				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/censo-2020/">
					Hazte Contar				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wnju/">
					WNJU Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_47/">
					Política de Privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_47/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/wnju-informacion-de-empleos/">
					Información de empleos en WNJU				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/terminos-de-servicio/">
					Términos de Servicios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					Ad Choices				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:WNJUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/Telemundo47" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/telemundo47" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/Telemundo47" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundo47.com/_static/??-eJx9i7EOwjAMBX+I9hEQdEJ8CoIkok4TO8K2+H0ydGa64e7w7VMUtsyG5lOv/iZWlGz9GTc8iCNeTjWhr2LCO+ZGPBc9YOwjqZ7ymBSJ1OCf+tevIpvuxb3dwmW5LiEcT+fyA9YdMy8='></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/common.9a7642d2bf5fd5af9f99.chunk.min.js?m=1585852246g'></script>
<script>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</script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/nonamp.50da75a6cb682b6e93b9.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.5a6267eee8727c2e0f5d.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/global.77c15e7618664035dfc2.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/article.d1f7ad391a7ef757cae4.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.faa6254630c6f634397a.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.2'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-164241333408562.js?ver=1.0.2'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundo47.com/wp-includes/js/wp-embed.min.js?m=1576711024g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-99943157&#038;tgtid=036ba0f9-8a51-17e4-b991-8da51aba0eef&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'165596347',post:'2040912',tz:'-4',srv:'www.telemundo47.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596347', '2040912' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"53cef82690","applicationID":"189190456","transactionName":"YVBXYBEFVkZSU00NVlgadFcXDVdbHEdLBUlGUEc=","queueTime":0,"applicationTime":1324,"atts":"TRdAFlkfRRkRURteQktI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
