<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>El número de muertes por incendio del Bronx podría aumentar: 19 perdieron la vida, 9 de ellos niños &#8211; Telemundo New York (47)</title>
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo New York (47) &raquo; Feed" href="https://www.telemundo47.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo47.com/_static/??-eJylkEtOBDEMRC/EJJ2x8/ECseAkseNAi3SCJkFcn0GIA9Csq+rpqezn+0VGX9qXXa966LSd5TJXXvvoVtr+nfDH3oqVOa2M4xjd0BZBN6lXhULkN9JUzLF3c+882D8yX9rg3AwqImEi8Umy43IVdqeZ+bZ2aWoSauACSFGZAgBKlfPQprc1DVCMlKrf0BMqByB//a/o88/EBHGIgWuNkKVEuBufP4HbkLdpYkUOoox1y+hKzQzpl/l0PLqALoFP5L4Axti2ag==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundo47.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundo47.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundo47.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo47.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo47.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.8" />
<link rel="canonical" href="https://www.telemundo47.com/noticias/local/el-numero-de-muertes-por-incendio-del-bronx-podria-aumentar-19-perdieron-la-vida-9-de-ellos-ninos/2247160/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo47.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Flocal%2Fel-numero-de-muertes-por-incendio-del-bronx-podria-aumentar-19-perdieron-la-vida-9-de-ellos-ninos%2F2247160%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo47.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Flocal%2Fel-numero-de-muertes-por-incendio-del-bronx-podria-aumentar-19-perdieron-la-vida-9-de-ellos-ninos%2F2247160%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo New York (47)" /><meta name="google-site-verification" content="PKuH5nw_kobetp9xZolRZpzgXcTH3nsYF33jhQk5Uvg" /><meta property="fb:app_id" content="516321075179066" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo47" /><meta name="twitter:creator" content="@telemundo47" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo47" /><meta name="description" content="Las autoridades de la Ciudad de Nueva York calificaron el incendio de un edificio de apartamentos de 17 pisos en El Bronx como uno de los peores de la ciudad en..." /><meta property="og:description" content="El incendio se desató en un apartamento y se extendió por casi todo el edificio. Al menos 17 personas murieron y otras 63 resultaron heridas." /><meta name="twitter:description" content="El incendio se desató en un apartamento y se extendió por casi todo el edificio. Al menos 17 personas murieron y otras 63 resultaron heridas." /><meta property="og:title" content="El número de muertes por incendio del Bronx podría aumentar: 17 perdieron la vida, la mitad de ellos niños" /><meta name="twitter:title" content="El número de muertes por incendio del Bronx podría aumentar: 17 perdieron la vida, la mitad de ellos niños" /><meta name="keywords" content="bronx, Incendio en El Bronx" /><meta property="og:url" content="https://www.telemundo47.com/noticias/local/el-numero-de-muertes-por-incendio-del-bronx-podria-aumentar-19-perdieron-la-vida-9-de-ellos-ninos/2247160/" /><meta name="twitter:url" content="https://www.telemundo47.com/noticias/local/el-numero-de-muertes-por-incendio-del-bronx-podria-aumentar-19-perdieron-la-vida-9-de-ellos-ninos/2247160/" /><meta name="sailthru.title" content="El número de muertes por incendio del Bronx podría aumentar: 19 perdieron la vida, 9 de ellos niños" /><meta name="sailthru.description" content="Las autoridades de la Ciudad de Nueva York calificaron el incendio de un edificio de apartamentos de 17 pisos en El Bronx como uno de los peores de la ciudad en..." /><meta name="sailthru.tags" content="bronx, Incendio en El Bronx" /><meta name="sailthru.tags" content="bronx, Incendio en El Bronx" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-01-10T10:49:40+00:00" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo47.com/2022/01/GettyImages-1237632035.jpg?quality=85&#038;strip=all&#038;crop=0px%2C69px%2C1024px%2C576px&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo47.com/2022/01/GettyImages-1237632035.jpg?quality=85&#038;strip=all&#038;crop=0px%2C69px%2C1024px%2C576px&#038;resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo47.com\/noticias\/local\/el-numero-de-muertes-por-incendio-del-bronx-podria-aumentar-19-perdieron-la-vida-9-de-ellos-ninos\/2247160\/","headline":"El n\u00famero de muertes por incendio del Bronx podr\u00eda aumentar: 17 perdieron la vida, la mitad de ellos ni\u00f1os","datePublished":"2022-01-10T10:49:40","dateModified":"2022-01-10T13:13:19","description":"Las autoridades de la Ciudad de Nueva York calificaron el incendio de un edificio de apartamentos de 17 pisos en El Bronx como uno de los peores de la ciudad en\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"bronx, Incendio en El Bronx","publisher":{"@type":"Organization","name":"Telemundo New York","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo47.com\/wp-content\/uploads\/2019\/09\/light_amp_wnju.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo47.com\/2022\/01\/GettyImages-1237632035.jpg?quality=85&strip=all&crop=0px%2C69px%2C1024px%2C576px&resize=1200%2C675","width":1024},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundo47.com\/noticias\/local\/el-numero-de-muertes-por-incendio-del-bronx-podria-aumentar-19-perdieron-la-vida-9-de-ellos-ninos\/2247160\/","description":"El incendio se desat\u00f3 en un apartamento y se extendi\u00f3 por casi todo el edificio. Al menos 17 personas murieron y otras 63 resultaron heridas.","duration":"PT03M35S","name":"El n\u00famero de muertes por incendio del Bronx podr\u00eda aumentar: 17 perdieron la vida, la mitad de ellos ni\u00f1os","thumbnailUrl":"https:\/\/media.telemundo47.com\/2022\/01\/GettyImages-1237632035.jpg?quality=85&strip=all&crop=0px%2C69px%2C1024px%2C576px&resize=1200%2C675","uploadDate":"2022-01-10T10:49:40"},"author":{"@type":"Person","name":"TELEMUNDO 47"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.telemundo47.com/noticias/local/el-numero-de-muertes-por-incendio-del-bronx-podria-aumentar-19-perdieron-la-vida-9-de-ellos-ninos/2247160/?amp"><link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2247160 single-format-standard station-telemundo wnju has-featured-image breaking visible-alert-bar short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width breaking">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Última Hora		</h4>
		<span class="alert-bar__title">
			<a href="https://www.telemundo47.com/noticias/local/el-numero-de-muertes-por-incendio-del-bronx-podria-aumentar-19-perdieron-la-vida-9-de-ellos-ninos/2247160/">
				El número de muertes por incendio del Bronx podría aumentar: 17 perdieron la vida, la mitad de ellos niños			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo47.com/">
						<img src="https://media.telemundo47.com/2021/10/TLMD_47_On_Dark-@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all&#038;w=68&#038;h=40" srcset="https://media.telemundo47.com/2021/10/TLMD_47_On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=68&amp;h=40 1x, https://media.telemundo47.com/2021/10/TLMD_47_On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=136&amp;h=80 2x, https://media.telemundo47.com/2021/10/TLMD_47_On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=204&amp;h=120 3x" alt="Telemundo New York (47)" height="40" width="68" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo47.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="NOTICIERO 47 TELEMUNDO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">NOTICIERO 47 TELEMUNDO</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/el-tiempo/">El tiempo</a></li>
<a data-lid="RESPONDE" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/responde/">RESPONDE</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="ENTRETENIMIENTO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a data-lid="Acceso Total" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/entretenimiento/acceso-total/">Acceso Total</a></li>
<a data-lid="Boletín Electrónico" data-lpos="primary-menu" class=" menu-item menu-item-type-post_type menu-item-object-page" href="https://www.telemundo47.com/boletin-electronico/">Boletín Electrónico</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo47.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Guía de Recursos" data-lpos="trending-stories-module" href="https://www.telemundo47.com/historias-destacadas/coronavirus-guia-de-recursos-y-servicios-de-salud-para-prevenir-y-protegerse/2020134/" class="site-header__trending-nav-item">Guía de Recursos</a>
					<a data-lid="Variante Ómicron" data-lpos="trending-stories-module" href="https://www.telemundo47.com/tag/variante-omicron/" class="site-header__trending-nav-item">Variante Ómicron</a>
					<a data-lid="Apoyando a Nuestras Escuelas" data-lpos="trending-stories-module" href="https://www.telemundo47.com/escuelas" class="site-header__trending-nav-item">Apoyando a Nuestras Escuelas</a>
					<a data-lid="Ayuda Financiera" data-lpos="trending-stories-module" href="https://www.telemundo47.com/ayuda-financiera-beneficios-impuestos-irs/" class="site-header__trending-nav-item">Ayuda Financiera</a>
					<a data-lid="Ayuda Para Cuidado Infantil en NJ" data-lpos="trending-stories-module" href="https://www.telemundo47.com/wp-admin/customize.php?url=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Flocal%2Fguia-de-recursos-para-el-area-triestatal-tras-el-paso-catastrofico-de-ida%2F2214652%2F" class="site-header__trending-nav-item">Ayuda Para Cuidado Infantil en NJ</a>
					<a data-lid="Ayuda de FEMA por Ida" data-lpos="trending-stories-module" href="https://www.telemundo47.com/noticias/local/fema-extiende-plazos-para-que-residentes-de-ny-y-nj-soliciten-ayuda-en-conexion-con-el-paso-de-ida/2238805/" class="site-header__trending-nav-item">Ayuda de FEMA por Ida</a>
					<a data-lid="Comida Gratis" data-lpos="trending-stories-module" href="https://www.telemundo47.com/noticias/local/donde-y-como-obtener-comida-gratis-en-el-area-triestatal/2045229/" class="site-header__trending-nav-item">Comida Gratis</a>
					<a data-lid="Licencia Para Indocumentados" data-lpos="trending-stories-module" href="https://www.telemundo47.com/historias-destacadas/residentes-sin-itin-pueden-tramitar-la-licencia-para-indocumentados-en-nj-este-1-de-junio/2180630/" class="site-header__trending-nav-item">Licencia Para Indocumentados</a>
					<a data-lid="Coronavirus" data-lpos="trending-stories-module" href="https://www.telemundo47.com/tag/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
					<a data-lid="Decisión 2021" data-lpos="trending-stories-module" href="https://www.telemundo47.com/noticias/decision/local-decision/" class="site-header__trending-nav-item">Decisión 2021</a>
					<a data-lid="Rompe el Silencio" data-lpos="trending-stories-module" href="https://www.telemundo47.com/especiales/romper-el-silencio/" class="site-header__trending-nav-item">Rompe el Silencio</a>
					<a data-lid="Planifica Tu Vacuna" data-lpos="trending-stories-module" href="https://www.telemundo47.com/noticias/salud/coronavirus/coronavirus-en-estados-unidos/telemundo-lanza-herramienta-digital-para-que-planifiques-tu-vacuna-contra-el-covid-19-2/2149983/" class="site-header__trending-nav-item">Planifica Tu Vacuna</a>
					<a data-lid="Ayuda tras Tormenta Ida" data-lpos="trending-stories-module" href="https://www.telemundo47.com/noticias/local/guia-de-recursos-para-el-area-triestatal-tras-el-paso-catastrofico-de-ida/2214652/" class="site-header__trending-nav-item">Ayuda tras Tormenta Ida</a>
					<a data-lid="Impacto de Ida" data-lpos="trending-stories-module" href="https://www.telemundo47.com/tag/ida/" class="site-header__trending-nav-item">Impacto de Ida</a>
					<a data-lid="DACA" data-lpos="trending-stories-module" href="https://www.telemundo47.com/historias-destacadas/guia-daca-como-renovar-o-solicitar-por-primera-vez-requisitos-y-nuevos-formularios/2145328/" class="site-header__trending-nav-item">DACA</a>
					<a data-lid="Rastrea tu pago de estímulo" data-lpos="trending-stories-module" href="https://www.telemundo47.com/historias-destacadas/rastrea-aqui-tu-segundo-pago-de-estimulo-de-forma-segura-y-confidencial/2135687/" class="site-header__trending-nav-item">Rastrea tu pago de estímulo</a>
					<a data-lid="Casos de COVID-19 en el área triestatal" data-lpos="trending-stories-module" href="https://www.telemundo47.com/noticias/local/consulta-aqui-los-casos-confirmados-de-coronavirus-en-el-area-triestatal/2029726/" class="site-header__trending-nav-item">Casos de COVID-19 en el área triestatal</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather with-divider"
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="11371">
	</div>
			<a
			href="https://www.telemundo47.com/el-tiempo/cierre-de-escuelas/"
			class="site-header__alerts-item site-header__alerts-item--general"
		>
			9 School Closings		</a>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2247160" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo47.com/tag/incendio-en-el-bronx/">Incendio en El Bronx</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		El número de muertes por incendio del Bronx podría aumentar: 17 perdieron la vida, la mitad de ellos niños	</h1>
			<h2 class="article-subtitle">
			El humo convirtió las escaleras, el único método de escape en un edificio alto, en oscuridad y cenizas.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo47.com?s=Autor%3A%20%22TELEMUNDO%2047%22">TELEMUNDO 47</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2022-01-10T15:49:40-05:00">Hace 2 horas </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2022-01-10T13:13:19-05:00">Actualizado hace 2 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Flocal%2Fel-numero-de-muertes-por-incendio-del-bronx-podria-aumentar-19-perdieron-la-vida-9-de-ellos-ninos%2F2247160%2F&#038;El%20n%C3%BAmero%20de%20muertes%20por%20incendio%20del%20Bronx%20podr%C3%ADa%20aumentar%3A%2017%20perdieron%20la%20vida%2C%20la%20mitad%20de%20ellos%20ni%C3%B1os?_osource=db_npd_tlmd_wnju_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=El%20n%C3%BAmero%20de%20muertes%20por%20incendio%20del%20Bronx%20podr%C3%ADa%20aumentar%3A%2017%20perdieron%20la%20vida%2C%20la%20mitad%20de%20ellos%20ni%C3%B1os&#038;url=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Flocal%2Fel-numero-de-muertes-por-incendio-del-bronx-podria-aumentar-19-perdieron-la-vida-9-de-ellos-ninos%2F2247160%2F?_osource=db_npd_tlmd_wnju_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=El%20n%C3%BAmero%20de%20muertes%20por%20incendio%20del%20Bronx%20podr%C3%ADa%20aumentar%3A%2017%20perdieron%20la%20vida%2C%20la%20mitad%20de%20ellos%20ni%C3%B1os%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Flocal%2Fel-numero-de-muertes-por-incendio-del-bronx-podria-aumentar-19-perdieron-la-vida-9-de-ellos-ninos%2F2247160%2F?_osource=db_npd_tlmd_wnju_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:101,&quot;nbc_primary_tag_id&quot;:1611,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Reporte de la investigaci\u00f3n sobre el mortal incendio del Bronx podr\u00eda tomar semanas&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WNJU\/683\/795\/14211461997.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WNJU\/683\/795\/14211461997-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;sHk4G7Kyut_S&quot;,&quot;mpx_download_pid_high&quot;:&quot;NFxRUsLUagzU&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;auuPeYBylXmW&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2022\/01\/14211461997-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;b3umJVeYojVQ&quot;,&quot;pid_streaming_web_medium&quot;:&quot;ScQDtITjzsaH&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WNJU&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1991433283590_372&quot;,&quot;video_length&quot;:&quot;215449&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;y71gby7mUqxX&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;mqG89VtscTj8&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;auuPeYBylXmW&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1991433283590&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Reporte de la investigación sobre el mortal incendio del Bronx podría tomar semanas"
	data-vidcid="1:25:2247217"
	data-vidurl="https://www.telemundo47.com/noticias/local/reporte-de-la-investigacion-sobre-el-mortal-incendio-del-bronx-podria-tomar-semanas/2247217/"
			data-islead="true"
		data-catnames="{&quot;100&quot;:&quot;Noticias&quot;,&quot;146&quot;:&quot;EEUU&quot;,&quot;49908&quot;:&quot;Historias Destacadas&quot;,&quot;101&quot;:&quot;Local&quot;}"
	data-tagnames="{&quot;276&quot;:&quot;bronx&quot;,&quot;1611&quot;:&quot;El Bronx&quot;,&quot;66812&quot;:&quot;Incendio en El Bronx&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Reporte de la investigación sobre el mortal incendio del Bronx podría tomar semanas&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<div class="what-to-know"><div class="what-to-know__wrapper"><h3 class="what-to-know__heading">Lo que debes saber</h3><ul class="what-to-know__list"><li class="what-to-know__item">Al menos 17 personas fallecieron, ocho de ellos niños, y muchas otras aún luchan por sus vidas después de que un voraz incendio, provocado por un calentador eléctrico portátil fallara, <a rel="noreferrer noopener" href="https://www.telemundo47.com/noticias/local/incendio-edificio-fordham-heights-bronx-nueva-york-heridos/2246943/" target="_blank">quemó el domingo un edificio de apartamentos de 19 pisos en El Bronx.</a></li><li class="what-to-know__item">Las alarmas de humo se activaron, pero al parecer muchos de los residentes no le prestaron atención porque en ocasiones había frecuentes falsas alarmas. Las autoridades dicen que la mayoría de las muertes fueron personas encontradas sin vida en los pasillos debido a inhalación de humo.</li><li class="what-to-know__item"><a rel="noreferrer noopener" href="https://www.telemundo47.com/historias-destacadas/el-siniestro-del-bronx-entre-los-peores-incendios-en-la-historia-de-nyc-aqui-una-cronologia-de-estos/2246990/" target="_blank">El incendio fue el más mortífero de la Ciudad de Nueva York desde 1990, cuando 87 personas murieron en un fuego provocado en el club social <em>Happy Land</em>, también en El Bronx. </a>El condado también fue el hogar de un incendio mortal en un apartamento en 2017 que mató a 13 y un incendio en 2007, también iniciado por un calentador de espacio, que mató a nueve.</li></ul></div></div>

<p>NUEVA YORK - Hasta 13 personas permanecían en estado crítico el lunes, y muchas más estaban hospitalizadas, <a rel="noreferrer noopener" href="https://www.telemundo47.com/historias-destacadas/el-siniestro-del-bronx-entre-los-peores-incendios-en-la-historia-de-nyc-aqui-una-cronologia-de-estos/2246990/" target="_blank">después de que el incendio más mortífero de la Ciudad de Nueva York en tres décadas</a> arrasara un imponente complejo de apartamentos en El Bronx. </p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-47/id591466563">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundony">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>El domingo se había dicho que eran 19 muertos pero el alcalde Eric Adams ajustó la cifra de muertes el lunes durante una conferencia de prensa, y confirmó que eran 17: 9 adultos y 8 niños.</p>

<p>Los investigadores determinaron que un calentador eléctrico portátil que tuvo una falla, y que estaba enchufado como un método adicional en una mañana fría, inició el incendio <a rel="noreferrer noopener" href="https://www.telemundo47.com/noticias/local/incendio-edificio-fordham-heights-bronx-nueva-york-heridos/2246943/" target="_blank">en el edificio de 19 pisos en la calle 181 la madrugada del domingo</a>. Una puerta quedó abierta en el apartamento y eso alimentó la propagación de las llamas y, en última instancia, la devastadora pérdida de vidas y propiedades.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Local</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Reporte de la investigación sobre el mortal incendio del Bronx podría tomar semanas" href="https://www.telemundo47.com/noticias/local/reporte-de-la-investigacion-sobre-el-mortal-incendio-del-bronx-podria-tomar-semanas/2247217/">
							<img class="post__image" srcset="https://media.telemundo47.com/2022/01/14211461997-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundo47.com/2022/01/14211461997-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo47.com/2022/01/14211461997-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundo47.com/2022/01/14211461997-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="El Bronx" class="post__tag" href="https://www.telemundo47.com/tag/el-bronx/">El Bronx</a>
																			<span class="post__date post__date--has-category">
								Hace 51 min 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Reporte de la investigación sobre el mortal incendio del Bronx podría tomar semanas" class="post__title--link" href="https://www.telemundo47.com/noticias/local/reporte-de-la-investigacion-sobre-el-mortal-incendio-del-bronx-podria-tomar-semanas/2247217/">
								Reporte de la investigación sobre el mortal incendio del Bronx podría tomar semanas							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="¿Cuáles son las medidas de seguridad para salvar vidas durante un incendio?" href="https://www.telemundo47.com/noticias/local/cuales-son-las-medidas-de-seguridad-para-salvar-vidas-durante-un-incendio/2247220/">
							<img class="post__image" srcset="https://media.telemundo47.com/2022/01/14211518320-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundo47.com/2022/01/14211518320-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo47.com/2022/01/14211518320-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundo47.com/2022/01/14211518320-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="El Bronx" class="post__tag" href="https://www.telemundo47.com/tag/el-bronx/">El Bronx</a>
																			<span class="post__date post__date--has-category">
								Hace 46 min 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="¿Cuáles son las medidas de seguridad para salvar vidas durante un incendio?" class="post__title--link" href="https://www.telemundo47.com/noticias/local/cuales-son-las-medidas-de-seguridad-para-salvar-vidas-durante-un-incendio/2247220/">
								¿Cuáles son las medidas de seguridad para salvar vidas durante un incendio?							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Las llamas dañaron solo una pequeña parte del edificio, pero el humo escapó por la puerta abierta y se extendió por las escaleras y los pasillos, y dejó atrapadas a muchas personas en sus apartamentos e incapacitó a otras mientras huían. La mayoría de las muertes se debieron a la inhalación de humo, y muchas de esas víctimas fueron encontradas en los pasillos.</p>

<p>Se vio a varios niños a los que se les administró oxígeno. Las personas evacuadas tenían el rostro cubierto de hollín. Hubo angustiosas historias de supervivencia, ya que algunos usaban cortinas o sábanas para hacer cuerdas improvisadas para escapar por las ventanas.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:66669,&quot;nbc_primary_tag_id&quot;:66812,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Luto en El Bronx: sobrevivientes relatan los momentos de angustia en medio del fuego&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WNJU\/533\/395\/14202396158.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WNJU\/533\/395\/14202396158-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;7FMo3B6XwFzD&quot;,&quot;mpx_download_pid_high&quot;:&quot;oLkEp0_yWcIv&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;_CXhaZwH_tqB&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2022\/01\/14202396158-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;94hmJfgV995j&quot;,&quot;pid_streaming_web_medium&quot;:&quot;sIR6c7nGHv0N&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WNJU&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1991275587835_952&quot;,&quot;video_length&quot;:&quot;245679&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;gHxD90iKbegP&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;tkW27e1vf4xN&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;_CXhaZwH_tqB&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1991275587835&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Luto en El Bronx: sobrevivientes relatan los momentos de angustia en medio del fuego" data-vidcid="1:25:2247102" data-vidurl="https://www.telemundo47.com/videos/noticias-videos-132/local-noticias-videos-132/luto-en-el-bronx-sobrevivientes-relatan-los-momentos-de-angustia-en-medio-del-fuego/2247102/" data-islead="false" data-catnames="{&quot;49908&quot;:&quot;Historias Destacadas&quot;,&quot;66668&quot;:&quot;Noticias&quot;,&quot;1392&quot;:&quot;Videos&quot;,&quot;66669&quot;:&quot;Local&quot;}" data-tagnames="{&quot;7821&quot;:&quot;ciudad de nueva york&quot;,&quot;1611&quot;:&quot;El Bronx&quot;,&quot;66812&quot;:&quot;Incendio en El Bronx&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Luto en El Bronx: sobrevivientes relatan los momentos de angustia en medio del fuego" data-ellipsis="false">
							Luto en El Bronx: sobrevivientes relatan los momentos de angustia en medio del fuego
						</div>
<h2 class="wp-block-nbc-section-heading">Incendio en el 333 E. de la calle 181</h2>

<p>Según el comisionado de Bomberos de la Ciudad de Nueva York (FDNY), Dan Nigro, el fuego se originó en un apartamento dúplex en el segundo y tercer piso del edificio, pero nunca se extendió más allá de la unidad y el pasillo más cercano al apartamento. El humo generado por el incendio del dúplex pudo filtrarse a través de una puerta abierta y se esparció por toda la estructura de 19 pisos, explicó.</p>

<p>"Desafortunadamente, la puerta de ese apartamento cuando los residentes se fueron se quedó abierta, no se cerró. El humo se extendió por todo el edificio, por lo que hubo una tremenda pérdida de vidas", dijo Nigro en una conferencia de prensa.</p>

<p>Los detectores de humo dentro del edificio estaban funcionando y alertaron a un vecino sobre el humo y realizó la llamada inicial al 9-1-1, dijo el comisionado. También dijo que la calefacción del edificio funcionaba.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:101,&quot;nbc_primary_tag_id&quot;:66812,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Conferencia de prensa: autoridades de NY confirman que la causa del mortal incendio podr\u00eda ser un calentador el\u00e9ctrico&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WNJU\/490\/926\/14198182913.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WNJU\/490\/926\/14198182913-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;fYG3ORl0d1OK&quot;,&quot;mpx_download_pid_high&quot;:&quot;IeNVOR7h_Kh5&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;vQWLQohJg57o&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2022\/01\/incendio.jpg?quality=85&amp;strip=all&amp;resize=850%2C464&quot;,&quot;pid_streaming_web_high&quot;:&quot;Ku7AlOCy8TZL&quot;,&quot;pid_streaming_web_medium&quot;:&quot;bLooCTCVglNJ&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WNJU&quot;,&quot;video_captions&quot;:&quot;\u00a1GRANDE, C\u00cdRCULOS GRANDES! (MUSICA) \u00a1GRANDE, C\u00cdRCULOS GRANDES! (MUSICA) LLEVAMOS LO ULTIMO SOBRE EL INC LLEVAMOS LO ULTIMO SOBRE EL INC INCENDIO MORTAL EN EL BRONX. EL ALCALDE Y GOBERNADORA SE UNEN PA PARA BRINDAR UNA CDONFERENCIA DE PARA BRINDAR UNA CDONFERENCIA DE PRENSA , AL ALCALDE Y VAMOS A HA HACER ESA TRADUCCION SIMULTANEA &gt;&gt; DICE QUE NUESTROS BOMBETROS Y NUESTROS EQUIPOS DE EMERGENCIA ESTUVIOMOS CON LA ENERGIA DE QUE ESTUVIOMOS CON LA ENERGIA DE QUE CUANDO HAY UNA CRISIS EN NUESTRA CIUDAD O EL ESTADO, VAMOS A UNIR CIUDAD O EL ESTADO, VAMOS A UNIR UNIRNOS. NOSOTROS VAMOS A ENVIAR MUCHOS MENSAJES A TRAVES DEL CLR CLRECLR CLERO Y DISTITNAS OFICINAS DE LA CIUDAD. ESTAMOS EN UN MOMENTO EN LA CIUDAD DE MUCHAS CRISIS Y NO NOSONOS NOSOTROS TENEMOS QUE ESTAR UNID UNIDOS PARA PODER SOBREVIVIR . L UNIDOS PARA PODER SOBREVIVIR . L LA GOBERNADORA ME DIJO QUE QUERI LA GOBERNADORA ME DIJO QUE QUERI QUERIA ESTAR ACA PARAPARA ENVIAR MENSAJE A LAS FAMILIAS. GRACIAS, SON EL O2XIGENO DE TODO ESTO Y A AUNA AUNA AUN ASI PUDIERON SALIR Y QUE AUN ASI PUDIERON SALIR Y QUE &gt;&gt; Y SENTIDO CUIMUY DE CERCA LA CIUDAD, ASI QUE GRACIAS POR LA CIUDAD, ASI QUE GRACIAS POR SALVAR LAS VIDAS, HAY TREINTA PE PERSONAS EN EL HOSPITAL, 19 FAL PERSONAS EN EL HOSPITAL, 19 FAL FALLECIDOS Y SON MENORES Y BBSEB FALLECIDOS Y SON MENORES Y BBSEB Y EL GRAN PROBLEMA MUCHOISIOS O LOS QUE VAN A LA ESCUELA Y VAMOS A TENER APOYO SOCIAL Y EN LAS E A TENER APOYO SOCIAL Y EN LAS E ESCUELAS PARA AYUDAR A SUS CO COMPA\u00d1EROS Y NOSOTROS ETAMOSTAMO AQUAQ AQUI CON LA XRCRUZ ROJA Y LA OFC OFCINA DE EMERGENCIA PARA COORDI COORDINAR SERVICIOS DE VIVIENDAS COORDINAR SERVICIOS DE VIVIENDAS PARA LAS PERONASONAS Y SERVICIOS URGENTES PRAARA LAS PERONASSONAS SUFREN TRAUMAS Y MUY IMPOSRTANTE SUFREN TRAUMAS Y MUY IMPOSRTANTE IMPORTANTES, TENEMOS LIDERES DE LA FE PQORQUE ESTE FUE UNA GRAN LA FE PQORQUE ESTE FUE UNA GRAN POBLACION QUE ETSASTA AQUI Y SAB SABEMOS SABEMOS QUE HAY MUCHOS PDTESRESI PRESIDENTES MUSULMANTEES Y ENTEN PRESIDENTES MUSULMANTEES Y ENTEN ENTENDEMOS SUS NECESIDAEDESNECES ENTENDEMOS SUS NECESIDAEDESNECES CULTURALES Y VMOSAMOS A ASGEURAR Y LA TAREA LA TIENE EL DPTROEP DEPARTAMENTO DE BOMBEROS Y EL CO COMISIONADO NOS DARA LA INFORMAC INFORMACION ACTUALIZADA Y HAST INFORMACION ACTUALIZADA Y HAST AHORA SABES QUE ESTO PUDO HABER AHORA SABES QUE ESTO PUDO HABER SISODO OCASIONADO OPPOR UN CALEN CALENTADOR ELECTRICO Y AHOETA SE ETSAMOSSTAMOS TRTAATANDO DE DETE LAS CAUSAS Y TAMBIEN DE APRENDER LAS CAUSAS Y TAMBIEN DE APRENDER LA SITAUCIOUACION Y QUIERO AGRAD A OLA BLA GOBAGOBERNADORA DEL ES A OLA BLA GOBAGOBERNADORA DEL ES NYUEVA YORK PORQUE ETAMSTAMOS A CON LA OGOBAGOBERNADORA DE NUEVA YORK, KATHY HOCHUL Y QUE ETASTAM EN UN ESTADO DE CHOCKSHOCK ESTAM VIEDNVI VIENDO A FAMIILALIAS EN UANN PEN VIENDO A FAMIILALIAS EN UANN PEN GRANDE , VER VER LOS ROSTROS D GRANDE , VER VER LOS ROSTROS D LAS MALADRES QUE HAN PERDIDO TOD SU FAMILIA, ES MUY DIFICIL ENTE ENTENDER LO ESTAN VIVIEDNONDO ENTENDER LO ESTAN VIVIEDNONDO QUEREMOS DEJARLE SABER ALGO, EL ALCALDE Y YO ETAMOSTAMOS UNIDOS ALCALDE Y YO ETAMOSTAMOS UNIDOS NOSOTROS NO NOS V NOSOTROS NO NOS V USTEDES ASI QUE ETAMOSSTAMOS TO UNIDOS DEDESDE EL SENADOR Y ACA TODOTO TODOS UNIDOS EN LA TRATEFGEDIA E ESE ESTE DOLOR Y DEDESDE AMMA\u00d1ANA VA CONTINAU CONTINUAR RECONSTRUYENDO Y HAY F CONTINUAR RECONSTRUYENDO Y HAY F FAMILIAS DE AQUI E VINQUE VINIER DESDE AFRICA PARA BUSACAR MEJOR DESDE AFRICA PARA BUSACAR MEJOR VIDA, ELLOS SON PARTE DE NUESTRA FAMIILIA , Y CUADNNDO YO PREPPA MI PRESUPUESTO EN STESTA SEMANA VOY A ESTABLECER UN FONDO PARA VOY A ESTABLECER UN FONDO PARA COMPENSACION DE VICTIMAS PORQUE NO ME VOY A OLVIDAR DE UDSSTEDES VAMOS VAMOS VAMOS A AYUDARLES A ENCONTRA CON VAMOS A AYUDARLES A ENCONTRA CON VIVIRARA CONTRAALFOMBRA ROJA CONTRAALR V VIV VIVIENDAS Y NUESTRO COMISIONADO DE LOS BOMBEROS Y TODOS LOS BO BOMBEROS Y POLICIAS NO SABIAN L BOMBEROS Y POLICIAS NO SABIAN L LO QUE SE BABUENOS AIRES A ENFRE ENFRENTAR POR ESO ESTOY TAN ORGU ORGULLOSA DE TODOS ELLOS Y NOSO S Y S Y TAMBIEN ETASTA DANDO E PESAME PA LAS PERONASSONAS QUE FALLECIERON UNIDOS Y QUE TO UNIDOS Y QUE TO TODOS TODOS SEAN BENDECIDOS POR DIOS Y TAMBIEN ETASTA DANDO E PESAME PA LAS PERONASSONAS QUE FALLECIERON VEZ MAS ETSAMOSSTAMOS ESCUCADHAD ALC ALCALDE QUE DIJO QUE HABLO PARA QUE EL SENADO ESTUVIERA ACA PTE PRESENTE, Y EL SENADOR ETSSTA AC MOSTRANDO DE QUE TENEMOS UN FR FRENTE UNIDO ETANDOSTA DANDO LAS GRACIAS Y DICE QUE AQUI ETAMOSTA OBSERVANDO LA GRAN LUVILUVIA DE FUNCIONARIOS PUBLICOS QUE HAN L LLEGADO HASTA ACA, ES UNA GRAN T LLEGADO HASTA ACA, ES UNA GRAN T TRAEDIA , PGEAGEDIA, PENSANDO EN TRAEDIA , PGEAGEDIA, PENSANDO EN QUE HAY EN ESTE EDICIOFICIO PER ES QUE ELLOS SIMPLEMENTE NO SE IMPORTA Y ESTAN AHI DANDOLO IMPORTA Y ESTAN AHI DANDOLO TODO Y ACTUANDO RAPIDO Y NOSY N NOSOTROS APRECIAMOS ESO Y COMO U NOSOTROS APRECIAMOS ESO Y COMO U UN FUNCIONAMIENTO VAS PERO ES A AYUDA MIGRATORIA PORQUE MUCHAS AYUDA MIGRATORIA PORQUE MUCHAS DE LAS FAMILASIAS VIENEN DE AFUE DE LAS FAMILASIAS VIENEN DE AFUE Y NECESITAMOS UNIDAD Y POR ESO VOY A REUNIRME CON COLEGAS DEL CONGRESC CCONGRESO Y VAMOS A HACER TODO L LO POSBIEL AIBLE A NIVEL FEDERAL LO POSBIEL AIBLE A NIVEL FEDERAL PORQUE CUADNONDO HAY UNA CIUDAD NYNUEVA YORK QUE ESTO NO VA A CA CAMBIAR, EL \u00d1ALCAL ALCALDE DA LA CAMBIAR, EL \u00d1ALCAL ALCALDE DA LA GRACIAS Y ESTA RECORDANDO QUE E ETE ESTO E SUNAES UNA COMUNIDAD DE I INMIGRANTES QEUEREMOQUEREMOS ASE INMIGRANTES QEUEREMOQUEREMOS ASE QUE TODOS LOS VISITANTES SEPAN Q QUE TODOS LOS VISITANTES SEPAN Q QUE SI UDSTED SEPAN QUE NECESTIA NOS NOSOTROS QUEREMOS AYDUARKES ES NOSOTROS QUEREMOS AYDUARKES ES IMPORTANTE QUE PODAMOS ACONTERL ACONTERLOS PARA QUE TENGAN ESTE MJEENSAJE QUE HAY AYUDA PARA UDS USTEDES . USTEDES . &gt;&gt;&gt;&gt; AHORA VAMOS A ESCUCHAR L LA ACTUQALIZACION DEL COMISIONAD LA ACTUQALIZACION DEL COMISIONAD COMISIONADO DEL DE LOS BOMBEROS NOS DARA LO ULTIMO ACERCA DE LA INVES INVESTIGACION Y PERO ETSAMOS ENTRETISTECIDO Y TODA LA CIUDAD ENTRETISTECIDO Y TODA LA CIUDAD TRISTE PERO FALLECIERON COMEN COMENZO COMENZO ENEL EL Y COMENZOO CON COMENZO ENEL EL Y COMENZOO CON CALENTADOR QUE FUE EL CAUSANTE DE ESTE FUEGO, CONSUMIO LOS DOS DE ESTE FUEGO, CONSUMIO LOS DOS FUEGOS Y PARTE DEL PASILLO Y LA PUERTA DEL DPEPARTAMENTO FUE DEJ PUERTA DEL DPEPARTAMENTO FUE DEJ DEJADA ABIERTA Y EXPANDIO LAS LL LLAMAS Y EL HUMO SE EXPANDIO POR TODO EL EDICFICIO POR RESO TANTA TODO EL EDICFICIO POR RESO TANTA VIDAS PERIDASDIDAS, ETSAMOSSTAM VIDAS PERIDASDIDAS, ETSAMOSSTAM INVESTIGANDO COMMOO EL HYUMUMO P VIAJAR TAN RAPIDO EN TODO EL ED EDICEDI EDIFICIO Y TAMBIEN YA SABEMOS QUE ESTO FUE EN UN DORTMITORIO P POR UN CALENTARDOR ELECTRICO Y AHO AHO AHORA ETASTAN PIDIENDO PIDEN A AHORA ETASTAN PIDIENDO PIDEN A LSOOS MEDIOS Y AL COMISIIONADO LOS BOMBEROS QUE AEXPLICOO QUE L LOS BOMBEROS QUE AEXPLICOO QUE L CUSAAUSA DEL INCIDENTE POR LA F FALLA ELECTICARICA DE UN CALENTA FALLA ELECTICARICA DE UN CALENTA QUE NO TABESTABA FUNCIONAN APROP APROPIADAMENTE LA PUERTA DONDE I INICIO EL FUEGO FUE DEJADA ABIER ABIERTA Y POR ESO EL HUMO COMO L ABIERTA Y POR ESO EL HUMO COMO L LAS LLAMAS SE PROPAGARON Y NOSO NOSOTROS R EDIS EDICIONES DE LAS 10 DE LA NCOEHO ES TODO LO QUE TENGO NOS VEMOS E EN VIVO Y TAMBIEN RECUERDE QUE LA APLICACION Y LA PAGINA WEB TENEMOS TODO SLOLOS LA APLICACION Y LA PAGINA WEB LA APLICACION Y LA PAGINA WEB TENEMOS TODO SLOLOS DETALLES MIN&quot;,&quot;video_id&quot;:&quot;1991231043549_869&quot;,&quot;video_length&quot;:&quot;654054&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;PU6fCcuXToyO&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;xeaGYwfGqAbs&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;vQWLQohJg57o&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1991231043549&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Conferencia de prensa: autoridades de NY confirman que la causa del mortal incendio podría ser un calentador eléctrico" data-vidcid="1:25:2247013" data-vidurl="https://www.telemundo47.com/noticias/local/conferencia-de-prensa-autoridades-de-ny-confirman-que-la-causa-del-mortal-incendio-podria-ser-un-calentador-electrico/2247013/" data-islead="false" data-catnames="{&quot;49908&quot;:&quot;Historias Destacadas&quot;,&quot;100&quot;:&quot;Noticias&quot;,&quot;101&quot;:&quot;Local&quot;}" data-tagnames="{&quot;1611&quot;:&quot;El Bronx&quot;,&quot;66812&quot;:&quot;Incendio en El Bronx&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Conferencia de prensa: autoridades de NY confirman que la causa del mortal incendio podría ser un calentador eléctrico" data-ellipsis="false">
							Conferencia de prensa: autoridades de NY confirman que la causa del mortal incendio podría ser un calentador eléctrico
						</div>
<h2 class="wp-block-nbc-section-heading">QUÉ SE SABE DE LAS VÍCTIMAS</h2>

<p>Horas antes, <a rel="noreferrer noopener" href="https://www.telemundo47.com/historias-destacadas/victimas-del-incendio-del-bronx-lo-que-sabemos-sobre-las-personas-que-fallecieron/2247002/" target="_blank">el comisionado y alcalde Eric Adams revelaron que el incendio dejó unas 60 personas heridas</a>. Lamentablemente, 17 de esas víctimas murieron.</p>

<p>La gran mayoría de las víctimas del siniestro sufrieron una grave inhalación de humo, dijo el comisionado Dan Nigro. Los bomberos que entraron al edificio encontraron víctimas en todos los pisos del inmueble y muchas estaban experimentando un paro cardíaco y respiratorio.</p>

<p>Los nombres y edades de las víctimas no han sido revelados, pero el alcalde de la Ciudad de Nueva York, Eric Adams, confirmó el lunes que 17 personas murieron a causa de las heridas sufridas en el siniestro, 8 de ellas menores. Las banderas en la Ciudad de Nueva York permanecerán a media asta hasta el atardecer del miércoles 12 de enero en memoria de las víctimas del mortal incendio, anunció el alcalde Eric Adams.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:101,&quot;nbc_primary_tag_id&quot;:66812,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Personal m\u00e9dico trata de salvar la vida de las v\u00edctimas de incendio en El Bronx&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WNJU\/491\/403\/14198521887.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WNJU\/491\/403\/14198521887-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;YwzyTOgze0p9&quot;,&quot;mpx_download_pid_high&quot;:&quot;h_rwuy33iQGl&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;uF16ecjWdHo_&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2022\/01\/14198521887-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;6RUuZ3OkmQn5&quot;,&quot;pid_streaming_web_medium&quot;:&quot;wbN5Nsb7bxi_&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WNJU&quot;,&quot;video_captions&quot;:&quot;PERSONAS ADENTRO, HABLAMOS DE UN INMUEBLE DE 120 UNIDADES, RICARDO VILLARINI SE ENCUENTRA EN EL HOSPITAL, DONDE APROXIMADAMENTE 63 PERSONAS APROXIMADAMENTE 63 PERSONAS FUERON LLEVADAS A CINCO HOSPITALES EN NUESTRA \u00c1REA, T\u00da EST\u00c1S EN EL (NOMBRE EN INGL\u00c9S) EST\u00c1S EN EL (NOMBRE EN INGL\u00c9S) DONDE VAS A ESCUCHAR MUCHO DE LA GENTE, BUENAS TARDES, TE ESCUCHAMOS UNA VEZ M\u00c1S. &gt;&gt;&gt; BUENAS TARDES. &gt;&gt;&gt; BUENAS TARDES. HABLAMOS DEL SALDO TOTAL DE PERSONAS QUE FALLECIERON, HASTA EL MOMENTO A RA\u00cdZ DE ESTA TRAGEDIA, HABLAMOS DE 19 PERSONAS, PERO TENEMOS QUE RECONOCER QUE LAS AUTORIDADES M\u00c9DICAS HICIERON TODO LO QUE PUDIERON PARA SALVAR A ESTAS PERSONAS, SIN EMBARGO CONTIN\u00daA PERSONAS, SIN EMBARGO CONTIN\u00daA ESTE TRABAJO, HAY QUE RECONOCER EL TRABAJO QUE HACEN LAS AUTORIDADES M\u00c9DICAS, SE LES DIO AUTORIDADES M\u00c9DICAS, SE LES DIO EL RECONOCIMIENTO DURANTE LA PANDEMIA PANDEMIA, PERO ES ALGO QUE HACEN TODOS LOS D\u00cdAS LLEGAN PACIENTES PARA SER ATENDIDOS AL HOSPITAL PARA SER ATENDIDOS AL HOSPITAL SAN BARNABAS, PERO SIN DUDA HOY LA CARGA FUE MUCHO M\u00c1S PESADA. LA CARGA FUE MUCHO M\u00c1S PESADA. ES IMPRESIONANTE LA PREPARACI\u00d3N ES IMPRESIONANTE LA PREPARACI\u00d3N DE TIENEN ESTAS PERSONAS QUE DANESTE SERVICIO DE EMERGENCIA, ESCUCHEMOS LO QUE DIJO UN TESTIGO, CUANDO EL CAOS LLEGA A ESA SALA, ESCUCHEMOS. . (HABLAN EN INGL\u00c9S). &gt;&gt;&gt; ERA SENCILLAMENTE HORRIBLE, PERSONAS QUE SE VE\u00cdAN LASTIMADAS, PERO TAMBI\u00c9N ESTE TESTIGO NOS ASEGURA QUE EN EL TESTIGO NOS ASEGURA QUE EN EL MOMENTO QUE LLEGA EL PERSONAL M\u00c9DICO A ESTAS PERSONAL M\u00c9DICO A ESTAS AMBULANCIAS, A ESTAS SALAS DE EMERGENCIA TODO SE DETIENE, PARA EMERGENCIA TODO SE DETIENE, PARA LA PRIORIDAD DE ESTOS PACIENTES DE EMERGENCIA, ES IMPORTANTE QUE LOS FAMILIARES DE LAS V\u00cdCTIMAS SEPAN QUE LAS AUTORIDADES EN EL HOSPITAL DE SAN BARNABAS HACEN&quot;,&quot;video_id&quot;:&quot;1991231555872_404&quot;,&quot;video_length&quot;:&quot;121422&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;Blc2jzKbKVY0&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;uD2DzkRhD04q&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;uF16ecjWdHo_&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1991231555872&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Personal médico trata de salvar la vida de las víctimas de incendio en El Bronx" data-vidcid="1:25:2247019" data-vidurl="https://www.telemundo47.com/noticias/local/personal-medico-trata-de-salvar-la-vida-de-las-victimas-de-incendio-en-el-bronx/2247019/" data-islead="false" data-catnames="{&quot;49908&quot;:&quot;Historias Destacadas&quot;,&quot;100&quot;:&quot;Noticias&quot;,&quot;101&quot;:&quot;Local&quot;}" data-tagnames="{&quot;7821&quot;:&quot;ciudad de nueva york&quot;,&quot;2332&quot;:&quot;Cruz Roja&quot;,&quot;189473&quot;:&quot;el brinx&quot;,&quot;1611&quot;:&quot;El Bronx&quot;,&quot;66812&quot;:&quot;Incendio en El Bronx&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Personal médico trata de salvar la vida de las víctimas de incendio en El Bronx" data-ellipsis="false">
							Personal médico trata de salvar la vida de las víctimas de incendio en El Bronx
						</div>
<p>"Este va a ser uno de los peores incendios que hemos presenciado aquí en los tiempos modernos en la Ciudad de Nueva York", dijo el alcalde Eric Adams en una primera conferencia de prensa varias horas después de que el incendio destruyó el edificio.</p>

<p><a rel="noreferrer noopener" href="https://www.telemundo47.com/historias-destacadas/en-fotos-el-peor-incendio-de-nyc-en-mas-de-30-anos-deja-muertos-en-el-bronx/2246973/" target="_blank"><strong>MIRA AQUÍ UNA GALERIA DE FOTOS DE MOMENTOS DEL INCENDIO.</strong></a></p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:101,&quot;nbc_primary_tag_id&quot;:66812,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;En im\u00e1genes: bomberos intentan rescatar a residentes tras incendio en El Bronx&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;En im\u00e1genes: bomberos intentan rescatar a residentes tras incendio en Nueva York&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;25&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:543&quot;,&quot;1:3:8536&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WNJU\/478\/215\/incendio_ny__949320.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;uMn4WjmeuMLK&quot;,&quot;mpx_download_pid_high&quot;:&quot;Gy7IqaoDVWhZ&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;kEycm3RezAWi&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2022\/01\/incendio-bronx-ny-GettyImages-1237627814.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;kwu4tEWqZ0LB&quot;,&quot;pid_streaming_web_medium&quot;:&quot;zVux5xBr9qor&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WNJU&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1991217731733_562&quot;,&quot;video_length&quot;:&quot;60794&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;_hhdZE9sLHAE&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;XRjr3ALOUrZF&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;kEycm3RezAWi&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1991217731733&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="En imágenes: bomberos intentan rescatar a residentes tras incendio en El Bronx" data-vidcid="1:25:2246984" data-vidurl="https://www.telemundo47.com/noticias/local/en-imagenes-bomberos-intentan-rescatar-a-residentes-tras-incendio-en-el-bronx/2246984/" data-islead="false" data-catnames="{&quot;100&quot;:&quot;Noticias&quot;,&quot;146&quot;:&quot;EEUU&quot;,&quot;101&quot;:&quot;Local&quot;}" data-tagnames="{&quot;276&quot;:&quot;bronx&quot;,&quot;66812&quot;:&quot;Incendio en El Bronx&quot;,&quot;36006&quot;:&quot;Nueva York&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Aquí los detalles." data-ellipsis="false">
							Aquí los detalles.
						</div>
<p>Los bomberos encontraron víctimas en cada piso, muchas con paro cardíaco y respiratorio, señaló el comisionado de bomberos Daniel Nigro en una conferencia de prensa el domingo. Algunos no pudieron escapar debido al gran volumen de humo, dijo.</p>

<h2 class="wp-block-nbc-section-heading">HABÍA PERSONAS ATRAPADAS EN TODO EL EDIFICIO</h2>

<p>El edificio está equipado con alarmas de humo, pero varios residentes dijeron que inicialmente las ignoraron porque las alarmas eran muy comunes en el edificio de 120 unidades.</p>

<p>José Henríquez, un inmigrante de la República Dominicana que vive en el piso 10, dijo que parecía que eso fue lo que sucedió cuando las alarmas comenzaron a sonar el domingo.</p>

<p>“Parece que hoy, se apagaron pero la gente no prestó atención”, dijo Henríquez en español.</p>

<p>Él y su familia se quedaron, colocando una toalla mojada debajo de la puerta una vez que se dieron cuenta de que el humo en los pasillos los dominaría si intentaban huir.</p>

<p>Luis Rosa dijo que inicialmente también pensó que era una falsa alarma. Cuando abrió la puerta de su departamento en el piso 13, el humo era tan denso que no podía ver el pasillo. “Entonces dije, está bien, no podemos correr por las escaleras porque si corremos por las escaleras, terminaremos asfixiándonos”.</p>

<p>“Todo lo que podíamos hacer era esperar”, dijo.</p>

<p>Ventanas destruidas y vidrios rotos se ven en el frente de la estructura de apartamentos. Los videos que capturan los primeros momentos del incendio muestran llamas saliendo de las ventanas del dúplex mientras el humo cubría casi todo el edificio.</p>

<p>"Ciertamente había personas atrapadas en sus apartamentos en todo el edificio", dijo Nigro quien calificó las condiciones de humo como "sin precedentes".</p>

<p>Nigro dijo que era "inusual" que el humo se extendiera por toda la longitud del inmueble.</p>

<p>El departamento estima que 200 de sus miembros respondieron al edificio residencial de 19 pisos en <em>East 181st Stre</em>et en Fordham Heights alrededor de las 11:00 a. m. El incendio estuvo controlado poco antes de la 1:00 p. m.</p>

<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">Approximately 200 FDNY members are operating on scene of a 5-alarm fire at 333 East 181 Street in the Bronx. There are currently 31 serious injuries to civilians. <a href="https://t.co/yrTYwOfonH">pic.twitter.com/yrTYwOfonH</a></p>&mdash; FDNY (@FDNY) <a href="https://twitter.com/FDNY/status/1480229151093276672?ref_src=twsrc%5Etfw">January 9, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>

<h2 class="wp-block-nbc-section-heading">POR VENTANAS Y ESCALERAS: ASÍ FUE EL RESCATE</h2>

<p>Los bomberos rescataron a innumerables residentes de la estructura de gran altura a través de ventanas y por las escaleras. Varios de los miembros, dijo el comisionado, se quedaron sin oxígeno mientras realizaban rescates y continuaron las operaciones sin oxígeno.</p>

<p>Karen Dejesus, dijo que estaba preparando el desayuno en su apartamento del tercer piso cuando empezó a ver humo.</p>

<p>"Simplemente nos quedamos en la trastienda… y lo siguiente que sabemos es que vemos llamas saliendo por las ventanas traseras y esas cosas", dijo a nuestra cadena hermana <em>News 4 New York</em>. "Olíamos el humo y lo siguiente que supimos fue que todo el piso de arriba y mi apartamento estaban oscuros y el departamento de bomberos rompiendo la puerta para venir a buscarnos. Tuvimos que salir por la ventana y todo".</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:101,&quot;nbc_primary_tag_id&quot;:66812,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Incendio en el Bronx: hispana relata momentos de p\u00e1nico&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:25:146&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:543&quot;,&quot;1:3:8536&quot;,&quot;1:3:8529&quot;,&quot;1:3:149&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WNJU\/491\/902\/14198457931.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WNJU\/491\/902\/14198457931-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;QjDid2WxrNQ4&quot;,&quot;mpx_download_pid_high&quot;:&quot;AIJsnQK5fU8M&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;4nbBUBTH1Lu1&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2022\/01\/Incendio-en-el-Bronx.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;WaPSncivzmOr&quot;,&quot;pid_streaming_web_medium&quot;:&quot;VqJkSMThf1Lb&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WNJU&quot;,&quot;video_captions&quot;:&quot;HOY AGRADECE ESTAR VIVA PERO QUE LAMENTA LA P\u00c9RDIDA DE MUCHAS DE SUS VECINOS. ENTONCES LLAM\u00d3 LA VECINA PARA CONFIRMAR QUE YO NO ESTABA CONFIRMAR QUE YO NO ESTABA INCORRECTA, ELLA DICE HUELO A HUMO, PERO VEO EL DEPARTAMENTO DE BOMBEROS, CREO QUE TENEMOS QUE IRNOS, PERO AL ABRIR MI QUE IRNOS, PERO AL ABRIR MI PUERTA, ESTABA TOTALMENTE NEGRO. NO PUDIMOS SALIR, LA CASA M\u00cdA ESTABA INUNDADA DE HUMO, UNA ESTABA INUNDADA DE HUMO, UNA NI\u00d1A PEQUE\u00d1A, MENOS DE DOS A\u00d1OS. &gt;&gt;&gt; VIVE CON USTED? &gt;&gt;&gt; VIVE CON USTED? &gt;&gt;&gt; S\u00cd, MI HIJO TAMBI\u00c9N, ERA UNA SITUACI\u00d3N MUY DIF\u00cdCIL. &gt;&gt;&gt; EN QU\u00c9 PISO VIVE? &gt;&gt;&gt; EN EL 12. &gt;&gt;&gt; CONOC\u00cdA A ALGUNA DE LAS V\u00cdCTIMAS? &gt;&gt;&gt; TODAV\u00cdA NO SABEMOS QUI\u00c9NES. &gt;&gt;&gt; TODAV\u00cdA NO SABEMOS QUI\u00c9NES. PERO HAY MUCHAS PERSONAS HERIDAS Y QUE HAN PERDIDO LA VIDA. &gt;&gt;&gt; Y DE ACUERDO A LO QUE SE &gt;&gt;&gt; Y DE ACUERDO A LO QUE SE INFORM\u00d3 EN ESTA CONFERENCIA DE PRENSA, LA CAUSA PRINCIPAL DE PRENSA, LA CAUSA PRINCIPAL DE ESTE SINIESTRO, ES UN APARATO DE CALEFACCI\u00d3N EL\u00c9CTRICO. CALEFACCI\u00d3N EL\u00c9CTRICO. LA FUERZA DONDE SE ORIGIN\u00d3 ESTE LA FUERZA DONDE SE ORIGIN\u00d3 ESTE INCENDIO ESTABA ABIERTA,.&quot;,&quot;video_id&quot;:&quot;1991232067576_701&quot;,&quot;video_length&quot;:&quot;80915&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;la1NIfF4Y7F8&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;ObUurqhy6AL1&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;4nbBUBTH1Lu1&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1991232067576&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="&#8220;Abrí la puerta y todo estaba negro&#8221;: hispana relata minutos de pánico por el incendio en el Bronx" data-vidcid="1:25:2247017" data-vidurl="https://www.telemundo47.com/noticias/local/abri-la-puerta-y-todo-estaba-negro-hispana-relata-minutos-de-panico-por-el-incendio-en-el-bronx/2247017/" data-islead="false" data-catnames="{&quot;100&quot;:&quot;Noticias&quot;,&quot;101&quot;:&quot;Local&quot;}" data-tagnames="{&quot;1611&quot;:&quot;El Bronx&quot;,&quot;66812&quot;:&quot;Incendio en El Bronx&quot;,&quot;68963&quot;:&quot;Incendio en Nueva York&quot;,&quot;36006&quot;:&quot;Nueva York&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="La mujer dijo que su casa estaba &quot;inundada de humo&quot; después de que se desatara el incendio en un apartamento del tercer piso. " data-ellipsis="false">
							La mujer dijo que su casa estaba &quot;inundada de humo&quot; después de que se desatara el incendio en un apartamento del tercer piso. 
						</div>
<p>Nigro y Adams calificaron <a rel="noreferrer noopener" href="https://www.telemundo47.com/historias-destacadas/el-siniestro-del-bronx-entre-los-peores-incendios-en-la-historia-de-nyc-aqui-una-cronologia-de-estos/2246990/" target="_blank">el desastre del domingo como uno de los peores incendios en la Ciudad de Nueva York en al menos tres décadas. En 1990, el incendio de <em>Happy Land</em> cobró 87 vidas en El Bronx.</a></p>

<p>La gobernadora de Nueva York, Kathy Hochul, tuiteó que estaba "horrorizada" por el incendio del domingo.</p>

<p>"Mi corazón está con los seres queridos de todos aquellos que hemos perdido trágicamente, todos los afectados y con nuestros heroicos bomberos del @FDNY", escribió Hochul. "Todo el estado de Nueva York apoya a la Ciudad de Nueva York".</p>

<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">I am horrified by the devastating fire in the Bronx today.<br><br>My heart is with the loved ones of all those we’ve tragically lost, all of those impacted and with our heroic <a href="https://twitter.com/FDNY?ref_src=twsrc%5Etfw">@FDNY</a> firefighters.<br><br>The entire State of New York stands with New York City.</p>&mdash; Kathy Hochul (@GovKathyHochul) <a href="https://twitter.com/GovKathyHochul/status/1480273298730766341?ref_src=twsrc%5Etfw">January 9, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>

<p>Los videos que circulan en las redes sociales muestran un humo espeso saliendo de los niveles inferiores del edificio donde los bomberos parecían centrar su atención.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:101,&quot;nbc_primary_tag_id&quot;:66812,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Incendio en El Bronx catalogado como una de las peores tragedias en las \u00faltimas d\u00e9cadas en NYC&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WNJU\/488\/975\/14198360542.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WNJU\/488\/975\/14198360542-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;IelgXMXuTYHQ&quot;,&quot;mpx_download_pid_high&quot;:&quot;QS4sAKic8KjG&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;vEUu1qqdD2Bp&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2022\/01\/14198360542-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;te1jwSTZVrqN&quot;,&quot;pid_streaming_web_medium&quot;:&quot;yTz0UOYR_Ag2&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WNJU&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1991228995868_768&quot;,&quot;video_length&quot;:&quot;294294&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;uXJxwrOa2O5H&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;ALCS0t1NWQZN&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;vEUu1qqdD2Bp&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1991228995868&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Incendio en El Bronx catalogado como una de las peores tragedias en las últimas décadas en NYC" data-vidcid="1:25:2247014" data-vidurl="https://www.telemundo47.com/noticias/local/incendio-en-el-bronx-catalogado-como-una-de-las-peores-tragedias-en-las-ultimas-decadas-en-nyc/2247014/" data-islead="false" data-catnames="{&quot;100&quot;:&quot;Noticias&quot;,&quot;146&quot;:&quot;EEUU&quot;,&quot;49908&quot;:&quot;Historias Destacadas&quot;,&quot;101&quot;:&quot;Local&quot;}" data-tagnames="{&quot;276&quot;:&quot;bronx&quot;,&quot;7821&quot;:&quot;ciudad de nueva york&quot;,&quot;66812&quot;:&quot;Incendio en El Bronx&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Incendio en El Bronx catalogado como una de las peores tragedias en las últimas décadas en NYC " data-ellipsis="false">
							Incendio en El Bronx catalogado como una de las peores tragedias en las últimas décadas en NYC 
						</div>
<h2 class="wp-block-nbc-section-heading">INVESTIGACIÓN DE INCENDIO EN APARTAMENTO DE EL BRONX</h2>

<p>Se está llevando a cabo una investigación para determinar si el alcance de la tragedia podría haberse contenido, pero los bomberos y los funcionarios electos dicen que el FDNY y otros socorristas hicieron todo lo posible, arriesgando sus propias vidas, para minimizar la pérdida de vidas.</p>

<p>Los bomberos continuaron realizando rescates incluso después de que se agotaron sus suministros de aire, dijo el alcalde Eric Adams. Los llamó héroes, al igual que la gobernadora Kathy Hochul, quien estuvo junto al alcalde mientras prometía ayuda en cualquier forma necesaria.</p>

<p>Los grandes edificios de apartamentos nuevos en la ciudad deben tener sistemas de rociadores y puertas interiores que se cierren automáticamente para contener el humo y privar de oxígeno a los incendios, pero esas reglas no se aplican a miles de edificios más antiguos de la ciudad.</p>

<p><a href="https://www.telemundo47.com/historias-destacadas/el-siniestro-del-bronx-entre-los-peores-incendios-en-la-historia-de-nyc-aqui-una-cronologia-de-estos/2246990/" target="_blank" rel="noreferrer noopener">El incendio fue el más mortífero en la Ciudad de Nueva York desde 1990, cuando 87 personas murieron en un fuego provocado en el club social Happy Land, también en El Bronx</a>. El condado también fue el hogar de un incendio mortal en un edificio de apartamentos en 2017 que mató a 13 personas y un incendio en 2007, también iniciado por un calentador, que mató a nueve niños y un adulto.</p>

<h2 class="wp-block-nbc-section-heading">CÓMO AYUDAR A LOS AFECTADOS</h2>

<p>La Ciudad de Nueva York y organizaciones como la Cruz Roja ofrecen ayuda para los afectados y recursos para que los neoyorquinos que deseen ayudar con donaciones lo puedan hacer.</p>

<p>Por ejemplo, <a rel="noreferrer noopener" href="https://www.telemundo47.com/historias-destacadas/donde-recibir-asistencia-y-buscar-informacion-de-las-victimas-de-voraz-incendio-en-el-bronx/2247044/" target="_blank">la escuela secundaria Angelo Patri en <em>Webster Avenue</em> se abrió para cualquiera de los residentes desplazados por el incendio, anunció la Policía el domingo por la tarde. La Cruz Roja también está ofreciendo asistencia a las familias</a>, unas 21 hasta el momento.</p>

<p>Las personas también pueden llamar al 3-1-1 para información.</p>

<p><a href="https://www.telemundo47.com/historias-destacadas/donde-recibir-asistencia-y-buscar-informacion-de-las-victimas-de-voraz-incendio-en-el-bronx/2247044/" target="_blank" rel="noreferrer noopener">Más detalles aquí.</a></p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo47.com/tag/incendio-en-el-bronx/">Incendio en El Bronx</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/bronx/">bronx</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Flocal%2Fel-numero-de-muertes-por-incendio-del-bronx-podria-aumentar-19-perdieron-la-vida-9-de-ellos-ninos%2F2247160%2F&#038;El%20n%C3%BAmero%20de%20muertes%20por%20incendio%20del%20Bronx%20podr%C3%ADa%20aumentar%3A%2017%20perdieron%20la%20vida%2C%20la%20mitad%20de%20ellos%20ni%C3%B1os?_osource=db_npd_tlmd_wnju_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=El%20n%C3%BAmero%20de%20muertes%20por%20incendio%20del%20Bronx%20podr%C3%ADa%20aumentar%3A%2017%20perdieron%20la%20vida%2C%20la%20mitad%20de%20ellos%20ni%C3%B1os&#038;url=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Flocal%2Fel-numero-de-muertes-por-incendio-del-bronx-podria-aumentar-19-perdieron-la-vida-9-de-ellos-ninos%2F2247160%2F?_osource=db_npd_tlmd_wnju_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=El%20n%C3%BAmero%20de%20muertes%20por%20incendio%20del%20Bronx%20podr%C3%ADa%20aumentar%3A%2017%20perdieron%20la%20vida%2C%20la%20mitad%20de%20ellos%20ni%C3%B1os%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Flocal%2Fel-numero-de-muertes-por-incendio-del-bronx-podria-aumentar-19-perdieron-la-vida-9-de-ellos-ninos%2F2247160%2F?_osource=db_npd_tlmd_wnju_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
			<div
			id="mobile-native-below-article"
			data-react-component="NativeSponsor"
			data-title="Native Sponsor"
			data-include-sponsored="true"
			data-beforetext="Presented By"
		>
		</div>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_545" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_545', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Nueva York, NY"></div>
	<a class="weather-module__conditions" href="https://www.telemundo47.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="11371"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_627" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_627', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-10" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_355" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_355', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-99943157" class="module-civicScience" data-tgtid="036ba0f9-8a51-17e4-b991-8da51aba0eef"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_444" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_444', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-17" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_951" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_951', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_254" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_254', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo47.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo47.com/2021/10/TLMD_47_On_Light@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo New York (47)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo47" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo47" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo47" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2018527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2018527"><a href="https://www.telemundo47.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2002482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2002482"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1861118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861118"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1861129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861129"><a href="/noticias/republica-dominicana/">República Dominicana</a></li>
<li id="menu-item-1861130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861130"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1861117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861117"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2002483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002483"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1861122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861122"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2002485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002485"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2002484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002484"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2022439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2022439"><a href="https://www.telemundo47.com/especiales/objetivo-tu-salud/">Objetivo Tu Salud</a></li>
<li id="menu-item-1861121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861121"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2012435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012435"><a href="/responde/">Responde</a></li>
<li id="menu-item-2017389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017389"><a href="https://www.telemundo47.com/conectate/">Contáctanos</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1861151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861151"><a href="https://publicfiles.fcc.gov/tv-profile/WNJU">WNJU Public Inspection File</a></li>
<li id="menu-item-1861137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861137"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_47/">Política de Privacidad</a></li>
<li id="menu-item-1996097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1996097"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_47/">No venda mi información personal</a></li>
<li id="menu-item-1861132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861132"><a href="https://www.telemundo47.com/wnju-informacion-de-empleos/">Información de empleos en WNJU</a></li>
<li id="menu-item-2112147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2112147"><a href="https://www.telemundo47.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1861133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861133"><a href="https://www.telemundo47.com/terminos-de-servicio/">Términos de Servicios</a></li>
<li id="menu-item-1861150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861150"><a href="https://www.telemundo47.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1954519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1954519"><a href="mailto:WNJUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-2076934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2076934"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_47">Aviso de California</a></li>
<li id="menu-item-1861140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861140"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundo47.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "local";
		_sf_async_config.authors  = "TELEMUNDO 47";
		_sf_async_config.title    = "El n\u00famero de muertes por incendio del Bronx podr\u00eda aumentar: 17 perdieron la vida, la mitad de ellos ni\u00f1os";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2247160' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wnju\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo47.com/noticias/local/el-numero-de-muertes-por-incendio-del-bronx-podria-aumentar-19-perdieron-la-vida-9-de-ellos-ninos/2247160/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo47.com/">
					<img
						src="https://media.telemundo47.com/2021/10/TLMD_47_On_Light@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo New York (47)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo47.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Mira TV En Vivo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/en-vivo/">
					Mira TV En Vivo				</a>
							<a data-lid="NOTICIAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					NOTICIAS				</a>
							<a data-lid="Noticiero Telemundo 47" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticiero Telemundo 47				</a>
							<a data-lid="DECISIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					DECISIÓN				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="Centroamérica" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/centroamerica/">
					Centroamérica				</a>
							<a data-lid="REPÚBLICA DOMINICANA" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/republica-dominicana/">
					REPÚBLICA DOMINICANA				</a>
							<a data-lid="PUERTO RICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					PUERTO RICO				</a>
							<a data-lid="MÉXICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/enfoque/">
					Enfoque				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="MULTIMEDIA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="DEPORTES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WNJU Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/WNJU">
					WNJU Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_47/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_47/">
					No venda mi información personal				</a>
							<a data-lid="Información de empleos en WNJU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/wnju-informacion-de-empleos/">
					Información de empleos en WNJU				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/terminos-de-servicio/">
					Términos de Servicios				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:WNJUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_47">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo47" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo47" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo47" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo47.com/_static/??-eJyd0E2OwyAMBeALTSBpCIHFqOvZjHqDyhhbicRPFEir3r60J5jpygv7fbKevG8d5lQpVVkXilRkctiVCnXNSWJYXxt3rMFLLEXGXOolb0eAXZx6gpktz1YZHsx4MkaJuCbRDr/kP2HOudIuvB/ZKYV6QtQG7KCd/9wMj3zUX7gJ1X616BCmhhqnFXn3MXsnaGf7T8sUMaMfvcMegSbuES0z/1V+T3ybW4AH7dcSWw3LK3uO34NWrdXJ2OEJz4OW1w==' type='text/css' media='all' />
<script src='https://www.telemundo47.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/common.4533d433ce26c07e5508.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.87a2ab5dafb347c6e53b.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/global.0fe3872ffbb81e4c2985.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/article.56b83fbb92bec651acb6.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7b5017f07999a106edc4.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.8' id='sharethrough-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.fbecc9b3c34c4c72b2c5.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.57fd800295608226f92a.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/wp-embed.min.js?ver=5.5.8' id='wp-embed-js'></script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/mostPopular.1c733737843e6b06e239.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596347',post:'2247160',tz:'-5',srv:'www.telemundo47.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596347', '2247160' ]);
</script>

</body>
</html>
