<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Defensa busca sentencia piadosa para Harvey Weinstein tras sufrir una caída en la cárcel &#8211; Telemundo New York (47)</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo New York (47) &raquo; Feed" href="https://www.telemundo47.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telemundo New York (47) &raquo;  RSS de los comentarios" href="/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundo47.com/_static/??-eJyVjMEOwiAQRH9IutW0ejJ+C8siErdbwkIa/l5iovGgB48z897AloxbpXgpkLiGKAqWDNvmsxpBB04/G7qmoTc7+M/76YTaI/ocAGtkAuTV3Q1HzDY30NLYv90ojit5fV6T1VvsbzosUb4jlvpk0OYXclnO+/l0nObDNI4PxXtbkQ==' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundo47.com/_static/??-eJyd0DsOwjAQRdENgX9jJ06BWMt4PCYW/iDiiO0DDT2p79Mpnnw9ztTb4DbkWLnyJlug8zZw5N4klfwtYc8lSto+sTesD5HQK+0ZwmJhwUTBYhQ1N/HZnOSfJvVaexMJogaridPE0fnJGOUErXu7H5ZvpQcsYk4Bl6DBORPshNNsDBw28TkyFRZR2YjAynkbgS0xxt8F13rRzoOePSzqDbYxe3c=' type='text/css' media='all' />
<script type='text/javascript' src='https://www.telemundo47.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telemundo47.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZubmV6UWJKql5uZp5dVrKMPVJycn1eSmleiX5BTmp6ZV6yfmKKbk1iZWlSsm5eUDDIBIZCSVkC6LqAO+1xbQ1MLYwtTQ0tzsywAQvA6jw=='></script>
<script type='text/javascript' src='https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundo47.com/wp-content/plugins/gutenberg/build/i18n/index.js?m=1576452400g'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/analytics.4f0ab533bd78fcf3368d.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript'>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</script>
<link rel='https://api.w.org/' href='https://www.telemundo47.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo47.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo47.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.telemundo48elpaso.com/noticias/local/defensa-busca-sentencia-piadosa-para-harvey-weinstein-tras-sufrir-una-caida-en-la-carcel/2030176/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo47.com/wp-json/oembed/1.0/embed" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo47.com/wp-json/oembed/1.0/embed" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundo47.com/2019/09/1920_NY-3.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundo47.com/2019/09/1920_NY-3.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundo47.com/2019/09/1920_NY-3.png?resize=1440%2C415'); }
	}
</style>
	<!-- Begin comScore Tag -->
	<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
					_taboola.push({'article':'2030176', tracking:'_osource=taboola-recirc'});
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
	</script><script>
		window._newsroom = window._newsroom || [];
				!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wnju/newsroom.js');
	</script>
	<meta property="og:site_name" content="Telemundo New York (47)" /><meta name="google-site-verification" content="_yuWZo7fXpflrS7PT5Slea4NyMwXmDWYqxbstt0vCcM" /><meta property="fb:app_id" content="516321075179066" /><meta name="twitter:site" content="@telemundo47" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@telemundo47" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo47" /><meta name="description" content="Weinstein, de 67 años, fue declarado este lunes culpable de dos de los cinco cargos que le imputaba la Fiscalía." /><meta property="og:description" content="Weinstein, de 67 años, fue declarado este lunes culpable de dos de los cinco cargos que le imputaba la Fiscalía." /><meta name="twitter:description" content="Weinstein, de 67 años, fue declarado este lunes culpable de dos de los cinco cargos que le imputaba la Fiscalía." /><meta property="og:title" content="Defensa busca sentencia piadosa para Harvey Weinstein tras sufrir una caída en la cárcel" /><meta name="twitter:title" content="Defensa busca sentencia piadosa para Harvey Weinstein tras sufrir una caída en la cárcel" /><meta property="og:url" content="https://www.telemundo47.com/noticias/local/defensa-busca-sentencia-piadosa-para-harvey-weinstein-tras-sufrir-una-caida-en-la-carcel/2030176/" /><meta name="twitter:url" content="https://www.telemundo47.com/noticias/local/defensa-busca-sentencia-piadosa-para-harvey-weinstein-tras-sufrir-una-caida-en-la-carcel/2030176/" /><meta name="keywords" content="prisión, hospital, NUEVA YORK, Hospital Bellevue, Estados Unidos&amp;, Hollywood, Rikers Island, medios, Fiscalía, jurado, violación, delitos, juicio, agresión, delitos, acto, delito, grado, cargos, palpitaciones, veredicto, palpitaciones, producción, hipertensión arterial, observación, denuncias, enfermería, otro, pánico, cadena perpetua, ataque, dos, prisión, uno, máximo, máxima, fuerza, valentía, &amp;, movimiento, histórico&amp;, interrogatorio, gracias, condena, espera, incredulidad, sexo oral, castigo, total, problemas, espalda, MeToo, Delitos sexuales, Harvey Weinstein, hospital, Nueva York" /><meta name="sailthru.title" content="Defensa busca sentencia piadosa para Harvey Weinstein tras sufrir una caída en la cárcel" /><meta name="sailthru.description" content="Weinstein, de 67 años, fue declarado este lunes culpable de dos de los cinco cargos que le imputaba la Fiscalía." /><meta name="sailthru.tags" content="prisión, hospital, NUEVA YORK, Hospital Bellevue, Estados Unidos&amp;, Hollywood, Rikers Island, medios, Fiscalía, jurado, violación, delitos, juicio, agresión, delitos, acto, delito, grado, cargos, palpitaciones, veredicto, palpitaciones, producción, hipertensión arterial, observación, denuncias, enfermería, otro, pánico, cadena perpetua, ataque, dos, prisión, uno, máximo, máxima, fuerza, valentía, &amp;, movimiento, histórico&amp;, interrogatorio, gracias, condena, espera, incredulidad, sexo oral, castigo, total, problemas, espalda, MeToo, Delitos sexuales, Harvey Weinstein, hospital, Nueva York" /><meta name="sailthru.tags" content="prisión, hospital, NUEVA YORK, Hospital Bellevue, Estados Unidos&amp;, Hollywood, Rikers Island, medios, Fiscalía, jurado, violación, delitos, juicio, agresión, delitos, acto, delito, grado, cargos, palpitaciones, veredicto, palpitaciones, producción, hipertensión arterial, observación, denuncias, enfermería, otro, pánico, cadena perpetua, ataque, dos, prisión, uno, máximo, máxima, fuerza, valentía, &amp;, movimiento, histórico&amp;, interrogatorio, gracias, condena, espera, incredulidad, sexo oral, castigo, total, problemas, espalda, MeToo, Delitos sexuales, Harvey Weinstein, hospital, Nueva York" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-03-10T09:20:37+00:00" /><meta name="twitter:image" content="https://media.telemundo47.com/2019/09/TLMD-Harvey-Weinstein-EFE-st-31020.jpg?resize=850%2C478" /><meta property="og:image" content="https://media.telemundo47.com/2019/09/TLMD-Harvey-Weinstein-EFE-st-31020.jpg?resize=850%2C478" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo47.com\/noticias\/local\/defensa-busca-sentencia-piadosa-para-harvey-weinstein-tras-sufrir-una-caida-en-la-carcel\/2030176\/","headline":"Defensa busca sentencia piadosa para Harvey Weinstein tras sufrir una ca\u00edda en la c\u00e1rcel","datePublished":"2020-03-10T09:20:37","dateModified":"2020-03-10T09:20:40","description":"Weinstein, de 67 a\u00f1os, fue declarado este lunes culpable de dos de los cinco cargos que le imputaba la Fiscal\u00eda.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"prisi\u00f3n, hospital, NUEVA YORK, Hospital Bellevue, Estados Unidos&, Hollywood, Rikers Island, medios, Fiscal\u00eda, jurado, violaci\u00f3n, delitos, juicio, agresi\u00f3n, delitos, acto, delito, grado, cargos, palpitaciones, veredicto, palpitaciones, producci\u00f3n, hipertensi\u00f3n arterial, observaci\u00f3n, denuncias, enfermer\u00eda, otro, p\u00e1nico, cadena perpetua, ataque, dos, prisi\u00f3n, uno, m\u00e1ximo, m\u00e1xima, fuerza, valent\u00eda, &, movimiento, hist\u00f3rico&, interrogatorio, gracias, condena, espera, incredulidad, sexo oral, castigo, total, problemas, espalda, MeToo, Delitos sexuales, Harvey Weinstein, hospital, Nueva York","publisher":{"@type":"Organization","name":"Telemundo New York","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo47.com\/wp-content\/uploads\/2019\/09\/light_amp_wnju.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundo47.com\/2019\/09\/TLMD-Harvey-Weinstein-EFE-st-31020.jpg?resize=850%2C478","width":850},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.telemundo47.com/noticias/local/defensa-busca-sentencia-piadosa-para-harvey-weinstein-tras-sufrir-una-caida-en-la-carcel/2030176/?amp"><link rel="icon" href="https://media.telemundo47.com/2019/09/favicon-tlmd-nyc.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundo47.com/2019/09/favicon-tlmd-nyc.png?fit=32%2C32" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundo47.com/2019/09/favicon-tlmd-nyc.png?fit=32%2C32" />
<meta name="msapplication-TileImage" content="https://media.telemundo47.com/2019/09/favicon-tlmd-nyc.png?fit=32%2C32" />
</head>

<body class="post-template-default single single-post postid-2030176 single-format-standard station-telemundo wnju has-featured-image breaking visible-alert-bar short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=516321075179066&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width breaking">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Última Hora		</h4>
		<span class="alert-bar__title">
			<a href="https://www.telemundo47.com/historias-destacadas/casos-de-coronavirus-aumentan-aumentan-la-economia-se-desploma/2030136/">
				<span
					class="alert-bar__inner"
					data-react-component="NBCTruncate"
					data-maxlines="1"
					data-maxlinesmobile="2"
					data-readmore=""
					data-text="EN VIVO: Gobernador de Nueva York actualiza sobre casos de coronavirus"
					data-ellipsis="true">
					EN VIVO: Gobernador de Nueva York actualiza sobre casos de coronavirus				</span>
			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo47.com/">
						<img
							src="https://media.telemundo47.com/2019/09/TLMD_47_On_Dark-@3x-2.png?fit=204%2C120"
							alt="Telemundo New York (47)"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo47.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">NOTICIERO 47 TELEMUNDO</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/responde/">RESPONDE</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/entretenimiento/acceso-total/">Acceso Total</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
<a class=" menu-item menu-item-type-post_type menu-item-object-page" href="https://www.telemundo47.com/boletin-electronico/">Boletín Electrónico</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo47.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundo47.com/tag/el-bronx/" class="site-header__trending-nav-item">El Bronx</a>
					<a href="https://www.telemundo47.com/tag/republica-dominicana/" class="site-header__trending-nav-item">Elecciones en la República Dominicana</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather with-divider"
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="11371">
	</div>
			<a
			href="https://www.telemundo47.com/el-tiempo/cierre-de-escuelas/"
			class="site-header__alerts-item site-header__alerts-item--general"
		>
			7 School Closings		</a>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-4862064" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo47.com/tag/harvey-weinstein/">Harvey Weinstein</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Defensa busca sentencia piadosa para Harvey Weinstein tras sufrir una caída en la cárcel	</h1>
			<h2 class="article-subtitle">
			Weinstein, de 67 años, fue declarado culpable de dos de los cinco cargos que le imputaba la Fiscalía por los casos de abuso sexual.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo47.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-03-10T13:20:37-04:00">Hace 3 horas </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-03-10T09:20:40-04:00">Actualizado hace 3 horas</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Flocal%2Fdefensa-busca-sentencia-piadosa-para-harvey-weinstein-tras-sufrir-una-caida-en-la-carcel%2F2030176%2F&#038;Defensa%20busca%20sentencia%20piadosa%20para%20Harvey%20Weinstein%20tras%20sufrir%20una%20ca%C3%ADda%20en%20la%20c%C3%A1rcel?_osource=db_npd_tlmd_wnju_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Defensa%20busca%20sentencia%20piadosa%20para%20Harvey%20Weinstein%20tras%20sufrir%20una%20ca%C3%ADda%20en%20la%20c%C3%A1rcel&#038;url=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Flocal%2Fdefensa-busca-sentencia-piadosa-para-harvey-weinstein-tras-sufrir-una-caida-en-la-carcel%2F2030176%2F?_osource=db_npd_tlmd_wnju_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Defensa%20busca%20sentencia%20piadosa%20para%20Harvey%20Weinstein%20tras%20sufrir%20una%20ca%C3%ADda%20en%20la%20c%C3%A1rcel%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Flocal%2Fdefensa-busca-sentencia-piadosa-para-harvey-weinstein-tras-sufrir-una-caida-en-la-carcel%2F2030176%2F?_osource=db_npd_tlmd_wnju_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:103,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:22:103&quot;,&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KBLR\/227\/183\/Weinstein_en_el_hospital.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KBLR\/227\/183\/Weinstein_en_el_hospital__873334.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;rS67QE79i80N&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;yG6srmfKl4o3&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2019\/09\/Weinstein_en_el_hospital.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;YwRpQ46SvoOK&quot;,&quot;pid_streaming_web_medium&quot;:&quot;yG6srmfKl4o3&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;ES TODO EN VIVO LUIS GERARDO N\u00da\u00d1EZ. &gt;&gt;&gt; GRACIAS EL MAGNATE DE HOLLYWOOD. HARVEY... &gt;&gt;&gt; EST\u00c1 NUESTRO REPORTERO PABLO GUTI\u00c9RREZ. \u00c9L VA A PASAR ESTA NOCHE EN EL HOSPITAL O LO VAN A LLEVAR A LA C\u00c1RCEL. &gt;&gt;&gt; BUENAS NOCHES. ES LA CR\u00d3NICA EL COLAPSO DE UN GIGANTE. HARVEY WEINSTEIN EST\u00c1 EN ESTE MOMENTO EN UNA UNIDAD DE ALTA SEGURIDAD EN ESTE HOSPITAL BAJO OBSERVACI\u00d3N M\u00c9DICA. LO LLEVABAN A LA C\u00c1RCEL. EN UNA CAMIONETA DE CORRECCIONAL CUANDO COMENZ\u00d3 A QUEJARSE Y SENTIR MAL SEG\u00daN \u00c9L. FUENTES DE LA POLIC\u00cdA CERCANA A TELEMUNDO 47 ME DICEN QUE NO DESCARTAN QUE SEA TRASLADADO ANTES DE QUE AMANEZCA A LA UNIDAD M\u00c9DICA DE ESA C\u00c1RCEL. &gt;&gt;&gt; EN UNA DE ESTAS UNIDADES FUE TRASLADADO AL HOSPITAL, EL FAMOSO EXPRODUCTOR DE CINE Y AGRESOR SEXUAL CONVICTO. HARVEY. LUEGO DE 4 D\u00cdAS DE DELIBERACIONES FUE ENCONTRADO CULPABLE DE VIOLACI\u00d3N Y AGRESI\u00d3N SEXUAL CRIMINAL. EL FISCAL DEL DISTRITO DE MANHATTAN. DIJO QUE ESTE ES UN MOMENTO HIST\u00d3RICO. &gt;&gt;&gt; TE ES UN NUEVO PANORAMA PARA SOBREVIVIENTES DE ABUSO SEXUAL. DIJO EL FISCAL CYRUS... UN NUEVO D\u00cdA M ESTE PA\u00cdS. EL EL CASO CRIMINAL SE CENTR\u00d3 EN ACUSACIONES DE 3 MUJERES. SIN EMBARGO,, M\u00c1S DE 100 ACUSARON AL PRODUCTOR DE CINE. DESPU\u00c9S DE 2 ART\u00cdCULOS UNO EN EL NEW YORK TIMES Y OTRO EN EL NI YORKERS. &gt;&gt;&gt; FUI A LA POLIC\u00cdA. DIJO: UNA HORA DESPU\u00c9S DEL INCIDENTE MI VIDA COMPLETAMENTE DESTRUIDA. EL JURADO FORMADO POR 5 MUJERES Y 7 HOMBRES BRIND\u00d3... CON SENTENCIA DE HASTA 25 A\u00d1OS DE C\u00c1RCEL. &gt;&gt;&gt; NO REACCION\u00d3 EMOCIONALMENTE, DIJO EL ABOGADO. NO LLOR\u00d3, INSIST\u00cdA EN SU INOCENCIA. &gt;&gt;&gt; ENFRENTABA 2 CARGOS ADICIONALES MAYORES POR CONDUCTA SEXUAL DEPRAVADA QUE CONLLEVA SENTENCIAS SABIDAS EN PRISI\u00d3N. SU ABOGADO LO IND KO HOY QUE VA A APELAR EL VEREDICTO HOY Y EN CUANTO A LOS DOS CARGOS MAYORES&quot;,&quot;video_id&quot;:&quot;1702117955830_703&quot;,&quot;video_length&quot;:&quot;193727&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1702117955830&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Weinstein es ingresado a hospital"
	data-vidcid="1:22:2057538"
	data-vidurl="https://www.telemundolasvegas.com/videos/weinstein-es-ingresado-a-hospital/2057538/"
			data-islead="true"
		data-catnames="{&quot;5&quot;:&quot;Noticias&quot;,&quot;14&quot;:&quot;EEUU&quot;,&quot;63&quot;:&quot;Entretenimiento&quot;,&quot;37658&quot;:&quot;Entretenimiento Destacados&quot;,&quot;37651&quot;:&quot;Historias Destacadas&quot;,&quot;6&quot;:&quot;Noticias Destacadas&quot;,&quot;8&quot;:&quot;Noticias Locales&quot;,&quot;103&quot;:&quot;Videos&quot;}"
	data-tagnames="{&quot;39680&quot;:&quot;Delitos sexuales&quot;,&quot;47561&quot;:&quot;Fiscal\u00eda&quot;,&quot;44941&quot;:&quot;Harvey Weinstein&quot;,&quot;47562&quot;:&quot;hospital&quot;,&quot;20787&quot;:&quot;Nueva York&quot;}"
			data-autoplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="<p>Weinstein es ingresado a hospital.</p>
"
							data-ellipsis="false">
						</div>
												</figcaption>
			</figure>
	<div class="video-flyout__trigger"></div>
</div>
				<div class="article-content rich-text">

					
<p> El productor de cine Harvey Weinstein, hallado culpable el mes pasado en Nueva York de violación y agresión sexual, sufrió una caída este domingo en la prisión de Rikers Island, donde está recluso a la espera de conocer este miércoles 11 de marzo su sentencia definitiva, que puede ser de un mínimo de cinco años y un máximo de 29.</p>

<p>Weinstein, de 67 años, fue operado del corazón el miércoles de la semana pasada en un hospital carcelario de la Gran Manzana en el que permanecía desde el 24 de febrero, cuando el jurado lo declaró culpable de dos delitos sexuales, e ingresó en la polémica cárcel de Rikers al día siguiente, donde no dispone de su andador, según explicó su representante Juda Englemayer al canal CNN.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo47.com/noticias/local/tras-intensas-jornadas-de-deliberaciones-weinstein-aguarda-veredicto/2024973/">
							<img class="post__image" src="https://media.telemundo47.com/2019/09/TLMD-Harvey-juicio-13120-EFE.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo47.com/tag/harvey-weinstein/">Harvey Weinstein</a>
																			<span class="post__date post__date--has-category">
								25 Feb							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo47.com/noticias/local/tras-intensas-jornadas-de-deliberaciones-weinstein-aguarda-veredicto/2024973/">
								<span data-ellipsis="true" data-text="Harvey Weinstein culpable por agresión sexual y violación" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Harvey Weinstein culpable por agresión sexual y violación								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo47.com/noticias/eeuu/denunciante-de-weinstein-sufre-ataque-de-panico-tras-interrogatorio/2020178/">
							<img class="post__image" src="https://media.telemundo47.com/2019/09/GettyImages-Jessica-Mann-panico.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo47.com/tag/harvey-weinstein/">Harvey Weinstein</a>
																			<span class="post__date post__date--has-category">
								4 Feb							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo47.com/noticias/eeuu/denunciante-de-weinstein-sufre-ataque-de-panico-tras-interrogatorio/2020178/">
								<span data-ellipsis="true" data-text="Denunciante de Weinstein sufre ataque de pánico tras interrogatorio" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Denunciante de Weinstein sufre ataque de pánico tras interrogatorio								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Mientras los fiscales buscaban un castigo severo para Weinstein en su histórico caso que desató el movimiento #MeToo, sus abogados argumentaron el lunes que merece misericordia por su ya "caída histórica en desgracia" y sus serios problemas de salud.</p>

<p>En una carta presentada antes de la sentencia de Weinstein el miércoles por su condena por violación en la ciudad de Nueva York, su equipo de defensa le pidió al juez James Burke que le diera solo cinco años tras las rejas, muy lejos del plazo máximo de 29 años permitido por la ley. .</p>

<p>"Harvey dice que tiene palpitaciones en la cabeza todo el tiempo y cree que tiene una conmoción cerebral. No lo han diagnosticado oficialmente", explicó el representante, a quien Weinstein le ha dicho por teléfono que está teniendo mucho tiempo para "pensar sobre su vida y lo que ha hecho", y también que "no fue un buen hombre y así es como ha llegado hasta allí".</p>

<p>Englemayer explicó al portal Page Six que el productor dispone de una silla de ruedas pero le está costando adaptarse sin un andador a su vida en la prisión de Rikers, donde está alojado en una celda en el área de la enfermería junto a otros dos hombres.</p>

<p>Weinstein fue declarado culpable de dos de los cinco cargos que le imputaba la Fiscalía: uno de acto sexual criminal en primer grado, que acarrea entre 5 y 25 años de prisión, por practicar sexo oral a la fuerza a la ayudante de producción Mimi Haley en 2006; y otro de violación en tercer grado, penado con máximo 4 años, contra la aspirante a actriz Jessica Mann en 2013.

</p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo47.com/tag/harvey-weinstein/">Harvey Weinstein</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/nueva-york/">Nueva York</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/hospital/">hospital</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/delitos-sexuales/">Delitos sexuales</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Flocal%2Fdefensa-busca-sentencia-piadosa-para-harvey-weinstein-tras-sufrir-una-caida-en-la-carcel%2F2030176%2F&#038;Defensa%20busca%20sentencia%20piadosa%20para%20Harvey%20Weinstein%20tras%20sufrir%20una%20ca%C3%ADda%20en%20la%20c%C3%A1rcel?_osource=db_npd_tlmd_wnju_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Defensa%20busca%20sentencia%20piadosa%20para%20Harvey%20Weinstein%20tras%20sufrir%20una%20ca%C3%ADda%20en%20la%20c%C3%A1rcel&#038;url=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Flocal%2Fdefensa-busca-sentencia-piadosa-para-harvey-weinstein-tras-sufrir-una-caida-en-la-carcel%2F2030176%2F?_osource=db_npd_tlmd_wnju_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Defensa%20busca%20sentencia%20piadosa%20para%20Harvey%20Weinstein%20tras%20sufrir%20una%20ca%C3%ADda%20en%20la%20c%C3%A1rcel%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Flocal%2Fdefensa-busca-sentencia-piadosa-para-harvey-weinstein-tras-sufrir-una-caida-en-la-carcel%2F2030176%2F?_osource=db_npd_tlmd_wnju_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundo47.com/noticias/local/defensa-busca-sentencia-piadosa-para-harvey-weinstein-tras-sufrir-una-caida-en-la-carcel/2030176/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-b',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_804" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_804', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Nueva York, NY</div>
	<a class="weather-module__conditions" href="https://www.telemundo47.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="11371"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_702" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_702', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-10" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_331" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_331', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-99943157" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_542" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_542', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-17" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_213" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_213', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_595" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_595', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo47.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo47.com/2019/09/TLMD_47_On_Light@3x.png?fit=204%2C120"
						alt="Telemundo New York (47)"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo47" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo47" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo47" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2018527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2018527"><a href="https://www.telemundo47.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2002482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2002482"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1861118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861118"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1861129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861129"><a href="/noticias/republica-dominicana/">República Dominicana</a></li>
<li id="menu-item-1861130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861130"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1861117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861117"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2002483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002483"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1861122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1861122"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2002485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002485"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2002484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002484"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2022439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2022439"><a href="https://www.telemundo47.com/especiales/objetivo-tu-salud/">Objetivo Tu Salud</a></li>
<li id="menu-item-1861121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861121"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2012435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012435"><a href="/responde/">Responde</a></li>
<li id="menu-item-2017388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017388"><a href="https://www.telemundo47.com/conectate/">Conoce al Equipo</a></li>
<li id="menu-item-2017389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017389"><a href="https://www.telemundo47.com/conectate/">Contáctanos</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1861151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861151"><a href="https://publicfiles.fcc.gov/tv-profile/wnju/">WNJU Public Inspection File</a></li>
<li id="menu-item-1861137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861137"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_47/">Política de Privacidad &#8211; Nuevo</a></li>
<li id="menu-item-1996097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1996097"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_47/">No venda mi información personal</a></li>
<li id="menu-item-1861132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861132"><a href="https://www.telemundo47.com/wnju-informacion-de-empleos/">Información de empleos en WNJU</a></li>
<li id="menu-item-1861133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861133"><a href="https://www.telemundo47.com/terminos-de-servicio/">Términos de Servicios</a></li>
<li id="menu-item-1861140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861140"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">Ad Choices</a></li>
<li id="menu-item-1861150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861150"><a href="https://www.telemundo47.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1954519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1954519"><a href="mailto:WNJUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundo47.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;

		if ('undefined' !== typeof window['win7ie']) {
			pdkScript = window['win7ie'] ?
			"https://www.telemundo47.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;
		}

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundo47.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundo47.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "local";
			_sf_async_config.authors  = "EFE";
			_sf_async_config.title    = "Defensa busca sentencia piadosa para Harvey Weinstein tras sufrir una ca\u00edda en la c\u00e1rcel";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo47.com/noticias/local/defensa-busca-sentencia-piadosa-para-harvey-weinstein-tras-sufrir-una-caida-en-la-carcel/2030176/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo47.com/">
					<img
						src="https://media.telemundo47.com/2019/09/TLMD_47_On_Light@3x.png?fit=204%2C120"
						alt="Telemundo New York (47)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo47.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/en-vivo/">
					Mira TV En Vivo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					NOTICIAS				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticiero Telemundo 47				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					DECISIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/centroamerica/">
					Centroamérica				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/republica-dominicana/">
					REPÚBLICA DOMINICANA				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					PUERTO RICO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/enfoque/">
					Enfoque				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/trafico/">
					Tráfico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wnju/">
					WNJU Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_47/">
					Política de Privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_47/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/wnju-informacion-de-empleos/">
					Información de empleos en WNJU				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/terminos-de-servicio/">
					Términos de Servicios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					Ad Choices				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:WNJUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/Telemundo47" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/telemundo47" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/Telemundo47" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundo47.com/wp-content/client-mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1576452399g'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202011'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundo47.com/wp-content/plugins/gutenberg/build/url/index.js?ver=b0e45918823321e3aefb9a58a039baa8'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundo47.com/wp-content/plugins/gutenberg/build/hooks/index.js?ver=82bbdadd836ff5df9da42fa076feb0a6'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundo47.com/wp-content/plugins/gutenberg/build/api-fetch/index.js?ver=8275800a2afeb0bca99657932db08d5e'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/common.9ac0d05bdae70596bd0e.chunk.min.js?m=1583507030g'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/nonamp.ac86ff448d165be10884.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.2714825e98b052cd6a15.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/global.5eb273b126e2062afbc5.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/article.00ec3c7cf1e60e95fffd.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script type='text/javascript' async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.5be790b4c26ccb923d43.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://native.sharethrough.com/assets/sfp.js?ver=5.2.5'></script>
<script type='text/javascript' defer src='https://js-sec.indexww.com/ht/p/186439-164241333408562.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.telemundo47.com/wp-includes/js/wp-embed.min.js?m=1576198344g'></script>
<script type='text/javascript' src='https://www.civicscience.com/widget/jspoll/?elt=civsci-99943157&#038;tgtid=036ba0f9-8a51-17e4-b991-8da51aba0eef&#038;ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'165596347',post:'2030176',tz:'-4',srv:'www.telemundo47.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596347', '2030176' ]);
</script>

</body>
</html>
