<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Horrible tragedia: joven hispana muere atropellada a solo semanas de dar a luz &#8211; Telemundo New York (47)</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo New York (47) &raquo; Feed" href="https://www.telemundo47.com/?rss=y" />
<link rel="alternate" type="application/rss+xml" title="Telemundo New York (47) &raquo;  RSS de los comentarios" href="https://www.telemundo47.com/noticias/eeuu/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundo47.com/_static/??-eJyVjUEKwjAQRS9kOlYp1IV4lskk6uB0GjIpktsbhBY3Xbh9/z0+vJOjWUvUAkmWB6sBBidYYzannoDsl4R76ho5wH/d1rCSLCHadw5sBbzM9HLCPmOuYKVK7CbWnQLtye3X9hUMbXIe86rcpms/XPrxNB7Pwwf571dg' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundo47.com/_static/??-eJydzEsOAiEQRdENKZ8GChgY11IUYBP5GBvj9m0HLsCeveS+HP5+nGn0mfrkc00tbbwHOm8TZxmdUy3fEl6lRk7bHkfH9mDe+2BiJnSY9wURMLBWOts/J/6nSaO10ZmXEoNDhQKEzEBkEjBaX/1+WL7VEbAylROIBSjDolCn5KyBwyY+Z6GaGAmlrXOaLALG6IV2yw+9tos03irtjLQfG9R7Pw==' type='text/css' media='all' />
<script src='https://www.telemundo47.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundo47.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZubmV6UWJKql5uZp5dVrKMPVJycn1eSmleiX5BTmp6ZV6yfmKKbk1iZWlSsm5eUDDIBIZCSVkC6LqAO+1xbQ1NLQwsjCwNj0ywAQsg6hA=='></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundo47.com/wp-includes/js/dist/i18n.min.js?m=1591828035g'></script>
<script>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</script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/analytics.6fb421ee9a9d57acbbbb.bundle.min.js?ver=1.0.2'></script>
<script>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</script>
<link rel='https://api.w.org/' href='https://www.telemundo47.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo47.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo47.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://www.telemundo52.com/noticias/local/mujer-enfrenta-cargos-por-atropellar-mortalmente-a-joven-embarazada-en-el-sur-de-california/2106902/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo47.com/wp-json/oembed/1.0/embed" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo47.com/wp-json/oembed/1.0/embed" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?resize=1440%2C415'); }
	}
</style>
		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2085063', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wnju/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo New York (47)" /><meta name="google-site-verification" content="_yuWZo7fXpflrS7PT5Slea4NyMwXmDWYqxbstt0vCcM" /><meta property="fb:app_id" content="516321075179066" /><meta name="twitter:site" content="@telemundo47" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@telemundo47" /><meta name="twitter:card" content="summary_large_image" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo47" /><meta name="description" content="La recién nacida lucha por su vida, mientras su madre falleció tras ser arrollada por un vehículo cuando salía a caminar. Estos son los cargos que enfrenta..." /><meta property="og:description" content="La recién nacida lucha por su vida, mientras su madre falleció tras ser arrollada por un vehículo cuando salía a caminar. Estos son los cargos que enfrenta la sospechosa." /><meta name="twitter:description" content="La recién nacida lucha por su vida, mientras su madre falleció tras ser arrollada por un vehículo cuando salía a caminar. Estos son los cargos que enfrenta la sospechosa." /><meta property="og:title" content="Horrible tragedia: joven hispana muere atropellada a solo semanas de dar a luz" /><meta name="twitter:title" content="Horrible tragedia: joven hispana muere atropellada a solo semanas de dar a luz" /><meta property="og:url" content="https://www.telemundo47.com/noticias/eeuu/mujer-enfrenta-cargos-por-atropellar-mortalmente-a-joven-embarazada-en-el-sur-de-california/2085063/" /><meta name="twitter:url" content="https://www.telemundo47.com/noticias/eeuu/mujer-enfrenta-cargos-por-atropellar-mortalmente-a-joven-embarazada-en-el-sur-de-california/2085063/" /><meta name="keywords" content="anaheim" /><meta name="sailthru.title" content="Horrible tragedia: joven hispana muere atropellada a solo semanas de dar a luz" /><meta name="sailthru.description" content="La recién nacida lucha por su vida, mientras su madre falleció tras ser arrollada por un vehículo cuando salía a caminar. Estos son los cargos que enfrenta..." /><meta name="sailthru.tags" content="anaheim" /><meta name="sailthru.tags" content="anaheim" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-08-14T13:09:46+00:00" /><meta property="og:image" content="https://media.telemundo47.com/2020/08/3652449107-1080pnbcstations.jpg?resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo47.com/2020/08/3652449107-1080pnbcstations.jpg?resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo47.com\/noticias\/eeuu\/mujer-enfrenta-cargos-por-atropellar-mortalmente-a-joven-embarazada-en-el-sur-de-california\/2085063\/","headline":"Horrible tragedia: joven hispana muere atropellada a solo semanas de dar a luz","datePublished":"2020-08-14T13:09:46","dateModified":"2020-08-14T13:54:35","description":"La reci\u00e9n nacida lucha por su vida, mientras su madre falleci\u00f3 tras ser arrollada por un veh\u00edculo cuando sal\u00eda a caminar. Estos son los cargos que enfrenta\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"anaheim","publisher":{"@type":"Organization","name":"Telemundo New York","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo47.com\/wp-content\/uploads\/2019\/09\/light_amp_wnju.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo47.com\/2020\/08\/3652449107-1080pnbcstations.jpg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"CNS"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.telemundo47.com/noticias/eeuu/mujer-enfrenta-cargos-por-atropellar-mortalmente-a-joven-embarazada-en-el-sur-de-california/2085063/?amp"><link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2085063 single-format-standard station-telemundo wnju has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=516321075179066&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo47.com/">
						<img
							src="https://media.telemundo47.com/2019/09/TLMD_47_On_Dark-@3x-2.png?fit=204%2C120"
							alt="Telemundo New York (47)"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo47.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">NOTICIERO 47 TELEMUNDO</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/responde/">RESPONDE</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/entretenimiento/acceso-total/">Acceso Total</a></li>
<a class=" menu-item menu-item-type-post_type menu-item-object-page" href="https://www.telemundo47.com/boletin-electronico/">Boletín Electrónico</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo47.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundo47.com/historias-destacadas/guia-de-huracanes-2020/2066608/" class="site-header__trending-nav-item">Guía de Huracanes 2020</a>
					<a href="https://www.telemundo47.com/historias-destacadas/coronavirus-guia-de-recursos-y-servicios-de-salud-para-prevenir-y-protegerse/2020134/" class="site-header__trending-nav-item">Guía de Recursos</a>
					<a href="https://www.telemundo47.com/especiales/desocupar-los-albergues/" class="site-header__trending-nav-item">Desocupar los Albergues</a>
					<a href="https://www.telemundo47.com/historias-destacadas/registrate-para-votar-foro-virtual-y-linea-abierta-con-la-hispanic-federation/2076132/" class="site-header__trending-nav-item">Hazte Contar</a>
					<a href="https://www.telemundo47.com/tag/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
					<a href="https://www.telemundo47.com/tag/afrolatinos/" class="site-header__trending-nav-item">Afrolatinos</a>
					<a href="https://www.telemundo47.com/noticias/local/consulta-aqui-los-casos-confirmados-de-coronavirus-en-el-area-triestatal/2029726/" class="site-header__trending-nav-item">Casos totales de COVID-19 en el área triestatal</a>
					<a href="https://www.telemundo47.com/tag/nueva-york/" class="site-header__trending-nav-item">Nueva York</a>
					<a href="https://www.telemundo47.com/tag/nueva-jersey/" class="site-header__trending-nav-item">Nueva Jersey</a>
					<a href="https://www.telemundo47.com/destacados/mapa-interactivo-sobre-casos-del-coronavirus-a-nivel-mundial/2027375/" class="site-header__trending-nav-item">Mapa: Casos de COVID-19</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="11371">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-5342020" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo47.com/tag/anaheim/">anaheim</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Horrible tragedia: joven hispana muere atropellada a solo semanas de dar a luz	</h1>
			<h2 class="article-subtitle">
			Courtney Fritz Pandolfi, de 40 años, fue arrestada bajo sospecha de homicidio vehicular, DUI y conducir con una licencia suspendida.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo47.com?s=Autor%3A%20%22CNS%22">CNS</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-08-14T17:09:46-04:00">Hace 2 horas </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-08-14T13:54:35-04:00">Actualizado hace 52 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Feeuu%2Fmujer-enfrenta-cargos-por-atropellar-mortalmente-a-joven-embarazada-en-el-sur-de-california%2F2085063%2F&#038;Horrible%20tragedia%3A%20joven%20hispana%20muere%20atropellada%20a%20solo%20semanas%20de%20dar%20a%20luz?_osource=db_npd_tlmd_wnju_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Horrible%20tragedia%3A%20joven%20hispana%20muere%20atropellada%20a%20solo%20semanas%20de%20dar%20a%20luz&#038;url=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Feeuu%2Fmujer-enfrenta-cargos-por-atropellar-mortalmente-a-joven-embarazada-en-el-sur-de-california%2F2085063%2F?_osource=db_npd_tlmd_wnju_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Horrible%20tragedia%3A%20joven%20hispana%20muere%20atropellada%20a%20solo%20semanas%20de%20dar%20a%20luz%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Feeuu%2Fmujer-enfrenta-cargos-por-atropellar-mortalmente-a-joven-embarazada-en-el-sur-de-california%2F2085063%2F?_osource=db_npd_tlmd_wnju_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KVEA\/944\/806\/3652449107.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KVEA\/944\/806\/3652449107-source.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;O2p6Ll9genAw&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;7kbRFvfdJUBw&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2020\/08\/3652449107-1080pnbcstations.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;RmkbtOybq_Zm&quot;,&quot;pid_streaming_web_medium&quot;:&quot;7kbRFvfdJUBw&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KVEA&quot;,&quot;video_captions&quot;:&quot;HOMBRE FUE DECLARADO MUERTO EN EL LUGAR, ELLA RESULT\u00d3 CON HERIDAS LEVES EN ANAHEIM FAMILIARES Y AMIGOS EN VIGILIA EN HONOR AL\u00c1 MADRE EMBARAZADA QUE MURI\u00d3 A MANOS DE UNA CONDUCTORA ALCOHOLIZADA. LA MUJER QUE IBA AL VOLANTE, ENFRENTA CARGOS DE ASESINATO&quot;,&quot;video_id&quot;:&quot;1775884867547_863&quot;,&quot;video_length&quot;:&quot;24191&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1775884867547&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Vigilia por madre que murió atropellada en Anaheim"
	data-vidcid="1:21:2106886"
	data-vidurl="https://www.telemundo52.com/noticias/local/vigilia-por-madre-que-murio-atropellada-en-anaheim/2106886/"
			data-islead="true"
		data-catnames="{&quot;96&quot;:&quot;Noticias&quot;,&quot;142&quot;:&quot;EEUU&quot;,&quot;910&quot;:&quot;Fotos y videos&quot;,&quot;97&quot;:&quot;Local&quot;}"
	data-tagnames="{&quot;37716&quot;:&quot;anaheim&quot;,&quot;72777&quot;:&quot;DUI&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;La bebé sobrevivió al accidente mientras que la conductora causante del incidente enfrenta cargos de DUI.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><i class="fas fa-times"></i></button>
			</figure>
</div>
				<div class="article-content rich-text">

					
<p>CALIFORNIA - Una mujer de California fue acusada de asesinato en segundo grado por el accidente vehicular en Anaheim, una ciudad al sur de Los Ángeles, en el que murió una joven embarazada y en el que su bebé resultó gravemente herido y lucha por su vida.</p>

<p>Yesenia Lisette Aguilar tenía 35 semanas de embarazo y falleció en el trágico accidente del pasado martes cuando salió a caminar con su esposo y de repente un Jeep blanco saltó sobre la acera y la arrolló, según el reporte policial.</p>

<p>Courtney Fritz Pandolfi, de 40 años y residente de Garden Grove, iba al volante del Jeep el día del incidente. La mujer también enfrenta cargos por conducir bajo la influencia de alguna droga y conducir con una licencia suspendida o revocada debido a un DIU.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo47.com/destacados/embarazada-de-ocho-meses-pierde-al-bebe-en-accidente-en-santa-ana/2069376/">
							<img class="post__image" src="https://media.telemundo47.com/2019/09/2678061998-1080pnbcstations.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo47.com/tag/santa-ana/">santa ana</a>
																			<span class="post__date post__date--has-category">
								27 Jun							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo47.com/destacados/embarazada-de-ocho-meses-pierde-al-bebe-en-accidente-en-santa-ana/2069376/">
								<span data-ellipsis="true" data-text="Embarazada de 8 meses pierde a su bebé tras brutal choque en California" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Embarazada de 8 meses pierde a su bebé tras brutal choque en California								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo47.com/noticias/puerto-rico/bendecida-sopresa-joven-da-a-luz-sin-saber-que-estaba-embarazada/2052992/">
							<img class="post__image" src="https://media.telemundo47.com/2019/09/1700319483-1080pnbcstations.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href=""></a>
																			<span class="post__date">
								8 May							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo47.com/noticias/puerto-rico/bendecida-sopresa-joven-da-a-luz-sin-saber-que-estaba-embarazada/2052992/">
								<span data-ellipsis="true" data-text="Bendecida sorpresa: joven da a luz sin saber que estaba embarazada" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Bendecida sorpresa: joven da a luz sin saber que estaba embarazada								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>El accidente ocurrió el martes, poco después de las 7:30 p.m., en la Avenida Katella, cerca de la Calle Bayless. Aguilar fue transportada a un centro médico cercano, en donde se le realizó una cesárea para que diera a luz al bebé.</p>

<p>“El peatón adulto (Yesenia Aguilar) fue declarado muerto en el hospital. La niña recién nacida ingresó en estado crítico en la unidad de cuidados intensivos neonatales”, informó el sargento Shane Carringer, del Departamento de Policía de Anaheim.</p>

<p>La mujer acusada también fue llevada al Centro Médico UCI para el tratamiento de lesiones menores antes de su arresto por sospecha de homicidio vehicular, DUI y conducir con una licencia suspendida, dijo Carringer.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:16:2088795&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:22,&quot;nbc_primary_tag_id&quot;:38776,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;HOSPITAL, BA\u00d1O, casa, Cicero, LOYOLA, MEXICO, INDIANA, LTIMOS, DESPERTARSE, MUERTE, TRAGEDIA, cuenta, coronavirus, ALEJANDRO, L, vida, COMUNIDAD, EMBARAZADA, REALIDAD, ENCONTR, VIDA, PRIMERO DE MAYO, INIMAGINABLE, OTRO, PALABRAS, PAPI, MAMI, EMBARGO, HOSPITALIZADO, EST AQU AGACHADO, COMPLETO, NADA, SALA, LISTA, CAUSA, INFECCION, MEDICA PRE, CONDICION, TODO, HISTORIA, PODER, RECORDATORIO, ULTIMAS, CONTAGIOS, TRAVES, BENJAMIN ZAMORA NTC&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:16:21&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:23614&quot;,&quot;1:3:27168&quot;,&quot;1:3:549&quot;,&quot;1:3:543&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WSNS\/882\/607\/muerte_covid_19.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WSNS\/882\/607\/muerte_covid_19__291995.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;i1FWH69a4l1R&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;bGN_4r58YlCc&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2019\/09\/muerte_covid_19.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;TKsQnMMacrQ2&quot;,&quot;pid_streaming_web_medium&quot;:&quot;bGN_4r58YlCc&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WSNS&quot;,&quot;video_captions&quot;:&quot;\&quot;FUE UN EXCELENTE PADRE, UN EXCELENTE AMIGO PARA MI ESTUVO INCONDICIONALMEN TE\&quot; SIN PODER CONTENER EL LLANTO VERONICA NOS RELATA COMO FUERON LOS LTIMOS DAS DE SU ESPOSO ALEJANDRO MALDONADO. \&quot;NO TENGO PALABRAS PARA EXPRESAR TODO LO QUE SIENTO, ES MUY DIFCIL QUE DE UN MOMENTO A OTRO UNA PERSONA SE VAYA AS TAN INESPERADAMENTE\&quot; ALEJANDRO DE 48 A\u00d1OS FUE DIAGNOSTICADO CON CORONAVIRUS EL 23 DE ABRIL EN EL HOSPITAL LOYOLA, SIN EMBARGO, NO FUE HOSPITALIZADO Y SE LE RECOMEND AISLARSE EN CASA. \&quot;L SE ALEJ POR COMPLETO DE NOSOTROS, SE ENCERR EN UN CUARTO Y NADA MS SALA PARA IR AL BA\u00d1O\&quot; UNA SEMANA DESPUES, EL PRIMERO DE MAYO OCURRI LO INIMAGINABLE... SU HIJA PEQUE\u00d1A LO ENCONTR SIN VIDA EN EL BA\u00d1O AL DESPERTARSE. \&quot;ME DICE MAMI, MI PAPI EST AQU AGACHADO, NO SE MUEVE NO S QU TIENE, ELLA LO ENCONTR EN EL BA\u00d1O ARRODILLADO COMO SUJETANDO A LA BA\u00d1ERA\&quot; SEGN VERONICA SU ESPOSO NO TENIA NINGUNA CONDICION MEDICA PRE-EXISTENTE, EN LA LISTA DEL MEDICO FORENSE SOLO APARECE LA INFECCION VIRAL DE CORONAVIRUS COMO CAUSA DE MUERTE. LA TRAGEDIA, LLEGO EN EL PEOR MOMENTO YA QUE VERONICA ESTA EMBARAZADA. \&quot;HA SIDO MUY TRISTE PORQUE L ESTABA TAN ILUSIONADO PORQUE ME DECA, YO QUIERO QUE SEA NI\u00d1A, ELLA VA A SER NI\u00d1A\&quot; POR SI FUERA POCO, TANTO VERONICA COMO SUS HIJOS DE 2 Y 8 ANOS DIERON POSITIVO A LA PRUEBA DE COVID-19 Y SE ENCUENTRAN AISLADOS. AHORA ENFRENTAN UNA DIFICIL REALIDAD ECONOMICA POR LO QUE ESTAN PIDIENDO AYUDA DE LA COMUNIDAD A TRAVES DE UNA CUENTA DE GO FUND ME PARA PODER DESPEDIRLO. \&quot;SE QUE NO VA A SER FCIL SEGUIR ADELANTE, PERO CON LA AYUDA DE DIOS TODO SE PUEDE\&quot; VERONICA QUIERE TRASLADAR LOS RESTOS DE SU ESPOSO ALEJANDRO A MEXICO PARA SU ULTIMA MORADA Y QUIERE QUE SU HISTORIA SEA UN RECORDATORIO DE LA REALIDAD QUE VIVIMOS. BENJAMIN ZAMORA NTC. VAMONOS A INDIANA DONDE ACABAN DE SALIR LAS ULTIMAS CIFRAS DE CONTAGIOS...&quot;,&quot;video_id&quot;:&quot;1736091203896_508&quot;,&quot;video_length&quot;:&quot;136103&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1736091203896&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Viuda y embarazada: madre hispana llora la muerte de su esposo por COVID-19" data-vidcid="1:3:1898427" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/viuda-y-embarazada-madre-de-familia-llora-la-muerte-de-su-esposo-por-covid-19/1898427/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;}" data-tagnames="{&quot;299&quot;:&quot;Chicago&quot;,&quot;38776&quot;:&quot;cicero&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Desconsolada y sin poder entender, una madre de Cicero, Illinois, cuenta cómo su hijita encontró sin vida a su padre luego de que fuera enviado a su casa tras dar positivo al coronavirus." data-ellipsis="false">
							Desconsolada y sin poder entender, una madre de Cicero, Illinois, cuenta cómo su hijita encontró sin vida a su padre luego de que fuera enviado a su casa tras dar positivo al coronavirus.
						</div>
<p>Pandolfi ha sido arrestado anteriormente por DUI, según autoridades. Los registros judiciales del condado de Orange muestran que Pandolfi tuvo otros incidentes legales por drogas en 2014 y 2012, pero desde entonces los cargos han sido desestimados.</p>

<p>Los investigadores piden a los testigos del mortal accidente llamar a la policía de Anaheim al 714-765-1474 para dar cualquier información clave de ese día.</p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo47.com/tag/anaheim/">anaheim</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Feeuu%2Fmujer-enfrenta-cargos-por-atropellar-mortalmente-a-joven-embarazada-en-el-sur-de-california%2F2085063%2F&#038;Horrible%20tragedia%3A%20joven%20hispana%20muere%20atropellada%20a%20solo%20semanas%20de%20dar%20a%20luz?_osource=db_npd_tlmd_wnju_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Horrible%20tragedia%3A%20joven%20hispana%20muere%20atropellada%20a%20solo%20semanas%20de%20dar%20a%20luz&#038;url=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Feeuu%2Fmujer-enfrenta-cargos-por-atropellar-mortalmente-a-joven-embarazada-en-el-sur-de-california%2F2085063%2F?_osource=db_npd_tlmd_wnju_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Horrible%20tragedia%3A%20joven%20hispana%20muere%20atropellada%20a%20solo%20semanas%20de%20dar%20a%20luz%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Feeuu%2Fmujer-enfrenta-cargos-por-atropellar-mortalmente-a-joven-embarazada-en-el-sur-de-california%2F2085063%2F?_osource=db_npd_tlmd_wnju_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundo47.com/noticias/eeuu/mujer-enfrenta-cargos-por-atropellar-mortalmente-a-joven-embarazada-en-el-sur-de-california/2085063/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_107" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_107', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Nueva York, NY</div>
	<a class="weather-module__conditions" href="https://www.telemundo47.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="11371"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_884" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_884', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-10" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_413" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_413', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-99943157" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_603" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_603', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-17" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_886" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_886', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_598" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_598', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo47.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo47.com/2019/09/TLMD_47_On_Light@3x.png?fit=204%2C120"
						alt="Telemundo New York (47)"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo47" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo47" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo47" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2018527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2018527"><a href="https://www.telemundo47.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2002482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002482"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1861118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1861118"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1861129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861129"><a href="/noticias/republica-dominicana/">República Dominicana</a></li>
<li id="menu-item-1861130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861130"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1861117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861117"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2002483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002483"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1861122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861122"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2002485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002485"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2002484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002484"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2022439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2022439"><a href="https://www.telemundo47.com/especiales/objetivo-tu-salud/">Objetivo Tu Salud</a></li>
<li id="menu-item-1861121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861121"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2012435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012435"><a href="/responde/">Responde</a></li>
<li id="menu-item-2017389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017389"><a href="https://www.telemundo47.com/conectate/">Contáctanos</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1861151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861151"><a href="https://publicfiles.fcc.gov/tv-profile/wnju/">WNJU Public Inspection File</a></li>
<li id="menu-item-1861137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861137"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_47/">Política de Privacidad</a></li>
<li id="menu-item-1996097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1996097"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_47/">No venda mi información personal</a></li>
<li id="menu-item-1861132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861132"><a href="https://www.telemundo47.com/wnju-informacion-de-empleos/">Información de empleos en WNJU</a></li>
<li id="menu-item-1861133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861133"><a href="https://www.telemundo47.com/terminos-de-servicio/">Términos de Servicios</a></li>
<li id="menu-item-1861140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861140"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">Ad Choices</a></li>
<li id="menu-item-1861150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861150"><a href="https://www.telemundo47.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1954519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1954519"><a href="mailto:WNJUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-2076934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2076934"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_47">Aviso de California</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundo47.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.4.1.js";		var pdkScript = pdk6Url;
		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundo47.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundo47.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "eeuu";
			_sf_async_config.authors  = "CNS";
			_sf_async_config.title    = "Horrible tragedia: joven hispana muere atropellada a solo semanas de dar a luz";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo47.com/noticias/eeuu/mujer-enfrenta-cargos-por-atropellar-mortalmente-a-joven-embarazada-en-el-sur-de-california/2085063/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo47.com/">
					<img
						src="https://media.telemundo47.com/2019/09/TLMD_47_On_Light@3x.png?fit=204%2C120"
						alt="Telemundo New York (47)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo47.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/en-vivo/">
					Mira TV En Vivo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					NOTICIAS				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticiero Telemundo 47				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					DECISIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/centroamerica/">
					Centroamérica				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/republica-dominicana/">
					REPÚBLICA DOMINICANA				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					PUERTO RICO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/enfoque/">
					Enfoque				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/en-vivo/">
					PROGRAMACIÓN				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/boletin-electronico/">
					Boletín Electrónico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wnju/">
					WNJU Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_47/">
					Política de Privacidad				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_47/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/wnju-informacion-de-empleos/">
					Información de empleos en WNJU				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/terminos-de-servicio/">
					Términos de Servicios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					Ad Choices				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:WNJUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_47">
					Aviso de California				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/Telemundo47" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/telemundo47" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/Telemundo47" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundo47.com/_static/??/wp-content/client-mu-plugins/jetpack/_inc/build/photon/photon.min.js,/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1597334350j'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/common.50463917bbfcd6830cb7.chunk.min.js?m=1597346173g'></script>
<script>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</script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/nonamp.f361518a1703cd1ce65e.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.efbd31e6034b8b7d78b3.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/global.6a35b3dbfc156c63d422.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/article.19e0d44d9251e1f2296a.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7791933fce678de5d653.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.4'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-164241333408562.js?ver=1.0.2'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundo47.com/wp-includes/js/wp-embed.min.js?m=1591828036g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-99943157&#038;tgtid=036ba0f9-8a51-17e4-b991-8da51aba0eef&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'165596347',post:'2085063',tz:'-4',srv:'www.telemundo47.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596347', '2085063' ]);
</script>

</body>
</html>
