<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>“Estamos cerca de imponer nuevas restricciones”: Gobernador Murphy &#8211; Telemundo New York (47)</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo New York (47) &raquo; Feed" href="https://www.telemundo47.com/?rss=y" />
<link rel="alternate" type="application/rss+xml" title="Telemundo New York (47) &raquo; COVID-19 testing in Irvine RSS de los comentarios" href="https://www.telemundo47.com/historias-destacadas/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundo47.com/_static/??-eJyVjl0KwjAQhC/kdqsWfRLPsklWu5imIZsiub2xUrEIgq/z883gPYIdQ+aQMfrpKkGRHHgqnBSCsWj1U3GX2FRlg//13h0J1k+OdbadaEbjR3sDLyZRKqi5eG4GCV8rwwTLkDIl2yN70iw2Jl5YT2iqcmYHcdSs8KLPVF1h10dIe6lDPyLkqgWG0hI5D6ftoe3adt8ddw9ganik' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundo47.com/_static/??-eJydzUtuxCAQBNALxdAeMAyLKGdpmmaMwscyWFFuHxIpu2wyUu2q9Ep+HAu1OrgOOXYu3GX1tPSBI7UqKafvxl8pB0l9lq1iOYS9gyWtXdSsvN82w4CipCrm5kX+06RWSqsiMKwBkc2qt2Cn6jkK2q/6/rT8yM1jFs55iMHDTRk2wVheWT1t4jkSZRbGKqOAFboQ17sDtPH2J1qu5cjXI9UuO+NJu+SMfSLHydMLqY8fOCLx6PP4M3P/ld7K62pAzziALzmIl5g=' type='text/css' media='all' />
<script src='https://www.telemundo47.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jquery-core-js-after'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundo47.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdQh32uraGppYWRpbmZgXEWAPKDKYk='></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundo47.com/wp-includes/js/dist/i18n.min.js?m=1604003472g'></script>
<script id='nbc-analytics-js-js-extra'>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</script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/analytics.caa067102b23e3cd2545.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<link rel="https://api.w.org/" href="https://www.telemundo47.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo47.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo47.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://www.telemundo47.com/historias-destacadas/estamos-cerca-de-imponer-nuevas-restricciones-gobernador-murphy/2115574/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo47.com/wp-json/oembed/1.0/embed" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo47.com/wp-json/oembed/1.0/embed" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?resize=1440%2C415'); }
	}
</style>
<link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/Roboto-Italic.woff2" as="font" crossorigin />		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2115574', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wnju/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo New York (47)" /><meta name="google-site-verification" content="_yuWZo7fXpflrS7PT5Slea4NyMwXmDWYqxbstt0vCcM" /><meta property="fb:app_id" content="516321075179066" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo47" /><meta name="twitter:creator" content="@telemundo47" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo47" /><meta name="description" content="Nueva Jersey reportó 2,104 casos adicionales y 12 muertes el jueves, se trata de la primera vez que hubo dos días consecutivos con más de 2,000 casos desde..." /><meta property="og:description" content="Nueva Jersey reportó 2,104 casos adicionales y 12 muertes el jueves, se trata de la primera vez que hubo dos días consecutivos con más de 2,000 casos desde principios de mayo." /><meta name="twitter:description" content="Nueva Jersey reportó 2,104 casos adicionales y 12 muertes el jueves, se trata de la primera vez que hubo dos días consecutivos con más de 2,000 casos desde principios de mayo." /><meta property="og:title" content="“Estamos cerca de imponer nuevas restricciones”: Gobernador Murphy" /><meta name="twitter:title" content="“Estamos cerca de imponer nuevas restricciones”: Gobernador Murphy" /><meta property="og:url" content="https://www.telemundo47.com/historias-destacadas/estamos-cerca-de-imponer-nuevas-restricciones-gobernador-murphy/2115574/" /><meta name="twitter:url" content="https://www.telemundo47.com/historias-destacadas/estamos-cerca-de-imponer-nuevas-restricciones-gobernador-murphy/2115574/" /><meta name="keywords" content="Cierres por coronavirus, Nueva Jersey, Phil Murphy, segunda ola de coronavirus" /><meta name="sailthru.title" content="“Estamos cerca de imponer nuevas restricciones”: Gobernador Murphy" /><meta name="sailthru.description" content="Nueva Jersey reportó 2,104 casos adicionales y 12 muertes el jueves, se trata de la primera vez que hubo dos días consecutivos con más de 2,000 casos desde..." /><meta name="sailthru.tags" content="Cierres por coronavirus, Nueva Jersey, Phil Murphy, segunda ola de coronavirus" /><meta name="sailthru.tags" content="Cierres por coronavirus, Nueva Jersey, Phil Murphy, segunda ola de coronavirus" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-11-05T19:43:27+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo47.com/2019/09/GettyImages-1209215940.jpg?resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo47.com/2019/09/GettyImages-1209215940.jpg?resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo47.com\/historias-destacadas\/estamos-cerca-de-imponer-nuevas-restricciones-gobernador-murphy\/2115574\/","headline":"\u201cEstamos cerca de imponer nuevas restricciones\u201d: Gobernador Murphy","datePublished":"2020-11-05T19:43:27","dateModified":"2020-11-05T19:47:18","description":"Nueva Jersey report\u00f3 2,104 casos adicionales y 12 muertes el jueves, se trata de la primera vez que hubo dos d\u00edas consecutivos con m\u00e1s de 2,000 casos desde\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Cierres por coronavirus, Nueva Jersey, Phil Murphy, segunda ola de coronavirus","publisher":{"@type":"Organization","name":"Telemundo New York","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo47.com\/wp-content\/uploads\/2019\/09\/light_amp_wnju.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo47.com\/2019\/09\/GettyImages-1209215940.jpg?resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundo47.com\/historias-destacadas\/estamos-cerca-de-imponer-nuevas-restricciones-gobernador-murphy\/2115574\/","description":"Nueva Jersey report\u00f3 2,104 casos adicionales y 12 muertes el jueves, se trata de la primera vez que hubo dos d\u00edas consecutivos con m\u00e1s de 2,000 casos desde principios de mayo.","duration":"PT02M36S","name":"\u201cEstamos cerca de imponer nuevas restricciones\u201d: Gobernador Murphy","thumbnailUrl":"https:\/\/media.telemundo47.com\/2019\/09\/GettyImages-1209215940.jpg?resize=1200%2C675","uploadDate":"2020-11-05T19:43:27"},"author":{"@type":"Person","name":"TELEMUNDO 47"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.telemundo47.com/historias-destacadas/estamos-cerca-de-imponer-nuevas-restricciones-gobernador-murphy/2115574/?amp"><link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2115574 single-format-standard station-telemundo wnju has-featured-image breaking visible-alert-bar short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=516321075179066&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width breaking">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Última Hora		</h4>
		<span class="alert-bar__title">
			<a href="https://www.telemundo47.com/noticias/elecciones/resultados/">
				<span
					class="alert-bar__inner"
					data-react-component="NBCTruncate"
					data-maxlines="1"
					data-maxlinesmobile="2"
					data-readmore=""
					data-text="Sigue los resultados de las elecciones en vivo aquí"
					data-ellipsis="true">
					Sigue los resultados de las elecciones en vivo aquí				</span>
			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo47.com/">
						<img
							src="https://media.telemundo47.com/2019/09/TLMD_47_On_Dark-@3x-2.png?fit=204%2C120"
							alt="Telemundo New York (47)"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo47.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">NOTICIERO 47 TELEMUNDO</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/responde/">RESPONDE</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/entretenimiento/acceso-total/">Acceso Total</a></li>
<a class=" menu-item menu-item-type-post_type menu-item-object-page" href="https://www.telemundo47.com/boletin-electronico/">Boletín Electrónico</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo47.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundo47.com/noticias/decision/" class="site-header__trending-nav-item">Decisión 2020</a>
					<a href="https://www.telemundo47.com/noticias/elecciones/resultados/" class="site-header__trending-nav-item">Resultados Electorales</a>
					<a href="https://www.telemundo47.com/historias-destacadas/coronavirus-guia-de-recursos-y-servicios-de-salud-para-prevenir-y-protegerse/2020134/" class="site-header__trending-nav-item">Guía de Recursos</a>
					<a href="https://www.telemundo47.com/noticias/puerto-rico/" class="site-header__trending-nav-item">Elecciones en Puerto Rico</a>
					<a href="https://www.telemundo47.com/tag/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
					<a href="https://www.telemundo47.com/historias-destacadas/guia-de-huracanes-2020/2066608/" class="site-header__trending-nav-item">Guía de Huracanes 2020</a>
					<a href="https://www.telemundo47.com/noticias/local/consulta-aqui-los-casos-confirmados-de-coronavirus-en-el-area-triestatal/2029726/" class="site-header__trending-nav-item">Casos de COVID-19 en el área triestatal</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="11371">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-5447932" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo47.com/tag/cierres-por-coronavirus/">Cierres por coronavirus</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		“Estamos cerca de imponer nuevas restricciones”: Gobernador Murphy	</h1>
			<h2 class="article-subtitle">
			Nueva Jersey reportó 2,104 casos adicionales y 12 muertes el jueves, se trata de la primera vez que hubo dos días consecutivos con más de 2,000 casos desde principios de mayo.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo47.com?s=Autor%3A%20%22TELEMUNDO%2047%22">TELEMUNDO 47</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-11-06T00:43:27-05:00">Hace 1 hora </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-11-05T19:47:18-05:00">Actualizado hace 58 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo47.com%2Fhistorias-destacadas%2Festamos-cerca-de-imponer-nuevas-restricciones-gobernador-murphy%2F2115574%2F&#038;%E2%80%9CEstamos%20cerca%20de%20imponer%20nuevas%20restricciones%E2%80%9D%3A%20Gobernador%20Murphy?_osource=db_npd_tlmd_wnju_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=%E2%80%9CEstamos%20cerca%20de%20imponer%20nuevas%20restricciones%E2%80%9D%3A%20Gobernador%20Murphy&#038;url=https%3A%2F%2Fwww.telemundo47.com%2Fhistorias-destacadas%2Festamos-cerca-de-imponer-nuevas-restricciones-gobernador-murphy%2F2115574%2F?_osource=db_npd_tlmd_wnju_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=%E2%80%9CEstamos%20cerca%20de%20imponer%20nuevas%20restricciones%E2%80%9D%3A%20Gobernador%20Murphy%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo47.com%2Fhistorias-destacadas%2Festamos-cerca-de-imponer-nuevas-restricciones-gobernador-murphy%2F2115574%2F?_osource=db_npd_tlmd_wnju_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WNJU\/467\/235\/Aumento_de_casos.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WNJU\/467\/235\/Aumento_de_casos__337780.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;7Mm6VRp0Y9NU&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;zE3UMcrGq9B0&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2020\/09\/GettyImages-1227111595.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;cdcbs_ELK4Ml&quot;,&quot;pid_streaming_web_medium&quot;:&quot;zE3UMcrGq9B0&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WNJU&quot;,&quot;video_captions&quot;:&quot;&gt;&gt; (M\u00daSICA) &gt;&gt;LAS MUERTES POR CORONAVIRUS YA SUPERAN EL MILL\u00d3N CON EL MAYOR N\u00daMERO DE DECESOS DE LOS ESTADOS UNIDOS, MIENTRAS QUE EN EL \u00c1REA TRI ESTATAL LOS OJOS EST\u00c1N PUESTOS EN ALGUNOS CONDADOS DE NUEVA YORK Y NUEVA JERSEY, DEBIDO AL PREOCUPANTE AUMENTO DE CASOS DE COVID-19 VAMOS A COMENTAR CON CRISTINA NAVARRETE, DONDE NUEVA JERSEY ES UNO DE LOS CONDADOS CON RITMO VERTIGINOSO DE CASOS. &gt;&gt; AS\u00cd ES. TE CUENTO QUE M\u00c1S TEMPRANO EN CONFERENCIA DE PRENSA EL GOBERNADOR REITER\u00d3 QUE ENTRE LOS M\u00c1S CR\u00cdTICOS DE ESTOS CONDADOS EST\u00c1 EL CONDADO DE OCEA REFIRI\u00c9NDOSE AL AUMENTO DE CASOS DE COVID 19 TUVIMOS LA OPORTUNIDAD DE HABLAR CON RESIDENTES DE NUEVA JERSEY Y NUEVA YORK Y CONCUERDAN QUE ESTA SITUACI\u00d3N DICEN QUE NO HAY QUE BAJAR LA GUARDIA &gt;&gt; YO CREO QUE LA GENTE SE TIENE QUE PREOCUPAR POR LA PROTECCI\u00d3N &gt;&gt; NO HAY QUE BAJAR LA GUARDIA DICE JAVIER ANTE EL REPORTE DE AUMENTOS DE CASOS EN NUEVA JERSEY, LOS CONDADOS OCEAN Y OTROS EN EL ESTADO JARD\u00cdN TAMBI\u00c9N EST\u00c1N EXPERIMENTANDO UN INCREMENTO &gt;&gt; YA ES CUESTI\u00d3N DE CADA CUAL TOMAR CONCIENCIA DE QUE ESTO ES EN SERIO, NO ES UNA CHARLA NI NADA. ESTO ES UNA ENFERMEDAD GRAVE. &gt;&gt; EN NUEVA YORK LOS OJOS DE LAS AUTORIDADES EST\u00c1N EN LOS CONDADOS DE BROOKLYN Y QUEENS POR UN REPORTE DE CASOS EN SECTORES QUE HACEN PARTE DE NUEVE C\u00d3DIGOS POSTALES. SEG\u00daN FUNCIONARIOS DEL DEPARTAMENTO DE SALUD DE LA CIUDAD DE NUEVA YORKLUGARES SUPERAN UNA CASA ESTOS SUPERAN LOS CASOS POSITIVAS. TAMBI\u00c9N BOROUGHT PARK Y QUEES LLENEN UN GRAN N\u00daMERO DE CONTAGIOS. CENTROS DE CUIDADO INFANTIL Y NEGOCIOS NO ESENCIALES EST\u00c1N CONSIDERANDO EN ESTOS IGUAL SI LUGARES Y LAS CIFRAS NO DISMINUYEN PARA EL LUNES. &gt;&gt; HAY QUE TOMAR LAS MEDIDAS QUE DEBEMOS TOMAR PARA NO VOLVER A QUE EL VIRUS VUELVA A VENIR. &gt;&gt; EL GOBERNADOR ANDREW CUOMO INFORM\u00d3 QUE TAMBI\u00c9N HAY CONDADOS QUE EXPERIMENTAN AUMENTOS SEVEROS AGREGANDO QUE SU ADMINISTRACI\u00d3N PONDR\u00cdA 200 M\u00c1QUINAS DE PRUEBA R\u00c1PIDA DISPONIBLES DE INMEDIATO. &gt;&gt; CABE MENCIONAR QUE EN EL CONDADO OCEAN PRECISAMENTE POR LA SITUACI\u00d3N SE EST\u00c1N AUMENTANDO LAS PRUEBAS DE COVID-19. ES LA&quot;,&quot;video_id&quot;:&quot;1796858947968_101&quot;,&quot;video_length&quot;:&quot;156590&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1796858947968&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Nueva Jersey busca prevenir segunda ola de coronavirus ante aumento de casos en solo días"
	data-vidcid="1:25:2100508"
	data-vidurl="https://www.telemundo47.com/noticias/nueva-jersey-busca-prevenir-segunda-ola-de-coronavirus-ante-aumento-de-casos-en-solo-dias/2100508/"
			data-islead="true"
		data-catnames="{&quot;49908&quot;:&quot;Historias Destacadas&quot;,&quot;100&quot;:&quot;Noticias&quot;,&quot;101&quot;:&quot;Local&quot;}"
	data-tagnames="{&quot;80183&quot;:&quot;ayuda a caseros&quot;,&quot;64295&quot;:&quot;ayuda a inquilinos&quot;,&quot;64837&quot;:&quot;ayuda econ\u00f3mica&quot;,&quot;70487&quot;:&quot;ayuda en nueva jersey&quot;,&quot;62575&quot;:&quot;Ayuda por coronavirus&quot;,&quot;68236&quot;:&quot;Cierres por coronavirus&quot;,&quot;62308&quot;:&quot;Coronavirus en NJ&quot;,&quot;36039&quot;:&quot;Nueva Jersey&quot;,&quot;61474&quot;:&quot;PANDEMIA DEL CORONAVIRUS&quot;,&quot;5023&quot;:&quot;Phil Murphy&quot;,&quot;70677&quot;:&quot;segunda ola de coronavirus&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;El aumento de casos en solo dos días consecutivos han llevado a varias ciudades a tomar medidas para prepararse para una posible segunda ola de COVID-19.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><i class="fas fa-times"></i></button>
			</figure>
</div>
				<div class="article-content rich-text">

					
<p>Dado que los casos de COVID continúan en aumento como parte de lo que parece una segunda ola inminente, el gobernador Phil Murphy dijo el jueves que su administración está "cerca" de ordenar nuevas restricciones para frenar la propagación del coronavirus en Nueva Jersey.</p>

<p>"Claramente tomaremos medidas", dijo Murphy. "Espero que sea una acción que equilibre todos los diversos desafíos e intereses".</p>

<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">NEW: We’ve received 2,104 new positive <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> test results, brining our cumulative total to 247,219.<br><br>Over the past three days, since Monday, we’ve recorded 6,408 additional cases. <a href="https://t.co/mrV9UllIdD">pic.twitter.com/mrV9UllIdD</a></p>&mdash; Governor Phil Murphy (@GovMurphy) <a href="https://twitter.com/GovMurphy/status/1324413875836604420?ref_src=twsrc%5Etfw">November 5, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>

<p>Murphy no impuso nuevas restricciones el jueves ni proporcionó detalles sobre las acciones que puede tomar, pero a medida que los recuentos diarios de casos continúan en aumento por encima de los 2,000, dijo que su equipo "analiza una serie de pasos diferentes” que deberán seguirse para afrontar una nueva crisis.</p>

<p>Nueva Jersey reportó 2,104 casos adicionales y 12 muertes el jueves, la primera vez que hubo dos días consecutivos con más de 2,000 casos desde principios de mayo. Durante los últimos tres días, el estado ha reportado 6.408 casos adicionales. La tasa de positividad en todo el estado para todas las pruebas registradas el 1 de noviembre fue de 7.74% y la tasa de transmisión es actualmente de 1.26.&nbsp;</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Noticias</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo47.com/noticias/local/nevada-se-convierte-en-el-primer-estado-en-reconocer-el-matrimonio-gay-en-su-constitucion/2115587/">
							<img class="post__image" src="https://media.telemundo47.com/2020/11/shutterstock_266885900.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href=""></a>
																			<span class="post__date">
								Hace 43 min 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo47.com/noticias/local/nevada-se-convierte-en-el-primer-estado-en-reconocer-el-matrimonio-gay-en-su-constitucion/2115587/">
								<span data-ellipsis="true" data-text="Nevada se convierte en el primer estado en reconocer el matrimonio gay en su constitución" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Nevada se convierte en el primer estado en reconocer el matrimonio gay en su constitución								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo47.com/noticias/salud/coronavirus/es-un-ser-humano-imposible-cuomo-scaramucci-hablan-sobre-covid-trump-y-el-futuro-de-nyc/2115565/">
							<img class="post__image" src="https://media.telemundo47.com/2020/11/Scaramucci-Cuomo-Split-Screen-Getty-Images.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo47.com/tag/coronavirus/">Coronavirus</a>
																			<span class="post__date post__date--has-category">
								Hace 53 min 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo47.com/noticias/salud/coronavirus/es-un-ser-humano-imposible-cuomo-scaramucci-hablan-sobre-covid-trump-y-el-futuro-de-nyc/2115565/">
								<span data-ellipsis="true" data-text="‘Es un ser humano imposible’: Cuomo, Scaramucci hablan sobre COVID, Trump y el futuro de NYC" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									‘Es un ser humano imposible’: Cuomo, Scaramucci hablan sobre COVID, Trump y el futuro de NYC								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>El aumento de las hospitalizaciones sigue siendo motivo de preocupación. Las hospitalizaciones llegaron a 1.224, el número más alto desde mediados de junio, con 238 pacientes en cuidados intensivos.</p>

<p>"Hace apenas siete semanas, ese número en un promedio móvil de siete días era de 420. Hoy es de 1.224", expresó la comisionada de Salud, Judy Persichilli, sobre las hospitalizaciones por COVID.</p>

<p>Murphy dijo que, por ahora, el estado ha tenido éxito con el monitoreo de zonas críticas en nueve condados para investigar y controlar los brotes con pruebas y rastreo de contactos. Esos condados son Atlantic, Bergen, Essex, Gloucester, Hudson, Middlesex, Monmouth, Oceany Union.&nbsp;</p>

<p>Essex superó a Bergen como el condado con la mayor cantidad de casos acumulados el jueves con 26,315, incluidos 266 nuevos casos positivos. Bergen notificó 211 casos nuevos para un total acumulado de 26.170.</p>

<p>Murphy volvió a hacer énfasis en que el aumento de casos está vinculado a reuniones informales dentro de los hogares. Hoboken, una de las ciudades afectadas, aprobó multas de $250 a $1,000 impuestas a los residentes que organizan fiestas con más de 25 asistentes. La policía ha disuelto numerosas fiestas en los últimos meses.</p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo47.com/tag/cierres-por-coronavirus/">Cierres por coronavirus</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/nueva-jersey/">Nueva Jersey</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/phil-murphy/">Phil Murphy</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/segunda-ola-de-coronavirus/">segunda ola de coronavirus</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo47.com%2Fhistorias-destacadas%2Festamos-cerca-de-imponer-nuevas-restricciones-gobernador-murphy%2F2115574%2F&#038;%E2%80%9CEstamos%20cerca%20de%20imponer%20nuevas%20restricciones%E2%80%9D%3A%20Gobernador%20Murphy?_osource=db_npd_tlmd_wnju_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=%E2%80%9CEstamos%20cerca%20de%20imponer%20nuevas%20restricciones%E2%80%9D%3A%20Gobernador%20Murphy&#038;url=https%3A%2F%2Fwww.telemundo47.com%2Fhistorias-destacadas%2Festamos-cerca-de-imponer-nuevas-restricciones-gobernador-murphy%2F2115574%2F?_osource=db_npd_tlmd_wnju_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=%E2%80%9CEstamos%20cerca%20de%20imponer%20nuevas%20restricciones%E2%80%9D%3A%20Gobernador%20Murphy%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo47.com%2Fhistorias-destacadas%2Festamos-cerca-de-imponer-nuevas-restricciones-gobernador-murphy%2F2115574%2F?_osource=db_npd_tlmd_wnju_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundo47.com/historias-destacadas/estamos-cerca-de-imponer-nuevas-restricciones-gobernador-murphy/2115574/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_844" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_844', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div class="widget_location">Nueva York, NY</div>
	<a class="weather-module__conditions" href="https://www.telemundo47.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="11371"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_564" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_564', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-10" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_743" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_743', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-99943157" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_399" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_399', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-17" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_975" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_975', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_901" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_901', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo47.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo47.com/2019/09/TLMD_47_On_Light@3x.png?fit=204%2C120"
						alt="Telemundo New York (47)"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo47" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo47" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo47" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2018527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2018527"><a href="https://www.telemundo47.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2002482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2002482"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1861118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861118"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1861129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861129"><a href="/noticias/republica-dominicana/">República Dominicana</a></li>
<li id="menu-item-1861130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861130"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1861117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861117"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2002483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002483"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1861122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861122"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2002485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002485"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2002484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002484"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2022439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2022439"><a href="https://www.telemundo47.com/especiales/objetivo-tu-salud/">Objetivo Tu Salud</a></li>
<li id="menu-item-1861121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861121"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2012435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012435"><a href="/responde/">Responde</a></li>
<li id="menu-item-2017389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017389"><a href="https://www.telemundo47.com/conectate/">Contáctanos</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1861151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861151"><a href="https://publicfiles.fcc.gov/tv-profile/wnju/">WNJU Public Inspection File</a></li>
<li id="menu-item-1861137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861137"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_47/">Política de Privacidad</a></li>
<li id="menu-item-1996097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1996097"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_47/">No venda mi información personal</a></li>
<li id="menu-item-1861132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861132"><a href="https://www.telemundo47.com/wnju-informacion-de-empleos/">Información de empleos en WNJU</a></li>
<li id="menu-item-2112147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2112147"><a href="https://www.telemundo47.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1861133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861133"><a href="https://www.telemundo47.com/terminos-de-servicio/">Términos de Servicios</a></li>
<li id="menu-item-1861150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861150"><a href="https://www.telemundo47.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1954519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1954519"><a href="mailto:WNJUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-2076934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2076934"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_47">Aviso de California</a></li>
<li id="menu-item-1861140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861140"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundo47.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundo47.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundo47.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "";
			_sf_async_config.authors  = "TELEMUNDO 47";
			_sf_async_config.title    = "\u201cEstamos cerca de imponer nuevas restricciones\u201d: Gobernador Murphy";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo47.com/historias-destacadas/estamos-cerca-de-imponer-nuevas-restricciones-gobernador-murphy/2115574/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo47.com/">
					<img
						src="https://media.telemundo47.com/2019/09/TLMD_47_On_Light@3x.png?fit=204%2C120"
						alt="Telemundo New York (47)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo47.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/en-vivo/">
					Mira TV En Vivo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					NOTICIAS				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticiero Telemundo 47				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					DECISIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/centroamerica/">
					Centroamérica				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/republica-dominicana/">
					REPÚBLICA DOMINICANA				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					PUERTO RICO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/enfoque/">
					Enfoque				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/en-vivo/">
					PROGRAMACIÓN				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/boletin-electronico/">
					Boletín Electrónico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wnju/">
					WNJU Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_47/">
					Política de Privacidad				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_47/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/wnju-informacion-de-empleos/">
					Información de empleos en WNJU				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/terminos-de-servicio/">
					Términos de Servicios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:WNJUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_47">
					Aviso de California				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo47" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo47" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo47" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundo47.com/wp-content/mu-plugins/jetpack-9.0/_inc/build/photon/photon.min.js?m=1601582560g'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundo47.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1604003472j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script type='text/javascript' src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/common.cc2b2921e53ca38f8417.chunk.min.js?m=1604604900g'></script>
<script id='nbc-nonamp-js-js-before'>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</script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/nonamp.94592d7846f0b1a15df3.bundle.min.js?ver=1.0.2' id='nbc-nonamp-js-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.7ba89465b878eaaf38cd.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/global.3db2b0804ff70f8163b0.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/article.7673727d693f19b95bd7.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.68ec7665c403f2a292cd.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.2' id='sharethrough-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-164241333408562.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.telemundo47.com/_static/??/wp-includes/js/underscore.min.js,/wp-content/mu-plugins/search/elasticpress/dist/js/facets-script.min.js,/wp-includes/js/wp-embed.min.js?m=1604003473j'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-99943157&#038;tgtid=036ba0f9-8a51-17e4-b991-8da51aba0eef&#038;ver=1.0.0' id='nbc-civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2.1',blog:'165596347',post:'2115574',tz:'-5',srv:'www.telemundo47.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596347', '2115574' ]);
</script>

</body>
</html>
