<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Rinden homenaje a Silvia Pinal por su extensa trayectoria en el espectáculo &#8211; Telemundo New York (47)</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo New York (47) &raquo; Feed" href="https://www.telemundo47.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundo47.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5qSmJyZX6uVm5uklFxfr6OPTDpRD5sM02efaGpqZGZibGRhaGgEARLgu4Q==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.telemundo47.com/_static/??-eJydzMsNwjAQRdGGiD/JeDwsEAsaoAX/Rlg4NsKOaB8QooGs331Hvh5TaHWkOuS4pTV1WX2Y+nAjtypDyd/Fb7lEGXqX7jlyKEnYxGiWiMgIzMCkfBRrruITHeQ+9PK7CIgWFBrNERZyMZC2frftSwv3LpCin22KHjRpZw0Bqd3m2vq4tsdW3FOwITOD8waPblFBM/P8h8/rSSNqUgpmfANgIX3x' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundo47.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundo47.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundo47.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo47.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo47.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.telemundo52.com/entretenimiento/rinden-homenaje-a-silvia-pinal-asi-fue-la-noche-dedicada-a-la-primerisima-actriz-mexicana/2319427/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo47.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Frinden-homenaje-a-silvia-pinal-asi-fue-la-noche-dedicada-a-la-primerisima-actriz-mexicana%2F2318272%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo47.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Frinden-homenaje-a-silvia-pinal-asi-fue-la-noche-dedicada-a-la-primerisima-actriz-mexicana%2F2318272%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty.hero-loaded { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?crop=0px%2C129px%2C2060px%2C591px&resize=800%2C231&quality=85&strip=all'); }
</style>
<script>
	window.addEventListener('DOMContentLoaded', function(){
		var hero = document.querySelector('.hero-background');
		hero.classList.add('hero-loaded');
	});
</script>
<meta property="og:site_name" content="Telemundo New York (47)" /><meta name="google-site-verification" content="PKuH5nw_kobetp9xZolRZpzgXcTH3nsYF33jhQk5Uvg" /><meta property="fb:app_id" content="516321075179066" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo47" /><meta name="twitter:creator" content="@telemundo47" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo47" /><meta name="description" content="Desde el Palacio de Bellas Artes, se desprendió un aplauso de cerca de tres minutos del público que también gritó: “¡Silvia, Silvia, Silvia!”, a manera..." /><meta property="og:description" content="Desde el Palacio de Bellas Artes, se desprendió un aplauso de cerca de tres minutos del público que también gritó: “¡Silvia, Silvia, Silvia!”, a manera de reconocimiento." /><meta name="twitter:description" content="Desde el Palacio de Bellas Artes, se desprendió un aplauso de cerca de tres minutos del público que también gritó: “¡Silvia, Silvia, Silvia!”, a manera de reconocimiento." /><meta property="og:title" content="Rinden homenaje a Silvia Pinal: así fue la noche dedicada a la primerísima actriz mexicana" /><meta name="twitter:title" content="Rinden homenaje a Silvia Pinal: así fue la noche dedicada a la primerísima actriz mexicana" /><meta name="keywords" content="Emotivo homenaje, Homenaje A Silvia Pinal, Silvia Pinal" /><meta property="og:url" content="https://www.telemundo47.com/entretenimiento/rinden-homenaje-a-silvia-pinal-asi-fue-la-noche-dedicada-a-la-primerisima-actriz-mexicana/2318272/" /><meta name="twitter:url" content="https://www.telemundo47.com/entretenimiento/rinden-homenaje-a-silvia-pinal-asi-fue-la-noche-dedicada-a-la-primerisima-actriz-mexicana/2318272/" /><meta name="sailthru.title" content="Rinden homenaje a Silvia Pinal por su extensa trayectoria en el espectáculo" /><meta name="sailthru.description" content="Desde el Palacio de Bellas Artes, se desprendió un aplauso de cerca de tres minutos del público que también gritó: “¡Silvia, Silvia, Silvia!”, a manera..." /><meta name="sailthru.tags" content="Emotivo homenaje, Homenaje A Silvia Pinal, Silvia Pinal" /><meta name="sailthru.tags" content="Emotivo homenaje, Homenaje A Silvia Pinal, Silvia Pinal" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-08-30T10:05:08+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo47.com/2022/08/tlmd-silvia-pinal-efe.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo47.com/2022/08/tlmd-silvia-pinal-efe.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo47.com\/entretenimiento\/rinden-homenaje-a-silvia-pinal-asi-fue-la-noche-dedicada-a-la-primerisima-actriz-mexicana\/2318272\/","headline":"Rinden homenaje a Silvia Pinal: as\u00ed fue la noche dedicada a la primer\u00edsima actriz mexicana","datePublished":"2022-08-30T10:05:08","dateModified":"2022-08-30T11:01:33","description":"Desde el Palacio de Bellas Artes, se desprendi\u00f3 un aplauso de cerca de tres minutos del p\u00fablico que tambi\u00e9n grit\u00f3: &#8220;\u00a1Silvia, Silvia, Silvia!&#8221;,\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Emotivo homenaje, Homenaje A Silvia Pinal, Silvia Pinal","publisher":{"@type":"Organization","name":"Telemundo New York","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo47.com\/wp-content\/uploads\/2022\/05\/amp_square_wnju.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo47.com\/2022\/08\/tlmd-silvia-pinal-efe.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundo47.com\/entretenimiento\/rinden-homenaje-a-silvia-pinal-asi-fue-la-noche-dedicada-a-la-primerisima-actriz-mexicana\/2318272\/","description":"Desde el Palacio de Bellas Artes, se desprendi\u00f3 un aplauso de cerca de tres minutos del p\u00fablico que tambi\u00e9n grit\u00f3: &#8220;\u00a1Silvia, Silvia, Silvia!&#8221;, a manera de reconocimiento.","duration":"PT01M22S","name":"Rinden homenaje a Silvia Pinal: as\u00ed fue la noche dedicada a la primer\u00edsima actriz mexicana","thumbnailUrl":"https:\/\/media.telemundo47.com\/2022\/08\/tlmd-silvia-pinal-efe.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2022-08-30T10:05:08"},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.telemundo47.com/entretenimiento/rinden-homenaje-a-silvia-pinal-asi-fue-la-noche-dedicada-a-la-primerisima-actriz-mexicana/2318272/?amp=1"><link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2318272 single-format-standard station-telemundo wnju has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo47.com/">
						<img src="https://media.telemundo47.com/2022/08/Telemundo-New-York.png?fit=404%2C100&#038;quality=85&#038;strip=all&#038;w=162&#038;h=40" srcset="https://media.telemundo47.com/2022/08/Telemundo-New-York.png?fit=404%2C100&amp;quality=85&amp;strip=all&amp;w=162&amp;h=40 1x, https://media.telemundo47.com/2022/08/Telemundo-New-York.png?fit=404%2C100&amp;quality=85&amp;strip=all&amp;w=323&amp;h=80 2x, https://media.telemundo47.com/2022/08/Telemundo-New-York.png?fit=404%2C100&amp;quality=85&amp;strip=all&amp;w=485&amp;h=120 3x" alt="Telemundo New York (47)" height="40" width="161.6" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo47.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="NOTICIERO 47 TELEMUNDO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">NOTICIERO 47 TELEMUNDO</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/el-tiempo/">El tiempo</a></li>
<a data-lid="RESPONDE" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/responde/">RESPONDE</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="ENTRETENIMIENTO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a data-lid="Acceso Total" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/entretenimiento/acceso-total/">Acceso Total</a></li>
<a data-lid="Boletín Electrónico" data-lpos="primary-menu" class=" menu-item menu-item-type-post_type menu-item-object-page" href="https://www.telemundo47.com/boletin-electronico/">Boletín Electrónico</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo47.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Préstamos estudiantiles: Mira si calificas" data-lpos="trending-stories-module" href="https://www.telemundo47.com/noticias/eeuu/eeuu-prestamos-estudiantiles-deudas-cancelacion-joe-biden-beca/2316833/" class="site-header__trending-nav-item">Préstamos estudiantiles: Mira si calificas</a>
					<a data-lid="Y tú...¿qué dices?" data-lpos="trending-stories-module" href="https://www.telemundo47.com/noticias/local/vota-ahora-tema-del-dia-2/2002514/" class="site-header__trending-nav-item">Y tú...¿qué dices?</a>
					<a data-lid="Guía de Recursos" data-lpos="trending-stories-module" href="https://www.telemundo47.com/historias-destacadas/coronavirus-guia-de-recursos-y-servicios-de-salud-para-prevenir-y-protegerse/2020134/" class="site-header__trending-nav-item">Guía de Recursos</a>
					<a data-lid="Desocupar Los Albergues" data-lpos="trending-stories-module" href="https://www.telemundo47.com/especiales/desocupar-los-albergues/" class="site-header__trending-nav-item">Desocupar Los Albergues</a>
					<a data-lid="Guía sobre la viruela del mono" data-lpos="trending-stories-module" href="https://www.telemundo47.com/historias-destacadas/guia-sobre-la-viruela-del-mono-en-ny-nj-y-ct-lo-que-necesitas-saber/2309218/" class="site-header__trending-nav-item">Guía sobre la viruela del mono</a>
					<a data-lid="Crisis Migratoria en Nueva York" data-lpos="trending-stories-module" href="https://www.telemundo47.com/noticias/inmigracion/crisis-migratoria-en-nueva-york/" class="site-header__trending-nav-item">Crisis Migratoria en Nueva York</a>
					<a data-lid="Centros de Enfriamiento en NYC" data-lpos="trending-stories-module" href="https://www.telemundo47.com/noticias/local/abren-centros-de-enfriamiento-en-nyc-tras-calor-extremo-aqui-la-lista/2302045/" class="site-header__trending-nav-item">Centros de Enfriamiento en NYC</a>
					<a data-lid="Ayuda Financiera" data-lpos="trending-stories-module" href="https://www.telemundo47.com/ayuda-financiera-beneficios-impuestos-irs/" class="site-header__trending-nav-item">Ayuda Financiera</a>
					<a data-lid="Empleos" data-lpos="trending-stories-module" href="https://www.telemundo47.com/empleos/" class="site-header__trending-nav-item">Empleos</a>
					<a data-lid="Chévere y Gratis" data-lpos="trending-stories-module" href="https://www.telemundo47.com/especiales/chevere-y-gratis/" class="site-header__trending-nav-item">Chévere y Gratis</a>
					<a data-lid="Medio Ambiente" data-lpos="trending-stories-module" href="https://www.telemundo47.com/medio-ambiente/" class="site-header__trending-nav-item">Medio Ambiente</a>
					<a data-lid="Qué dicen las leyes" data-lpos="trending-stories-module" href="https://www.telemundo47.com/especiales/que-dicen-las-leyes/" class="site-header__trending-nav-item">Qué dicen las leyes</a>
					<a data-lid="Coronavirus" data-lpos="trending-stories-module" href="https://www.telemundo47.com/tag/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="11371">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2318272" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo47.com/tag/homenaje-a-silvia-pinal/">Homenaje A Silvia Pinal</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Rinden homenaje a Silvia Pinal: así fue la noche dedicada a la primerísima actriz mexicana	</h1>
			<h2 class="article-subtitle">
			Desde el Palacio de Bellas Artes, se desprendió un aplauso de cerca de tres minutos del público que también gritó: "¡Silvia, Silvia, Silvia!", a manera de reconocimiento.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo47.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-08-30T14:05:08-04:00">Hace 2 horas </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-08-30T11:01:33-04:00">Actualizado hace 57 mins</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Frinden-homenaje-a-silvia-pinal-asi-fue-la-noche-dedicada-a-la-primerisima-actriz-mexicana%2F2318272%2F&#038;Rinden%20homenaje%20a%20Silvia%20Pinal%3A%20as%C3%AD%20fue%20la%20noche%20dedicada%20a%20la%20primer%C3%ADsima%20actriz%20mexicana?_osource=db_npd_tlmd_wnju_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Rinden%20homenaje%20a%20Silvia%20Pinal%3A%20as%C3%AD%20fue%20la%20noche%20dedicada%20a%20la%20primer%C3%ADsima%20actriz%20mexicana&#038;url=https%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Frinden-homenaje-a-silvia-pinal-asi-fue-la-noche-dedicada-a-la-primerisima-actriz-mexicana%2F2318272%2F?_osource=db_npd_tlmd_wnju_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Rinden%20homenaje%20a%20Silvia%20Pinal%3A%20as%C3%AD%20fue%20la%20noche%20dedicada%20a%20la%20primer%C3%ADsima%20actriz%20mexicana%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Frinden-homenaje-a-silvia-pinal-asi-fue-la-noche-dedicada-a-la-primerisima-actriz-mexicana%2F2318272%2F?_osource=db_npd_tlmd_wnju_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2141225&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:903,&quot;nbc_primary_tag_id&quot;:65646,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Silvia Pinal es reconocida por su excelente trayectoria en el espect\u00e1culo mexicano&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;21&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:903&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/214\/155\/1b4e49e7-fa77-4351-b4f3-ac7b79285951-hd-web__340059.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;YwpC8Af4hPZ4&quot;,&quot;mpx_download_pid_high&quot;:&quot;RVuqGVJgpAOL&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;rZXoWdLrrQdV&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2022\/08\/1b4e49e7-fa77-4351-b4f3-ac7b79285951-hd-web_1920x1080_2067177027876.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;qAH3MyirNhak&quot;,&quot;pid_streaming_web_medium&quot;:&quot;Cn9JXstAnH1v&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2067176515791_423&quot;,&quot;video_length&quot;:&quot;82233&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;brnTdsM3aVzI&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;UB_zDIpdlW3A&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;wSArifyQ3_Sc&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2067176515791&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Rinden homenaje a Silvia Pinal por su excelente trayectoria en el espectáculo mexicano"
	data-vidcid="1:25:2318295"
	data-vidurl="https://www.telemundo47.com/videos/rinden-homenaje-a-silvia-pinal-por-su-excelente-trayectoria-en-el-espectaculo-mexicano/2318295/"
			data-islead="true"
		data-catnames="{&quot;1392&quot;:&quot;Videos&quot;}"
	data-tagnames="{&quot;257275&quot;:&quot;La \u00faltima diva&quot;,&quot;65646&quot;:&quot;Silvia Pinal&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;La última diva del cine, radio, teatro y televisión mexicana, recibió este lunes un merecido homenaje a su carrera en el Palacio de Bellas Artes.  Para ver más de Telemundo, visita https://www.nbc.com/networks/telemundo&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p>CIUDAD DE MÉXICO, México- La actriz mexicana Silvia Pinal, considerada como la última diva del cine, radio, teatro y televisión mexicana, recibió este lunes un emocionante y merecido homenaje a su carrera que se llevó a cabo en el Palacio de Bellas Artes de México que lució sus mejores galas para reconocer a la estrella.</p>

<p>El homenaje, que celebró el trabajo histriónico de Pinal, comenzó a las 7:00 horas p.m. ET con ella presente en unos de los palcos del máximo recinto cultural del país latinoamericano y por cerca de dos horas atestiguó, en primera fila, un rápido repaso a su vida y obra.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-47/id591466563">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundony">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Las puertas abrieron tres horas antes y en ese tiempo los asistentes fueron entrando al recinto hasta llenar los tres niveles destinados para el público.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Silvia Pinal recuerda a Diego Rivera y el icónico cuadro que él pinto de ella en 1956" href="https://www.telemundo47.com/entretenimiento/entretenimiento-destacados/silvia-pinal-recuerda-a-diego-rivera-y-el-iconico-cuadro-que-el-pinto-de-ella-en-1956/2290182/">
														<img alt="" class="post__image" srcset="https://media.telemundo47.com/2022/06/SILVIA-PINAL-CUADRO-DIEGO-RIVERA.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo47.com/2022/06/SILVIA-PINAL-CUADRO-DIEGO-RIVERA.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo47.com/2022/06/SILVIA-PINAL-CUADRO-DIEGO-RIVERA.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo47.com/2022/06/SILVIA-PINAL-CUADRO-DIEGO-RIVERA.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo47.com/2022/06/SILVIA-PINAL-CUADRO-DIEGO-RIVERA.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo47.com/2022/06/SILVIA-PINAL-CUADRO-DIEGO-RIVERA.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundodallas.com/2022/06/SILVIA-PINAL-CUADRO-DIEGO-RIVERA.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Farándula" class="post__tag" href="https://www.telemundo47.com/tag/farandula/">Farándula</a>
																			<span class="post__date post__date--has-category">
								13 Jun							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Silvia Pinal recuerda a Diego Rivera y el icónico cuadro que él pinto de ella en 1956" class="post__title--link" href="https://www.telemundo47.com/entretenimiento/entretenimiento-destacados/silvia-pinal-recuerda-a-diego-rivera-y-el-iconico-cuadro-que-el-pinto-de-ella-en-1956/2290182/">
								Silvia Pinal recuerda a Diego Rivera y el icónico cuadro que él pinto de ella en 1956							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Silvia Pinal afirma que sus hijos le dicen que está “loca” por volver al teatro a los 90 años" href="https://www.telemundo47.com/entretenimiento/entretenimiento-destacados/silvia-pinal-afirma-que-sus-hijos-le-dicen-que-esta-loca-por-volver-al-teatro-a-los-90-anos/2269682/">
														<img alt="" class="post__image" srcset="https://media.telemundo47.com/2022/04/silvia-pinal-getty-tlmd.jpg?quality=85&amp;strip=all&amp;fit=2126%2C1195&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo47.com/2022/04/silvia-pinal-getty-tlmd.jpg?quality=85&amp;strip=all&amp;fit=2126%2C1195&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo47.com/2022/04/silvia-pinal-getty-tlmd.jpg?quality=85&amp;strip=all&amp;fit=2126%2C1195&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo47.com/2022/04/silvia-pinal-getty-tlmd.jpg?quality=85&amp;strip=all&amp;fit=2126%2C1195&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo47.com/2022/04/silvia-pinal-getty-tlmd.jpg?quality=85&amp;strip=all&amp;fit=2126%2C1195&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo47.com/2022/04/silvia-pinal-getty-tlmd.jpg?quality=85&amp;strip=all&amp;fit=2126%2C1195&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundo47.com/2022/04/silvia-pinal-getty-tlmd.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Farándula" class="post__tag" href="https://www.telemundo47.com/tag/farandula/">Farándula</a>
																			<span class="post__date post__date--has-category">
								6 Abr							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Silvia Pinal afirma que sus hijos le dicen que está “loca” por volver al teatro a los 90 años" class="post__title--link" href="https://www.telemundo47.com/entretenimiento/entretenimiento-destacados/silvia-pinal-afirma-que-sus-hijos-le-dicen-que-esta-loca-por-volver-al-teatro-a-los-90-anos/2269682/">
								Silvia Pinal afirma que sus hijos le dicen que está “loca” por volver al teatro a los 90 años							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>"No todos los días se puede homenajear a un leyenda viviente de México", expresó durante su participación el crítico cinematográfico Leonardo Garcia Tsao, quien la calificó como "una actriz versátil, todo terreno", y aseguró que su carrera "es un prodigio".</p>

<p>Gran parte del homenaje a la estelar actriz mexicana lo ocupó la revisión a su trabajo con el cineasta español Luis Buñuel, con quien rodó películas como "Viridiana" (1961) -el papel "más importante de mi carrera", ha dicho en varias ocasiones y con la que ganó la Palma de Oro en Cannes-, además de "El ángel exterminador" (1962) y "Simón del desierto" (1965).</p>

<p>La actriz nacida en la ciudad de Guaymas, en el norteño estado de Sonora, llegó al mundo el 12 de septiembre de 1931, es decir, el homenaje llegó a unos días de cumplir 92 años.</p>

<h2 class="wp-block-nbc-section-heading">EMOTIVO RECONOCIMIENTO A LA GRAN DIVA</h2>

<p>Acompañada de sus hijas, la actriz Silvia Pasquel y la cantante Alejandra Guzmán, Pinal disfrutó la rápida semblanza que la primera hizo de su trayectoria que data desde 1949.</p>

<p>"Es una noche de remembranza, de fiesta, de reconocimiento a la gran diva del cine, teatro, radio y televisión, la gran Silvia Pinal", expresó Pasquel en la apertura de su discurso.</p>

<p>La revisión cubrió todos los trabajos de su madre y cerró con su aparición de este día en el recinto cultural mexicano.<br>"El 29 de agosto, Pinal recibe un homenaje en vida a su gran trayectoria en el Palacio de Bellas Artes", tras lo cual se desprendió un aplauso de cerca de tres minutos del público que también gritó: "¡Silvia, Silvia, Silvia!", a manera de reconocimiento.</p>

<p>Luego vinieron una serie de actos musicales que Pinal disfrutó ampliamente junto con un reconocimiento que le entregó el Instituto Nacional de Bellas Artes y Literatura (Inbal) del Gobierno de México en el escenario el Palacio de Bellas Artes.</p>

<p>"Me siento tan emocionada, contenta, tan llena de cosas", manifestó Pinal, quien subió al escenario en silla de ruedas, al tiempo que Alejandra Guzmán le dedicó unas palabras.</p>

<p>También en el recinto, como homenaje a los 64 años de carrera cinematográfica de Pinal, se presenta la exposición "Poética de una vida. Silvia Pinal, visión, cine y creación", que se exhibirá a partir del 29 de agosto, precisamente en el Museo del Palacio de Bellas Artes.</p>

<h2 class="wp-block-nbc-section-heading">LA INCANSABLE ARTISTA APUESTA POR MÁS A SUS 91 AÑOS</h2>

<p>En febrero pasado, Pinal anunció su regreso a los escenarios para actuar en la obra de teatro "Caperucita", donde interpretaba a una abuelita "moderna" que, además, marcó su debut en el teatro infantil.</p>

<p>Su regreso a los escenarios sorprendió por su edad, 91 años cumplidos, ya que a finales de 2021 sufrió problemas de salud tras contagiarse de coronavirus por lo que fue internada en un hospital.</p>

<p>La artista es considerada una de las grandes de la época de oro del cine mexicano, al igual que otros símbolos de la época como Dolores del Río (1904-1983) y María Félix (1914-2002).</p>

<p>Uno de los aspectos más impactantes de la carrera de Pinal es su amplia interpretación de papeles protagonistas y grandes personajes, en una industria en la que estos terminaban cuando las mujeres cumplían 40 años.</p>

<p>Ya en una edad más madura, Pinal también se convirtió en una figura cercana para toda una nueva generación de mexicanos cuando produjo y presentó la serie de antología "Mujer, casos de la vida real" (1986-2007) en la televisión abierta de México.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo47.com/tag/homenaje-a-silvia-pinal/">Homenaje A Silvia Pinal</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/silvia-pinal/">Silvia Pinal</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/emotivo-homenaje/">Emotivo homenaje</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Frinden-homenaje-a-silvia-pinal-asi-fue-la-noche-dedicada-a-la-primerisima-actriz-mexicana%2F2318272%2F&#038;Rinden%20homenaje%20a%20Silvia%20Pinal%3A%20as%C3%AD%20fue%20la%20noche%20dedicada%20a%20la%20primer%C3%ADsima%20actriz%20mexicana?_osource=db_npd_tlmd_wnju_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Rinden%20homenaje%20a%20Silvia%20Pinal%3A%20as%C3%AD%20fue%20la%20noche%20dedicada%20a%20la%20primer%C3%ADsima%20actriz%20mexicana&#038;url=https%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Frinden-homenaje-a-silvia-pinal-asi-fue-la-noche-dedicada-a-la-primerisima-actriz-mexicana%2F2318272%2F?_osource=db_npd_tlmd_wnju_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Rinden%20homenaje%20a%20Silvia%20Pinal%3A%20as%C3%AD%20fue%20la%20noche%20dedicada%20a%20la%20primer%C3%ADsima%20actriz%20mexicana%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Frinden-homenaje-a-silvia-pinal-asi-fue-la-noche-dedicada-a-la-primerisima-actriz-mexicana%2F2318272%2F?_osource=db_npd_tlmd_wnju_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
					<div
				id="mobile-native-below-article"
				data-react-component="NativeSponsor"
				data-title="Native Sponsor"
				data-include-sponsored="true"
				data-beforetext="Presented By"
			>
			</div>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="FBI: mujer acusada de red de trata de personas de NY posiblemente tuvo cientos de víctimas"
								href="https://www.telemundo47.com/noticias/local/fbi-mujer-acusada-de-red-de-trata-de-personas-de-ny-posiblemente-tuvo-cientos-de-victimas/2318269/"
							>
								<img
									class="post__image"
									src="https://media.telemundo47.com/2019/09/images-for-trafficking-promo.png?resize=100%2C56&#038;quality=85&#038;strip=all"
									alt="FBI: mujer acusada de red de trata de personas de NY posiblemente tuvo cientos de víctimas"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="trata de personas"
										href="https://www.telemundo47.com/tag/trata-de-personas/"
									>
										trata de personas									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="FBI: mujer acusada de red de trata de personas de NY posiblemente tuvo cientos de víctimas"
									href="https://www.telemundo47.com/noticias/local/fbi-mujer-acusada-de-red-de-trata-de-personas-de-ny-posiblemente-tuvo-cientos-de-victimas/2318269/"
								>
									FBI: mujer acusada de red de trata de personas de NY posiblemente tuvo cientos de víctimas								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="“El gorrito se atoró”: Adamari cuenta incidente en el bautizo de Capri Blu"
								href="https://www.telemundo47.com/fotosyvideos/el-gorrito-se-atoro-adamari-cuenta-incidente-en-el-bautizo-de-capri-blu/2318268/"
							>
								<img
									class="post__image"
									src="https://media.telemundo47.com/2022/08/Screen-Shot-2022-08-30-at-08.39.53.png?resize=100%2C56&#038;quality=85&#038;strip=all"
									alt="“El gorrito se atoró”: Adamari cuenta incidente en el bautizo de Capri Blu"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Adamari Lopez"
										href="https://www.telemundo47.com/tag/adamari-lopez-2/"
									>
										Adamari Lopez									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="“El gorrito se atoró”: Adamari cuenta incidente en el bautizo de Capri Blu"
									href="https://www.telemundo47.com/fotosyvideos/el-gorrito-se-atoro-adamari-cuenta-incidente-en-el-bautizo-de-capri-blu/2318268/"
								>
									“El gorrito se atoró”: Adamari cuenta incidente en el bautizo de Capri Blu								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="“Las lesiones que sufrió son delicadas”: esposa de Eugenio Derbez sobre el accidente del actor"
								href="https://www.telemundo47.com/noticias/mexico/actor-mexicano-eugenio-derbez-accidente-delicado-cirugia-rehabilitacion-larga/2318217/"
							>
								<img
									class="post__image"
									src="https://media.telemundo47.com/2019/09/Eugenio-Derbez-Mezcalent.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="“Las lesiones que sufrió son delicadas”: esposa de Eugenio Derbez sobre el accidente del actor"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Eugenio Derbez"
										href="https://www.telemundo47.com/tag/eugenio-derbez/"
									>
										Eugenio Derbez									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="“Las lesiones que sufrió son delicadas”: esposa de Eugenio Derbez sobre el accidente del actor"
									href="https://www.telemundo47.com/noticias/mexico/actor-mexicano-eugenio-derbez-accidente-delicado-cirugia-rehabilitacion-larga/2318217/"
								>
									“Las lesiones que sufrió son delicadas”: esposa de Eugenio Derbez sobre el accidente del actor								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="NYPD: arrestan sospechosa de atropellar y matar a hombre en andador tras pelea con otra mujer en Queens"
								href="https://www.telemundo47.com/noticias/local/nypd-pelea-entre-dos-mujeres-fuera-de-tienda-en-nyc-deja-hombre-inocente-en-un-andador-muerto/2317897/"
							>
								<img
									class="post__image"
									src="https://media.telemundo47.com/2022/08/queens-brawl.png?resize=100%2C56&#038;quality=85&#038;strip=all"
									alt="NYPD: arrestan sospechosa de atropellar y matar a hombre en andador tras pelea con otra mujer en Queens"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Queens"
										href="https://www.telemundo47.com/tag/queens/"
									>
										Queens									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="NYPD: arrestan sospechosa de atropellar y matar a hombre en andador tras pelea con otra mujer en Queens"
									href="https://www.telemundo47.com/noticias/local/nypd-pelea-entre-dos-mujeres-fuera-de-tienda-en-nyc-deja-hombre-inocente-en-un-andador-muerto/2317897/"
								>
									NYPD: arrestan sospechosa de atropellar y matar a hombre en andador tras pelea con otra mujer en Queens								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Deliciosas recetas navideñas"
								href="https://www.telemundo47.com/entretenimiento/acceso-total/deliciosas-recetas-navidenas/2003720/"
							>
								<img
									class="post__image"
									src="https://media.telemundo47.com/2019/09/Deliciosas_recetas_navidenas_junto_a_Key_Foods.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Deliciosas recetas navideñas"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__sponsor">Auspiciado</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Deliciosas recetas navideñas"
									href="https://www.telemundo47.com/entretenimiento/acceso-total/deliciosas-recetas-navidenas/2003720/"
								>
									Deliciosas recetas navideñas								</a>
							</div>
															<div class="most-popular__presented_by">
									Promoción de Key Food								</div>
													</div>
					</li>
											</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_509" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_509', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Nueva York, NY"></div>
	<a class="weather-module__conditions" href="https://www.telemundo47.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="11371"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_118" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_118', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-10" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_599" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_599', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-99943157" class="module-civicScience" data-tgtid="036ba0f9-8a51-17e4-b991-8da51aba0eef"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_462" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_462', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-17" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_229" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_229', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_552" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_552', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo47.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo47.com/2022/08/WNJU-Web-Light_305x54-1.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo New York (47)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo47" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo47" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo47" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2018527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2018527"><a href="https://www.telemundo47.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2002482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002482"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1861118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861118"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1861129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861129"><a href="/noticias/republica-dominicana/">República Dominicana</a></li>
<li id="menu-item-1861130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861130"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1861117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861117"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2002483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002483"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1861122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1861122"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2002485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002485"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2002484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002484"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2022439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2022439"><a href="https://www.telemundo47.com/especiales/objetivo-tu-salud/">Objetivo Tu Salud</a></li>
<li id="menu-item-1861121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861121"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2012435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012435"><a href="/responde/">Responde</a></li>
<li id="menu-item-2017389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017389"><a href="https://www.telemundo47.com/conectate/">Contáctanos</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1861151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861151"><a href="https://publicfiles.fcc.gov/tv-profile/WNJU">WNJU Public Inspection File</a></li>
<li id="menu-item-2308752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2308752"><a href="https://www.telemundo47.com/wnju-accesibilidad/">WNJU Accesibilidad</a></li>
<li id="menu-item-1861137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861137"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_47/">Política de Privacidad</a></li>
<li id="menu-item-1996097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1996097"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-1861132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861132"><a href="https://www.telemundo47.com/wnju-informacion-de-empleos/">Información de empleos en WNJU</a></li>
<li id="menu-item-2112147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2112147"><a href="https://www.telemundo47.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1861133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861133"><a href="https://www.telemundo47.com/terminos-de-servicio/">Términos de Servicios</a></li>
<li id="menu-item-1861150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861150"><a href="https://www.telemundo47.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1954519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1954519"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundo47&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-2076934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2076934"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_47">Aviso de California</a></li>
<li id="menu-item-1861140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861140"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2278511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2278511"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundo47&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/75cbaf7f-9f58-4f2b-85ea-77f77b62df8e/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="75cbaf7f-9f58-4f2b-85ea-77f77b62df8e"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundo47.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "entretenimiento";
		_sf_async_config.authors  = "EFE";
		_sf_async_config.title    = "Rinden homenaje a Silvia Pinal: as\u00ed fue la noche dedicada a la primer\u00edsima actriz mexicana";
		_sf_async_config.path     = "telemundo47.com\/entretenimiento\/rinden-homenaje-a-silvia-pinal-asi-fue-la-noche-dedicada-a-la-primerisima-actriz-mexicana\/2318272\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2318272' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wnju\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo47.com/entretenimiento/rinden-homenaje-a-silvia-pinal-asi-fue-la-noche-dedicada-a-la-primerisima-actriz-mexicana/2318272/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo47.com/">
					<img
						src="https://media.telemundo47.com/2022/08/WNJU-Web-Light_305x54-1.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo New York (47)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo47.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Mira TV En Vivo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/en-vivo/">
					Mira TV En Vivo				</a>
							<a data-lid="NOTICIAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					NOTICIAS				</a>
							<a data-lid="Noticiero Telemundo 47" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticiero Telemundo 47				</a>
							<a data-lid="DECISIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					DECISIÓN				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="Centroamérica" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/centroamerica/">
					Centroamérica				</a>
							<a data-lid="REPÚBLICA DOMINICANA" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/republica-dominicana/">
					REPÚBLICA DOMINICANA				</a>
							<a data-lid="PUERTO RICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					PUERTO RICO				</a>
							<a data-lid="MÉXICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/enfoque/">
					Enfoque				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="MULTIMEDIA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="DEPORTES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WNJU Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/WNJU">
					WNJU Public Inspection File				</a>
							<a data-lid="WNJU Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/wnju-accesibilidad/">
					WNJU Accesibilidad				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_47/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_47/">
					No venda mi información personal				</a>
							<a data-lid="Información de empleos en WNJU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/wnju-informacion-de-empleos/">
					Información de empleos en WNJU				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/terminos-de-servicio/">
					Términos de Servicios				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundo47&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_47">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundo47&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo47" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo47" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo47" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo47.com/_static/??-eJydkEsOgjAYhC8kfb9cGNduvIIpf9vQhLaEFgm3FziBuprFzPctBq9TByU3nxtug0++4txDV5ttsWQMYzyafomjw1ArDqU0PyMG6mqYCE7qEITjlGiJUsxo31zwr85xK0t72je6ggWhrTLcAnDaM2no39rV2302P3amIiKsMyQo54wUVJPguP7WfCaczmm0m59fNe03DAd7TzeqFDWECKY+Gwh1Rw==' type='text/css' media='all' />
<script src='https://www.telemundo47.com/wp-content/mu-plugins/jetpack-10.9/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundo47.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "6ba1d407a4" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundo47.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[{"city_name":"Kings County (Brooklyn)","type":"Moderate","start_time":"2022-08-30T10:36:00-04:00","end_time":"2022-08-30T20:00:00-04:00","headline":"Declaraci\u00f3n de corriente de retorno","bulletin":"...HIGH RIP CURRENT RISK REMAINS IN EFFECT UNTIL 8 PM EDT THIS\nEVENING...\n\n* WHAT...Dangerous rip currents.\n\n* WHERE...Kings (Brooklyn) and Southern Queens Counties.\n\n* WHEN...Until 8 PM EDT this evening.\n\n* IMPACTS...Life-threatening rip currents are likely for all\npeople entering the surf zone. Anyone visiting the beaches\nshould stay out of the surf. Rip currents can sweep even the\nbest swimmers away from shore into deeper water.\n\n* ADDITIONAL DETAILS...The rip current risk will increase to high\nthrough the afternoon and continue into this evening.\n\nPRECAUTIONARY\/PREPAREDNESS ACTIONS...\n\nIf you enter the surf zone, always have a flotation device with\nyou and swim near a lifeguard. If caught in a rip current, relax\nand float, and do not swim against the current. If able, swim in\na direction following the shoreline. If unable to escape, face\nthe shore and yell or wave for help.\n\n&&\n\n","county_name":"Kings County (Brooklyn)","state_abbr":"NY","state_name":"New York","severity":3},{"city_name":"Southern Nassau County","type":"Moderate","start_time":"2022-08-30T10:36:00-04:00","end_time":"2022-08-30T20:00:00-04:00","headline":"Declaraci\u00f3n de corriente de retorno","bulletin":"...HIGH RIP CURRENT RISK IN EFFECT UNTIL 8 PM EDT THIS EVENING...\n\n* WHAT...Dangerous rip currents.\n\n* WHERE...Southern Nassau County.\n\n* WHEN...Until 8 PM EDT this evening.\n\n* IMPACTS...Life-threatening rip currents are likely for all\npeople entering the surf zone. Anyone visiting the beaches\nshould stay out of the surf. Rip currents can sweep even the\nbest swimmers away from shore into deeper water.\n\n* ADDITIONAL DETAILS...The rip current risk will increase to high\nthrough the afternoon and continue into this evening.\n\nPRECAUTIONARY\/PREPAREDNESS ACTIONS...\n\nIf you enter the surf zone, always have a flotation device with\nyou and swim near a lifeguard. If caught in a rip current, relax\nand float, and do not swim against the current. If able, swim in\na direction following the shoreline. If unable to escape, face\nthe shore and yell or wave for help.\n\n&&\n\n","county_name":"Southern Nassau County","state_abbr":"NY","state_name":"New York","severity":3},{"city_name":"Western Dutchess County","type":"Moderate","start_time":"2022-08-30T06:24:00-04:00","end_time":"2022-08-30T20:00:00-04:00","headline":"Aviso de calor","bulletin":"...HEAT ADVISORY REMAINS IN EFFECT FROM NOON TODAY TO 8 PM EDT\nTHIS EVENING...\n\n* WHAT...Heat index values in the mid to upper 90s expected.\n\n* WHERE...The Mid Hudson Valley, Capital District, and northern\nSaratoga and southern Washington Counties.\n\n* WHEN...From noon today to 8 PM EDT this evening.\n\n* IMPACTS...Hot temperatures and high humidity may cause heat\nillnesses to occur.\n\nPRECAUTIONARY\/PREPAREDNESS ACTIONS...\n\nDrink plenty of fluids, stay in an air-conditioned room, stay out\nof the sun, and check up on relatives and neighbors. Young\nchildren and pets should never be left unattended in vehicles\nunder any circumstances.\n\nTake extra precautions if you work or spend time outside. When\npossible reschedule strenuous activities to early morning or\nevening. Know the signs and symptoms of heat exhaustion and heat\nstroke. Wear lightweight and loose fitting clothing when\npossible. To reduce risk during outdoor work, the Occupational\nSafety and Health Administration recommends scheduling frequent\nrest breaks in shaded or air conditioned environments. Anyone\novercome by heat should be moved to a cool and shaded location.\nHeat stroke is an emergency! Call 9 1 1.\n\n&&\n\n","county_name":"Western Dutchess County","state_abbr":"NY","state_name":"New York","severity":3}],"headers":[]}} ) );
</script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/common.d73e4aebfede6a0f2bd2.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/global.963029f92481c0817f74.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/article.eecd23a9dc027c854e5a.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7467d724b220d207aaa8.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.8.4' id='sharethrough-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.96f2ae8d2543f37c456e.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.248968fe3f654ceafb57.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/articleContent.3509075b7997136942e0.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.e5ee2bf41820ee555ccd.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/civicScience.044be4bb123eee798039.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202235.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596347',post:'2318272',tz:'-4',srv:'www.telemundo47.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596347', '2318272' ]);
</script>

</body>
</html>
