<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Angelina Jolie interpretará importante papel en nuevo filme &#8211; Telemundo New York (47)</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo New York (47) &raquo; Feed" href="https://www.telemundo47.com/?rss=y" />
<style class="wp-asset-manager nbc-fonts" type="text/css">@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:500;src:local("Arthouse Medium"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:700;src:local("Arthouse Bold"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:900;src:local("Arthouse Black"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:900;src:local("Arthouse Black Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BlackItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:700;src:local("Arthouse Bold Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BoldItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:500;src:local("Arthouse Medium Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:400;src:local("Arthouse Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Italic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:300;src:local("Arthouse Light"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:300;src:local("Arthouse Light Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-LightItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:400;src:local("Roboto Regular"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:500;src:local("Roboto Medium"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:500;src:local("Roboto MediumItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:700;src:local("Roboto Bold"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:700;src:local("Roboto BoldItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-BoldItalic.woff2) format("woff2")}

/*# sourceMappingURL=fonts.cd00e5c5d59aff84af8c.min.css.map*/</style><style class="wp-asset-manager nbc-global" type="text/css">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</style><style class="wp-asset-manager nbc-common" type="text/css">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</style><style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='nbc-article-css'  href='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/css/article.7922974929279ab93f6f.min.css' media='all' />
<link rel='stylesheet' id='nbc-article-content-css'  href='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/css/articleContent.7754551f0ac7eb4b5b7d.min.css' media='all' />
<link rel='stylesheet' id='nbc-blocks-css'  href='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/css/blocks.851312e709f319fa3d96.min.css' media='all' />
<link rel='stylesheet' id='nbc-most-popular-css'  href='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/css/mostPopular.f58524ab569a30c1fff2.min.css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundo47.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundo47.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundo47.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo47.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo47.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel="canonical" href="https://www.telemundo47.com/entretenimiento/nuevo-proyecto-angelina-jolie-dara-vida-a-personaje-importante-en-el-cine/2333598/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo47.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Fnuevo-proyecto-angelina-jolie-dara-vida-a-personaje-importante-en-el-cine%2F2333598%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo47.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Fnuevo-proyecto-angelina-jolie-dara-vida-a-personaje-importante-en-el-cine%2F2333598%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%); }
</style>
<meta property="og:site_name" content="Telemundo New York (47)" /><meta name="google-site-verification" content="PKuH5nw_kobetp9xZolRZpzgXcTH3nsYF33jhQk5Uvg" /><meta property="fb:app_id" content="516321075179066" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo47" /><meta name="twitter:creator" content="@telemundo47" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo47" /><meta name="description" content="El cineasta chileno no ha ocultado la emoción que suscita ese proyecto." /><meta property="og:description" content="El cineasta chileno no ha ocultado la emoción que suscita ese proyecto." /><meta name="twitter:description" content="El cineasta chileno no ha ocultado la emoción que suscita ese proyecto." /><meta property="og:title" content="Se une a un nuevo proyecto: Angelina Jolie “dará vida” a personaje importante en el cine" /><meta name="twitter:title" content="Se une a un nuevo proyecto: Angelina Jolie “dará vida” a personaje importante en el cine" /><meta name="keywords" content="Actriz, Angelina Jolie, Chile, Cine en Estados Unidos, Cineasta, eeuu, hollywood, Los Ángeles, María Callas, Pablo Larraín, película María" /><meta property="og:url" content="https://www.telemundo47.com/entretenimiento/nuevo-proyecto-angelina-jolie-dara-vida-a-personaje-importante-en-el-cine/2333598/" /><meta name="twitter:url" content="https://www.telemundo47.com/entretenimiento/nuevo-proyecto-angelina-jolie-dara-vida-a-personaje-importante-en-el-cine/2333598/" /><meta name="sailthru.title" content="Angelina Jolie interpretará importante papel en nuevo filme" /><meta name="sailthru.description" content="El cineasta chileno no ha ocultado la emoción que suscita ese proyecto." /><meta name="sailthru.tags" content="Actriz, Angelina Jolie, Chile, Cine en Estados Unidos, Cineasta, eeuu, hollywood, Los Ángeles, María Callas, Pablo Larraín, película María" /><meta name="sailthru.tags" content="Actriz, Angelina Jolie, Chile, Cine en Estados Unidos, Cineasta, eeuu, hollywood, Los Ángeles, María Callas, Pablo Larraín, película María" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-10-22T03:14:15+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo47.com/2022/10/tlmd-angelina-jolie-1.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo47.com/2022/10/tlmd-angelina-jolie-1.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo47.com\/entretenimiento\/nuevo-proyecto-angelina-jolie-dara-vida-a-personaje-importante-en-el-cine\/2333598\/","headline":"Se une a un nuevo proyecto: Angelina Jolie &#8220;dar\u00e1 vida&#8221; a personaje importante en el cine","datePublished":"2022-10-22T03:14:15","dateModified":"2022-10-22T03:24:09","description":"El cineasta chileno no ha ocultado la emoci\u00f3n que suscita ese proyecto.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Actriz, Angelina Jolie, Chile, Cine en Estados Unidos, Cineasta, eeuu, hollywood, Los \u00c1ngeles, Mar\u00eda Callas, Pablo Larra\u00edn","publisher":{"@type":"Organization","name":"Telemundo New York","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo47.com\/wp-content\/uploads\/2022\/05\/amp_square_wnju.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo47.com\/2022\/10\/tlmd-angelina-jolie-1.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.telemundo47.com/entretenimiento/nuevo-proyecto-angelina-jolie-dara-vida-a-personaje-importante-en-el-cine/2333598/?amp=1"><link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2333598 single-format-standard station-telemundo wnju has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo47.com/">
						<img src="https://media.telemundo47.com/2022/08/Telemundo-New-York.png?fit=404%2C100&#038;quality=85&#038;strip=all&#038;w=162&#038;h=40" srcset="https://media.telemundo47.com/2022/08/Telemundo-New-York.png?fit=404%2C100&amp;quality=85&amp;strip=all&amp;w=162&amp;h=40 1x, https://media.telemundo47.com/2022/08/Telemundo-New-York.png?fit=404%2C100&amp;quality=85&amp;strip=all&amp;w=323&amp;h=80 2x, https://media.telemundo47.com/2022/08/Telemundo-New-York.png?fit=404%2C100&amp;quality=85&amp;strip=all&amp;w=485&amp;h=120 3x" alt="Telemundo New York (47)" height="40" width="161.6" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo47.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="NOTICIERO 47 TELEMUNDO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">NOTICIERO 47 TELEMUNDO</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/el-tiempo/">El tiempo</a></li>
<a data-lid="RESPONDE" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/responde/">RESPONDE</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="ENTRETENIMIENTO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a data-lid="Acceso Total" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/entretenimiento/acceso-total/">Acceso Total</a></li>
<a data-lid="Boletín Electrónico" data-lpos="primary-menu" class=" menu-item menu-item-type-post_type menu-item-object-page" href="https://www.telemundo47.com/boletin-electronico/">Boletín Electrónico</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo47.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Préstamos estudiantiles: Mira si calificas" data-lpos="trending-stories-module" href="https://www.telemundo47.com/noticias/eeuu/abren-proceso-para-solicitar-alivio-del-prestamo-estudiantil/2330687/" class="site-header__trending-nav-item">Préstamos estudiantiles: Mira si calificas</a>
					<a data-lid="Y tú...¿qué dices?" data-lpos="trending-stories-module" href="https://www.telemundo47.com/noticias/local/vota-ahora-tema-del-dia-2/2002514/" class="site-header__trending-nav-item">Y tú...¿qué dices?</a>
					<a data-lid="Huracán Ian" data-lpos="trending-stories-module" href="https://www.telemundo47.com/tag/temporada-de-huracanes-2022/" class="site-header__trending-nav-item">Huracán Ian</a>
					<a data-lid="Huracán Fiona" data-lpos="trending-stories-module" href="https://www.telemundo47.com/tag/huracanl-fiona/" class="site-header__trending-nav-item">Huracán Fiona</a>
					<a data-lid="Guía de Recursos" data-lpos="trending-stories-module" href="https://www.telemundo47.com/historias-destacadas/coronavirus-guia-de-recursos-y-servicios-de-salud-para-prevenir-y-protegerse/2020134/" class="site-header__trending-nav-item">Guía de Recursos</a>
					<a data-lid="Ayuda para Puerto Rico por Fiona" data-lpos="trending-stories-module" href="https://www.telemundo47.com/noticias/puerto-rico/cruz-roja-donaciones-ayuda-puerto-rico-huracan-fiona/2323880/" class="site-header__trending-nav-item">Ayuda para Puerto Rico por Fiona</a>
					<a data-lid="Crisis Migratoria en Nueva York" data-lpos="trending-stories-module" href="https://www.telemundo47.com/noticias/inmigracion/crisis-migratoria-en-nueva-york/" class="site-header__trending-nav-item">Crisis Migratoria en Nueva York</a>
					<a data-lid="Guía sobre la viruela del mono" data-lpos="trending-stories-module" href="https://www.telemundo47.com/historias-destacadas/guia-sobre-la-viruela-del-mono-en-ny-nj-y-ct-lo-que-necesitas-saber/2309218/" class="site-header__trending-nav-item">Guía sobre la viruela del mono</a>
					<a data-lid="Ayuda Financiera" data-lpos="trending-stories-module" href="https://www.telemundo47.com/ayuda-financiera-beneficios-impuestos-irs/" class="site-header__trending-nav-item">Ayuda Financiera</a>
					<a data-lid="Empleos" data-lpos="trending-stories-module" href="https://www.telemundo47.com/empleos/" class="site-header__trending-nav-item">Empleos</a>
					<a data-lid="Chévere y Gratis" data-lpos="trending-stories-module" href="https://www.telemundo47.com/especiales/chevere-y-gratis/" class="site-header__trending-nav-item">Chévere y Gratis</a>
					<a data-lid="Medio Ambiente" data-lpos="trending-stories-module" href="https://www.telemundo47.com/medio-ambiente/" class="site-header__trending-nav-item">Medio Ambiente</a>
					<a data-lid="Qué dicen las leyes" data-lpos="trending-stories-module" href="https://www.telemundo47.com/especiales/que-dicen-las-leyes/" class="site-header__trending-nav-item">Qué dicen las leyes</a>
					<a data-lid="Coronavirus" data-lpos="trending-stories-module" href="https://www.telemundo47.com/tag/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="11371">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2333598" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background">
			<img 
				src="https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?fit=2060%2C847&#038;quality=85&#038;strip=all&#038;w=400&#038;h=44&#038;crop=1"
									srcset="https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=400&amp;h=44&amp;crop=1 400w, https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=500&amp;h=56&amp;crop=1 500w, https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=600&amp;h=67&amp;crop=1 600w, https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=700&amp;h=78&amp;crop=1 700w, https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=800&amp;h=89&amp;crop=1 800w, https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=900&amp;h=100&amp;crop=1 900w, https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1000&amp;h=111&amp;crop=1 1000w, https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1100&amp;h=122&amp;crop=1 1100w, https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1200&amp;h=133&amp;crop=1 1200w, https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1300&amp;h=144&amp;crop=1 1300w"
													sizes="100vw"
								class="hero-background__img" 
				fetchpriority="high" 
			/>
		</div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo47.com/tag/actriz/">Actriz</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Se une a un nuevo proyecto: Angelina Jolie &#8220;dará vida&#8221; a personaje importante en el cine	</h1>
			<h2 class="article-subtitle">
			El cineasta chileno no ha ocultado la emoción que suscita ese proyecto.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo47.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-10-22T07:14:15-04:00">Hace 1 hora </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-10-22T03:24:09-04:00">Actualizado hace 58 mins</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Fnuevo-proyecto-angelina-jolie-dara-vida-a-personaje-importante-en-el-cine%2F2333598%2F&#038;Se%20une%20a%20un%20nuevo%20proyecto%3A%20Angelina%20Jolie%20%E2%80%9Cdar%C3%A1%20vida%E2%80%9D%20a%20personaje%20importante%20en%20el%20cine?_osource=db_npd_tlmd_wnju_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Se%20une%20a%20un%20nuevo%20proyecto%3A%20Angelina%20Jolie%20%E2%80%9Cdar%C3%A1%20vida%E2%80%9D%20a%20personaje%20importante%20en%20el%20cine&#038;url=https%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Fnuevo-proyecto-angelina-jolie-dara-vida-a-personaje-importante-en-el-cine%2F2333598%2F?_osource=db_npd_tlmd_wnju_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Se%20une%20a%20un%20nuevo%20proyecto%3A%20Angelina%20Jolie%20%E2%80%9Cdar%C3%A1%20vida%E2%80%9D%20a%20personaje%20importante%20en%20el%20cine%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Fnuevo-proyecto-angelina-jolie-dara-vida-a-personaje-importante-en-el-cine%2F2333598%2F?_osource=db_npd_tlmd_wnju_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundo47.com/2022/10/tlmd-angelina-jolie-1.jpg?quality=85&amp;strip=all&amp;resize=320%2C180 320w, https://media.telemundo47.com/2022/10/tlmd-angelina-jolie-1.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo47.com/2022/10/tlmd-angelina-jolie-1.jpg?quality=85&amp;strip=all&amp;resize=500%2C281 500w, https://media.telemundo47.com/2022/10/tlmd-angelina-jolie-1.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, https://media.telemundo47.com/2022/10/tlmd-angelina-jolie-1.jpg?quality=85&amp;strip=all&amp;resize=850%2C478 850w, https://media.telemundo47.com/2022/10/tlmd-angelina-jolie-1.jpg?quality=85&amp;strip=all&amp;resize=1200%2C675 1200w, "
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundo47.com/2022/10/tlmd-angelina-jolie-1.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt="Angelina Jolie"
		/>
	</div>
			<figcaption>
							<cite>EFE</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="Fotografía de archivo de la actriz estadounidense Angelina Jolie."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
									<div class="article-content rich-text">
									
					
<p>LOS ÁNGELES - Angelina Jolie dará vida a la soprano María Callas en la película "María", el próximo 'biopic' que dirigirá el chileno Pablo Larraín después de estrenar "Spencer".</p>

<p>La película repasará la vida de Callas (1923-1977) con sus luces y sombras, pintando su carrera como un recorrido "tumultuoso, bello y trágico" desde sus comienzos hasta sus últimos días en París, durante la década de los 70.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-47/id591466563">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundony">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>El cineasta no ha ocultado la emoción que suscita ese proyecto ya que aúna sus "dos grandes pasiones", el cine y la ópera.</p>

<p>"Hacerlo con Angelina, una artista valiente y curiosa, es una oportunidad fascinante. Un auténtico regalo", añadió en un comunicado.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Esto fue lo que vendió Angelina Jolie para olvidar el presunto alcoholismo de Brad Pitt" href="https://www.telemundo47.com/entretenimiento/angelina-jolie-vende-bodega-compartida-brad-pitt-olvidar-presunto-alcoholismo/2331530/">
														<img alt="" class="post__image" srcset="https://media.telemundo47.com/2022/10/tlmd-angelina-jolie.jpg?quality=85&amp;strip=all&amp;fit=8192%2C4403&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo47.com/2022/10/tlmd-angelina-jolie.jpg?quality=85&amp;strip=all&amp;fit=8192%2C4403&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo47.com/2022/10/tlmd-angelina-jolie.jpg?quality=85&amp;strip=all&amp;fit=8192%2C4403&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo47.com/2022/10/tlmd-angelina-jolie.jpg?quality=85&amp;strip=all&amp;fit=8192%2C4403&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo47.com/2022/10/tlmd-angelina-jolie.jpg?quality=85&amp;strip=all&amp;fit=8192%2C4403&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo47.com/2022/10/tlmd-angelina-jolie.jpg?quality=85&amp;strip=all&amp;fit=8192%2C4403&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundo47.com/2022/10/tlmd-angelina-jolie.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Brad Pitt y Angelina Jolie" class="post__tag" href="https://www.telemundo47.com/tag/brad-pitt-y-angelina-jolie/">Brad Pitt y Angelina Jolie</a>
																			<span class="post__date post__date--has-category">
								14 Oct							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Esto fue lo que vendió Angelina Jolie para olvidar el presunto alcoholismo de Brad Pitt" class="post__title--link" href="https://www.telemundo47.com/entretenimiento/angelina-jolie-vende-bodega-compartida-brad-pitt-olvidar-presunto-alcoholismo/2331530/">
								Esto fue lo que vendió Angelina Jolie para olvidar el presunto alcoholismo de Brad Pitt							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Furia en el aire: reporte del FBI detalla pelea con gritos y golpes entre Angelina Jolie y Brad Pitt" href="https://www.telemundo47.com/entretenimiento/angelina-jolie-brad-pitt-documentos-fbi-confrontacion-reporte-gritos-golpes/2315132/">
														<img alt="" class="post__image" srcset="https://media.telemundo47.com/2022/08/tlmd-angelina-brad.jpg?quality=85&amp;strip=all&amp;fit=4000%2C2250&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo47.com/2022/08/tlmd-angelina-brad.jpg?quality=85&amp;strip=all&amp;fit=4000%2C2250&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo47.com/2022/08/tlmd-angelina-brad.jpg?quality=85&amp;strip=all&amp;fit=4000%2C2250&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo47.com/2022/08/tlmd-angelina-brad.jpg?quality=85&amp;strip=all&amp;fit=4000%2C2250&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo47.com/2022/08/tlmd-angelina-brad.jpg?quality=85&amp;strip=all&amp;fit=4000%2C2250&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo47.com/2022/08/tlmd-angelina-brad.jpg?quality=85&amp;strip=all&amp;fit=4000%2C2250&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundonuevomexico.com/2022/08/tlmd-angelina-brad.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Famosos" class="post__tag" href="https://www.telemundo47.com/tag/famosos/">Famosos</a>
																			<span class="post__date post__date--has-category">
								18 Ago							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Furia en el aire: reporte del FBI detalla pelea con gritos y golpes entre Angelina Jolie y Brad Pitt" class="post__title--link" href="https://www.telemundo47.com/entretenimiento/angelina-jolie-brad-pitt-documentos-fbi-confrontacion-reporte-gritos-golpes/2315132/">
								Furia en el aire: reporte del FBI detalla pelea con gritos y golpes entre Angelina Jolie y Brad Pitt							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Igualmente, el personaje podría darle muchas alegrías a Jolie, pues las dos últimas cintas biográficas que Larraín ha dirigido lograron la nominación al Óscar para sus protagonistas: Kristen Stewart lo consiguió el año pasado por "Spencer", basada en la vida de Lady Di; y Natalie Portman hizo lo mismo en 2016 con "Jackie", sobre Jackie Kennedy Onassis.</p>

<p>Por su parte, el director también fue nominado a los premios de la Academia de Hollywood en 2012 por "No", que supuso la primera candidatura de Chile a mejor película internacional.</p>

<p>Además de Larraín, que asumirá la dirección, el proyecto ya ha confirmado el fichaje de Steven Knight ("Spencer", "Peaky Blinders") para hacerse cargo del guión.</p>

<p>Nacida en EEUU pero de origen griego, Callas (Nueva York, 1923) fue la cantante de ópera más relevante del siglo XX. Conocida como "La Divina" por su tono de voz soprano y dominio del "bel canto", el amplio registro vocal de la artista y su carisma le llevó a protagonizar todo tipo de obras, como "Carmen", "Lady Macbeth" y "Gilda".</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:24:2172400&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:50003,&quot;nbc_primary_tag_id&quot;:11458,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;21&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:24:50003&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:9904&quot;,&quot;1:3:10430&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WSCV\/794\/338\/8030790294.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WSCV\/794\/338\/8030790294-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;4yuIrsM3_jKT&quot;,&quot;mpx_download_pid_high&quot;:&quot;&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;OIrMqzvhXTZD&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2021\/03\/ANGELINA-JOLIE-MADDOX-BRAD-PITT.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;OIrMqzvhXTZD&quot;,&quot;pid_streaming_web_medium&quot;:&quot;D785Yv7ud7I4&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WSCV&quot;,&quot;video_captions&quot;:&quot;&gt;&gt; GRACIAS POR CONTINUAR CON NOSOTROS EN \&quot;ACCESO TOTAL\&quot; Y LA BATALLA LEGAL ENTRE ANGELINA JOLIE Y BRAD PITT POR EL DIVORCIO SIGUE SIENDO UN ESC\u00e1NDALO Y AHORA ES UNO DE LOS HIJOS DE LA PAREJA QUIEN ARREMETE CONTRA EL ACTOR. &gt;&gt; PUES, SU HIJO DE 19 A\u00f1OS QUIEN HIZO DECLARACIONES EN EL JUICIO DE LA DISPUTA DE LOS JUICIO DE LA DISPUTA DE LOS HIJOS Y DICE QUE TIENE GANAS DE CAMBIARSE EL APELLIDO&quot;,&quot;video_id&quot;:&quot;1875585091533_966&quot;,&quot;video_length&quot;:&quot;38472&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1875585091533&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Maddox, hijo de Brad Pitt y Angelina Jolie, querría quitarse el apellido de su padre" data-vidcid="1:3:1993265" data-vidurl="https://ots.nbcwpshield.com/telemundo/entretenimiento/entretenimiento-destacados/hijo-de-brad-pitt-se-quitaria-su-apellido/1993265/" data-islead="false" data-catnames="{&quot;18&quot;:&quot;Entretenimiento&quot;,&quot;9617&quot;:&quot;Entretenimiento Destacados&quot;}" data-tagnames="{&quot;48018&quot;:&quot;Angelina Jolie&quot;,&quot;17578&quot;:&quot;BRAD PITT&quot;,&quot;81286&quot;:&quot;digital T52&quot;,&quot;11458&quot;:&quot;Far\u00e1ndula&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Aquí todos los detalles." data-ellipsis="false">
							Aquí todos los detalles.
						</div>
<p>Aunque nació en EEUU, su carrera se desarrolló entre América y Europa. Se formó en Grecia, muy presionada por su madre, y tras saltar por los escenarios de ciudades como Atenas, Chicago y Nueva York encontró el prestigio en Italia, donde debutó en el imponente Arena de Verona.</p>

<p>A pesar de que el final de su carrera estuvo marcado por el deterioro de su voz, Callas continuó siendo considerada la mujer más importante de la ópera e inspiró la carrera de Montserrat Caballé, Joan Sutherland y Leyla Gencer, entre otros.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo47.com/tag/actriz/">Actriz</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/eeuu/">eeuu</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/los-angeles/">Los Ángeles</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/chile/">Chile</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/hollywood/">hollywood</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Fnuevo-proyecto-angelina-jolie-dara-vida-a-personaje-importante-en-el-cine%2F2333598%2F&#038;Se%20une%20a%20un%20nuevo%20proyecto%3A%20Angelina%20Jolie%20%E2%80%9Cdar%C3%A1%20vida%E2%80%9D%20a%20personaje%20importante%20en%20el%20cine?_osource=db_npd_tlmd_wnju_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Se%20une%20a%20un%20nuevo%20proyecto%3A%20Angelina%20Jolie%20%E2%80%9Cdar%C3%A1%20vida%E2%80%9D%20a%20personaje%20importante%20en%20el%20cine&#038;url=https%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Fnuevo-proyecto-angelina-jolie-dara-vida-a-personaje-importante-en-el-cine%2F2333598%2F?_osource=db_npd_tlmd_wnju_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Se%20une%20a%20un%20nuevo%20proyecto%3A%20Angelina%20Jolie%20%E2%80%9Cdar%C3%A1%20vida%E2%80%9D%20a%20personaje%20importante%20en%20el%20cine%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Fnuevo-proyecto-angelina-jolie-dara-vida-a-personaje-importante-en-el-cine%2F2333598%2F?_osource=db_npd_tlmd_wnju_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
					<div
				id="mobile-native-below-article"
				data-react-component="NativeSponsor"
				data-title="Native Sponsor"
				data-include-sponsored="true"
				data-beforetext="Presented By"
			>
			</div>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Se escapa de Cuba en una avioneta y llega a aeropuerto de EEUU"
								href="https://www.telemundo47.com/noticias/eeuu/piloto-cubano-llega-a-aeropuerto-del-sur-de-la-florida-en-avion-ruso/2333456/"
							>
								<img
									class="post__image"
									src="https://media.telemundo47.com/2022/10/102122-Russian-Antonov-An-2-lands-in-South-Florida.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Se escapa de Cuba en una avioneta y llega a aeropuerto de EEUU"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Miami Dade"
										href="https://www.telemundo47.com/tag/miami-dade/"
									>
										Miami Dade									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Se escapa de Cuba en una avioneta y llega a aeropuerto de EEUU"
									href="https://www.telemundo47.com/noticias/eeuu/piloto-cubano-llega-a-aeropuerto-del-sur-de-la-florida-en-avion-ruso/2333456/"
								>
									Se escapa de Cuba en una avioneta y llega a aeropuerto de EEUU								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Trágico final para joven puertorriqueño a solo tres días de su boda"
								href="https://www.telemundo47.com/noticias/eeuu/joven-hispano-de-la-guardia-nacional-de-ct-muere-en-accidente-dias-antes-de-su-boda/2333440/"
							>
								<img
									class="post__image"
									src="https://media.telemundo47.com/2022/10/waterbury-crash.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Trágico final para joven puertorriqueño a solo tres días de su boda"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Connecticut"
										href="https://www.telemundo47.com/tag/connecticut/"
									>
										Connecticut									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Trágico final para joven puertorriqueño a solo tres días de su boda"
									href="https://www.telemundo47.com/noticias/eeuu/joven-hispano-de-la-guardia-nacional-de-ct-muere-en-accidente-dias-antes-de-su-boda/2333440/"
								>
									Trágico final para joven puertorriqueño a solo tres días de su boda								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="FDNY: pirómano prende en fuego restaurante de Queens y recibe una dosis de su propia medicina"
								href="https://www.telemundo47.com/noticias/local/sospechoso-prende-en-fuego-restaurante-de-queens-y-termina-quemado-y-arrestado/2333297/"
							>
								<img
									class="post__image"
									src="https://media.telemundo47.com/2022/10/restaurant-arson-biryani.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="FDNY: pirómano prende en fuego restaurante de Queens y recibe una dosis de su propia medicina"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Fuego en Queens"
										href="https://www.telemundo47.com/tag/fuego-en-queens/"
									>
										Fuego en Queens									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="FDNY: pirómano prende en fuego restaurante de Queens y recibe una dosis de su propia medicina"
									href="https://www.telemundo47.com/noticias/local/sospechoso-prende-en-fuego-restaurante-de-queens-y-termina-quemado-y-arrestado/2333297/"
								>
									FDNY: pirómano prende en fuego restaurante de Queens y recibe una dosis de su propia medicina								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Se lleva el premio: mira quién ganó la camioneta en Exatlón Estados Unidos"
								href="https://www.telemundo47.com/videos/videos-entretenimiento/premio-gana-camioneta-exatlon-estados-unidos/2333588/"
							>
								<img
									class="post__image"
									src="https://media.telemundo47.com/2022/10/tlmd-premio-camioneta-exatlon.png?resize=100%2C56&#038;quality=85&#038;strip=all"
									alt="Se lleva el premio: mira quién ganó la camioneta en Exatlón Estados Unidos"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Exatlón 2022"
										href="https://www.telemundo47.com/tag/exatlon-2022/"
									>
										Exatlón 2022									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Se lleva el premio: mira quién ganó la camioneta en Exatlón Estados Unidos"
									href="https://www.telemundo47.com/videos/videos-entretenimiento/premio-gana-camioneta-exatlon-estados-unidos/2333588/"
								>
									Se lleva el premio: mira quién ganó la camioneta en Exatlón Estados Unidos								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Deliciosas recetas navideñas"
								href="https://www.telemundo47.com/entretenimiento/acceso-total/deliciosas-recetas-navidenas/2003720/"
							>
								<img
									class="post__image"
									src="https://media.telemundo47.com/2019/09/Deliciosas_recetas_navidenas_junto_a_Key_Foods.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Deliciosas recetas navideñas"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__sponsor">Auspiciado</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Deliciosas recetas navideñas"
									href="https://www.telemundo47.com/entretenimiento/acceso-total/deliciosas-recetas-navidenas/2003720/"
								>
									Deliciosas recetas navideñas								</a>
							</div>
															<div class="most-popular__presented_by">
									Promoción de Key Food								</div>
													</div>
					</li>
											</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_885" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_885', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Nueva York, NY"></div>
	<a class="weather-module__conditions" href="https://www.telemundo47.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="11371"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_605" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_605', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-10" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_328" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_328', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_962" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_962', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-17" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_103" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_103', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_386" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_386', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo47.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo47.com/2022/08/WNJU-Web-Light_305x54-1.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo New York (47)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo47" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo47" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo47" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2018527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2018527"><a href="https://www.telemundo47.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2002482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002482"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1861118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861118"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1861129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861129"><a href="/noticias/republica-dominicana/">República Dominicana</a></li>
<li id="menu-item-1861130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861130"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1861117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861117"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2002483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002483"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1861122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1861122"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2002485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002485"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2002484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002484"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2022439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2022439"><a href="https://www.telemundo47.com/especiales/objetivo-tu-salud/">Objetivo Tu Salud</a></li>
<li id="menu-item-1861121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861121"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2012435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012435"><a href="/responde/">Responde</a></li>
<li id="menu-item-2017389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017389"><a href="https://www.telemundo47.com/conectate/">Contáctanos</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1861151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861151"><a href="https://publicfiles.fcc.gov/tv-profile/WNJU">WNJU Public Inspection File</a></li>
<li id="menu-item-2308752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2308752"><a href="https://www.telemundo47.com/wnju-accesibilidad/">WNJU Accesibilidad</a></li>
<li id="menu-item-1861137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861137"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_47/">Política de Privacidad</a></li>
<li id="menu-item-1996097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1996097"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-1861132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861132"><a href="https://www.telemundo47.com/wnju-informacion-de-empleos/">Información de empleos en WNJU</a></li>
<li id="menu-item-2112147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2112147"><a href="https://www.telemundo47.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1861133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861133"><a href="https://www.telemundo47.com/terminos-de-servicio/">Términos de Servicios</a></li>
<li id="menu-item-1861150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861150"><a href="https://www.telemundo47.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1954519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1954519"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundo47&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-2076934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2076934"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_47">Aviso de California</a></li>
<li id="menu-item-1861140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861140"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2278511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2278511"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundo47&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/75cbaf7f-9f58-4f2b-85ea-77f77b62df8e/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="75cbaf7f-9f58-4f2b-85ea-77f77b62df8e"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundo47.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "entretenimiento";
		_sf_async_config.authors  = "EFE";
		_sf_async_config.title    = "Se une a un nuevo proyecto: Angelina Jolie &#8220;dar\u00e1 vida&#8221; a personaje importante en el cine";
		_sf_async_config.path     = "telemundo47.com\/entretenimiento\/nuevo-proyecto-angelina-jolie-dara-vida-a-personaje-importante-en-el-cine\/2333598\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2333598' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wnju\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo47.com/entretenimiento/nuevo-proyecto-angelina-jolie-dara-vida-a-personaje-importante-en-el-cine/2333598/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo47.com/">
					<img
						src="https://media.telemundo47.com/2022/08/WNJU-Web-Light_305x54-1.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo New York (47)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo47.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Mira TV En Vivo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/en-vivo/">
					Mira TV En Vivo				</a>
							<a data-lid="NOTICIAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					NOTICIAS				</a>
							<a data-lid="Noticiero Telemundo 47" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticiero Telemundo 47				</a>
							<a data-lid="DECISIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					DECISIÓN				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="Centroamérica" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/centroamerica/">
					Centroamérica				</a>
							<a data-lid="REPÚBLICA DOMINICANA" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/republica-dominicana/">
					REPÚBLICA DOMINICANA				</a>
							<a data-lid="PUERTO RICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					PUERTO RICO				</a>
							<a data-lid="MÉXICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/enfoque/">
					Enfoque				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Contáctanos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/quejas/">
					Contáctanos				</a>
							<a data-lid="MULTIMEDIA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WNJU Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/WNJU">
					WNJU Public Inspection File				</a>
							<a data-lid="WNJU Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/wnju-accesibilidad/">
					WNJU Accesibilidad				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_47/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_47/">
					No venda mi información personal				</a>
							<a data-lid="Información de empleos en WNJU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/wnju-informacion-de-empleos/">
					Información de empleos en WNJU				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/terminos-de-servicio/">
					Términos de Servicios				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundo47&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_47">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundo47&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo47" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo47" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo47" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
	>
	Contáctanos</a>
<link rel='stylesheet' id='nbc-footer-css'  href='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/css/footer.20b28205d164f6506379.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-flyout-nav-css'  href='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/css/flyoutNav.79cc3b49e53bd7cab3d1.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-weather-icons-css'  href='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/css/weatherIcons.04ad80f6dd854170fd37.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='pdk-css'  href='https://www.telemundo47.com/wp-content/themes/nbc-station/static/css/player_smooth.css?ver=1.0.2' media='all' />
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundo47.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "af69477fbd" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundo47.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/common.cf0b8e8ac57a33a5d184.bundle.min.js' id='nbc-common-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/global.5619476906892270277d.bundle.min.js' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/article.90e81f50ad10163e26e6.bundle.min.js' id='nbc-article-js'></script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7467d724b220d207aaa8.bundle.min.js' id='nbc-video-player-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.96f2ae8d2543f37c456e.bundle.min.js' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.f7b6eab132d19d0ea6aa.bundle.min.js' id='nbc-flyout-nav-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/articleContent.f77e906ed74b9bbb768b.bundle.min.js' id='nbc-article-content-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.a03d9a5aa4bb98e8cbd8.bundle.min.js' id='nbc-weather-conditions-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js' id='adobe-launch-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js' id='sharethrough-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202242.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596347',post:'2333598',tz:'-4',srv:'www.telemundo47.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596347', '2333598' ]);
</script>
	<script>
	(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent disableTracking".split(" "), 0);
	branch.init(
		decodeURIComponent('key_live_na2QYzLwKcE9l2BdQKgIVjjpuFh7Y3QG'),
		{"no_journeys":false}	);
		branch.setBranchViewData({
		data: {
			'$desktop_url': 'https://www.telemundo47.com/entretenimiento/nuevo-proyecto-angelina-jolie-dara-vida-a-personaje-importante-en-el-cine/2333598/'
		}
	});
		</script>
	
</body>
</html>
