<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Cómo terminó Will Smith la noche de la bofetada en los Premios Oscar &#8211; Telemundo New York (47)</title>
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo New York (47) &raquo; Feed" href="https://www.telemundo47.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo47.com/_static/??-eJylzktuAyEMgOELNcAwjDGLKoueBIxJUXlEgSrXD1XVAzRZeWH70y/v1xP1NrlNOT+58pAt0GlMP3Nvkkr+2YTvXKKkMST1WnsTHHjbjoMYd0zkMWIwouYm1s2b/Kd5KT34IhBJa7Ls1gjRO1bMT5v+NjMVFi7aqA4DQVmddhUTJ/0q+vH7IlbiatQRDPiEmwO7u6ftUDp9DaEjW+tXbADDrHG3BH/mub5vYNAgKAMPwtKaBA==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundo47.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundo47.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundo47.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo47.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo47.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.telemundo52.com/entretenimiento/entretenimiento-destacados/will-smith-fiesta-oscars-vanity-fair-jada-pinkett-smith-bofetada-chris-rock/2270896/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo47.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Fentretenimiento-destacados%2Fwill-smith-fiesta-oscars-vanity-fair-jada-pinkett-smith-bofetada-chris-rock%2F2267375%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo47.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Fentretenimiento-destacados%2Fwill-smith-fiesta-oscars-vanity-fair-jada-pinkett-smith-bofetada-chris-rock%2F2267375%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><meta property="og:site_name" content="Telemundo New York (47)" /><meta name="google-site-verification" content="PKuH5nw_kobetp9xZolRZpzgXcTH3nsYF33jhQk5Uvg" /><meta property="fb:app_id" content="516321075179066" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo47" /><meta name="twitter:creator" content="@telemundo47" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo47" /><meta name="description" content="El actor disfrutó de la fiesta ofrecida por Vanity Fair junto a su esposa, Jada Pinkett Smith, tras la ceremonia marcada por el cachetazo que le propinó a..." /><meta property="og:description" content="El actor disfrutó de la fiesta ofrecida por Vanity Fair junto a su esposa, Jada Pinkett Smith, tras la ceremonia marcada por el cachetazo que le propinó a Chris Rock." /><meta name="twitter:description" content="El actor disfrutó de la fiesta ofrecida por Vanity Fair junto a su esposa, Jada Pinkett Smith, tras la ceremonia marcada por el cachetazo que le propinó a Chris Rock." /><meta property="og:title" content="Cómo terminó Will Smith la noche de la bofetada" /><meta name="twitter:title" content="Cómo terminó Will Smith la noche de la bofetada" /><meta name="keywords" content="bofetada de Will Smith a Chris Rock, digital T52, Entretenimiento Destacados, PREMIOS OSCAR 2020, Will Smith, WILL SMITH Y CHRIS ROCK" /><meta property="og:url" content="https://www.telemundo47.com/entretenimiento/entretenimiento-destacados/will-smith-fiesta-oscars-vanity-fair-jada-pinkett-smith-bofetada-chris-rock/2267375/" /><meta name="twitter:url" content="https://www.telemundo47.com/entretenimiento/entretenimiento-destacados/will-smith-fiesta-oscars-vanity-fair-jada-pinkett-smith-bofetada-chris-rock/2267375/" /><meta name="sailthru.title" content="Cómo terminó Will Smith la noche de la bofetada en los Premios Oscar" /><meta name="sailthru.description" content="El actor disfrutó de la fiesta ofrecida por Vanity Fair junto a su esposa, Jada Pinkett Smith, tras la ceremonia marcada por el cachetazo que le propinó a..." /><meta name="sailthru.tags" content="bofetada de Will Smith a Chris Rock, digital T52, Entretenimiento Destacados, PREMIOS OSCAR 2020, Will Smith, WILL SMITH Y CHRIS ROCK" /><meta name="sailthru.tags" content="bofetada de Will Smith a Chris Rock, digital T52, Entretenimiento Destacados, PREMIOS OSCAR 2020, Will Smith, WILL SMITH Y CHRIS ROCK" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-03-29T11:32:18+00:00" /><meta property="og:image:width" content="792" /><meta property="og:image:height" content="446" /><meta property="og:image" content="https://media.telemundo47.com/2022/03/TLMS-will-smith-noche.jpg?quality=85&#038;strip=all&#038;fit=792%2C446" /><meta name="twitter:image" content="https://media.telemundo47.com/2022/03/TLMS-will-smith-noche.jpg?quality=85&#038;strip=all&#038;fit=792%2C446" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo47.com\/entretenimiento\/entretenimiento-destacados\/will-smith-fiesta-oscars-vanity-fair-jada-pinkett-smith-bofetada-chris-rock\/2267375\/","headline":"C\u00f3mo termin\u00f3 Will Smith la noche de la bofetada","datePublished":"2022-03-29T11:32:18","dateModified":"2022-03-29T11:41:52","description":"El actor disfrut\u00f3 de la fiesta ofrecida por Vanity Fair junto a su esposa, Jada Pinkett Smith, tras la ceremonia marcada por el cachetazo que le propin\u00f3 a\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"bofetada de Will Smith a Chris Rock, digital T52, Entretenimiento Destacados, PREMIOS OSCAR 2020, Will Smith, WILL SMITH Y CHRIS ROCK","publisher":{"@type":"Organization","name":"Telemundo New York","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo47.com\/wp-content\/uploads\/2019\/09\/light_amp_wnju.png","width":160}},"image":{"@type":"ImageObject","height":446,"url":"https:\/\/media.telemundo47.com\/2022\/03\/TLMS-will-smith-noche.jpg?quality=85&strip=all&fit=792%2C446","width":792},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundo47.com\/entretenimiento\/entretenimiento-destacados\/will-smith-fiesta-oscars-vanity-fair-jada-pinkett-smith-bofetada-chris-rock\/2267375\/","description":"El actor disfrut\u00f3 de la fiesta ofrecida por Vanity Fair junto a su esposa, Jada Pinkett Smith, tras la ceremonia marcada por el cachetazo que le propin\u00f3 a Chris Rock.","duration":"PT01M01S","name":"C\u00f3mo termin\u00f3 Will Smith la noche de la bofetada","thumbnailUrl":"https:\/\/media.telemundo47.com\/2022\/03\/TLMS-will-smith-noche.jpg?quality=85&strip=all&fit=792%2C446","uploadDate":"2022-03-29T11:32:18"},"author":{"@type":"Person","name":"AP"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.telemundo47.com/entretenimiento/entretenimiento-destacados/will-smith-fiesta-oscars-vanity-fair-jada-pinkett-smith-bofetada-chris-rock/2267375/?amp"><link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2267375 single-format-standard station-telemundo wnju has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo47.com/">
						<img src="https://media.telemundo47.com/2021/10/TLMD_47_On_Dark-@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all&#038;w=68&#038;h=40" srcset="https://media.telemundo47.com/2021/10/TLMD_47_On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=68&amp;h=40 1x, https://media.telemundo47.com/2021/10/TLMD_47_On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=136&amp;h=80 2x, https://media.telemundo47.com/2021/10/TLMD_47_On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=204&amp;h=120 3x" alt="Telemundo New York (47)" height="40" width="68" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo47.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="NOTICIERO 47 TELEMUNDO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">NOTICIERO 47 TELEMUNDO</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/el-tiempo/">El tiempo</a></li>
<a data-lid="RESPONDE" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/responde/">RESPONDE</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="ENTRETENIMIENTO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a data-lid="Acceso Total" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/entretenimiento/acceso-total/">Acceso Total</a></li>
<a data-lid="Boletín Electrónico" data-lpos="primary-menu" class=" menu-item menu-item-type-post_type menu-item-object-page" href="https://www.telemundo47.com/boletin-electronico/">Boletín Electrónico</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo47.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Guía de Recursos" data-lpos="trending-stories-module" href="https://www.telemundo47.com/historias-destacadas/coronavirus-guia-de-recursos-y-servicios-de-salud-para-prevenir-y-protegerse/2020134/" class="site-header__trending-nav-item">Guía de Recursos</a>
					<a data-lid="Ayuda Financiera" data-lpos="trending-stories-module" href="https://www.telemundo47.com/ayuda-financiera-beneficios-impuestos-irs/" class="site-header__trending-nav-item">Ayuda Financiera</a>
					<a data-lid="Empleos" data-lpos="trending-stories-module" href="https://www.telemundo47.com/empleos/" class="site-header__trending-nav-item">Empleos</a>
					<a data-lid="Chévere y Gratis" data-lpos="trending-stories-module" href="https://www.telemundo47.com/especiales/chevere-y-gratis/" class="site-header__trending-nav-item">Chévere y Gratis</a>
					<a data-lid="Crisis en Ucrania" data-lpos="trending-stories-module" href="https://www.telemundo47.com/tag/crisis-en-ucrania/" class="site-header__trending-nav-item">Crisis en Ucrania</a>
					<a data-lid="Proyecto Innovación" data-lpos="trending-stories-module" href="https://www.telemundo47.com/proyectoinnovacion/programa-de-subsidios-proyecto-innovacion-de-telemundo-47-y-nbc-4-new-york-regresa-con-mas-fondos-en-2022/2257269/" class="site-header__trending-nav-item">Proyecto Innovación</a>
					<a data-lid="Coronavirus" data-lpos="trending-stories-module" href="https://www.telemundo47.com/tag/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="11371">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2267375" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo47.com/tag/bofetada-de-will-smith-a-chris-rock/">bofetada de Will Smith a Chris Rock</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Cómo terminó Will Smith la noche de la bofetada	</h1>
			<h2 class="article-subtitle">
			El actor disfrutó de la fiesta ofrecida por Vanity Fair junto a su esposa, Jada Pinkett Smith, tras la ceremonia marcada por el cachetazo que le propinó a Chris Rock.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo47.com?s=Autor%3A%20%22AP%22">AP</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-03-29T15:32:18-04:00">Hace 1 hora </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-03-29T11:41:52-04:00">Actualizado hace 52 min</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Fentretenimiento-destacados%2Fwill-smith-fiesta-oscars-vanity-fair-jada-pinkett-smith-bofetada-chris-rock%2F2267375%2F&#038;C%C3%B3mo%20termin%C3%B3%20Will%20Smith%20la%20noche%20de%20la%20bofetada?_osource=db_npd_tlmd_wnju_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=C%C3%B3mo%20termin%C3%B3%20Will%20Smith%20la%20noche%20de%20la%20bofetada&#038;url=https%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Fentretenimiento-destacados%2Fwill-smith-fiesta-oscars-vanity-fair-jada-pinkett-smith-bofetada-chris-rock%2F2267375%2F?_osource=db_npd_tlmd_wnju_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=C%C3%B3mo%20termin%C3%B3%20Will%20Smith%20la%20noche%20de%20la%20bofetada%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Fentretenimiento-destacados%2Fwill-smith-fiesta-oscars-vanity-fair-jada-pinkett-smith-bofetada-chris-rock%2F2267375%2F?_osource=db_npd_tlmd_wnju_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2088724&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:8528,&quot;nbc_primary_tag_id&quot;:50017,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;C\u00f3mo termin\u00f3 Will Smith la bochornosa noche de los Premios Oscar&quot;,&quot;nbc_seo_description&quot;:&quot;Estuvo en la fiesta de Vanity Fair con su esposa, Jada Pinkett Smith.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;21&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8528&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/905\/642\/will-smith-fiesta__757760.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;ws_IMpm8vc_d&quot;,&quot;mpx_download_pid_high&quot;:&quot;RUnodmUf6lUJ&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;GaFMjLwBAbo6&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2022\/03\/TLMD-will-smith-fiesta-video.jpg?quality=85&amp;strip=all&amp;crop&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;3UAQ_84u4fnm&quot;,&quot;pid_streaming_web_medium&quot;:&quot;GaFMjLwBAbo6&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2017435715575_421&quot;,&quot;video_length&quot;:&quot;61261&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2017435715575&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Cómo terminó Will Smith la bochornosa noche de los Premios Oscar"
	data-vidcid="1:25:2267377"
	data-vidurl="https://www.telemundo47.com/videos/videos-entretenimiento/como-termino-will-smith-la-bochornosa-noche-de-los-premios-oscar/2267377/"
			data-islead="true"
		data-catnames="{&quot;1392&quot;:&quot;Videos&quot;,&quot;33935&quot;:&quot;Videos Entretenimiento&quot;}"
	data-tagnames="{&quot;70636&quot;:&quot;chris rock&quot;,&quot;105357&quot;:&quot;digital T52&quot;,&quot;52656&quot;:&quot;Entretenimiento&quot;,&quot;186989&quot;:&quot;Jada Pinkett Smith&quot;,&quot;57209&quot;:&quot;PREMIOS OSCAR 2020&quot;,&quot;50017&quot;:&quot;Videos&quot;,&quot;213023&quot;:&quot;WILL SMITH Y CHRIS ROCK&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Estuvo en la fiesta de Vanity Fair junto a su esposa, Jada Pinkett Smith.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p>BEVERLY HILLS, California — Will Smith bailó alegremente con su esposa Jada Pinkett Smith y su familia en la fiesta de los Oscar de Vanity Fair, alzando su premio a mejor actor y rapeando un popurrí de sus propias canciones de “Gettin’ Jiggy Wit It” a “Summertime”.</p>

<p>La única señal de la fealdad que ocurrió horas antes, cuando Smith subió al escenario del Teatro Dolby y <strong><a href="https://www.telemundoarizona.com/entretenimiento/premios-oscar-will-smith-bofetada-chris-rock/2211506/" target="_blank" rel="noreferrer noopener">abofeteó a Chris Rock por un chiste sobre el cabello de su esposa</a></strong>, para dar momentos después un discurso de agradecimiento entre lágrimas— era la gran cantidad de atención que le dieron al actor durante la fiesta donde grandes estrellas y ganadores novatos de los Oscar estaban por todas partes.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-47/id591466563">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundony">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Se vio rodeado de gente que filmaba la escena y se agrupaban junto a él para tomarse selfies.</p>

<h2 class="wp-block-nbc-section-heading">EL ACTOR DISFRUTÓ JUNTO A SU ESPOSA, JADA PINKETT SMITH, DE LA FIESTA OFRECIDA POR VANITY FAIR</h2>

<p>“¡Felicidades Will Smith, te amo!”, gritó DJ D-Nice al poner el popurrí.</p>

<p>El presentador de “Daily Show” Trevor Noah le dio a Smith un gran abrazo, susurrándole algo en el oído mientras Smith reía.</p>

<p>La multitud seguía a Smith y sus acompañantes en la fiesta. Smith chocó estatuillas de los Oscar con otros ganadores y se detenía para recibir felicitaciones y posar para fotos con Timothée Chalamet.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="¿Le quitarán el premio Oscar a Will Smith? Esto ocurrió con otros polémicos ganadores" href="https://www.telemundo47.com/entretenimiento/entretenimiento-destacados/le-quitaran-el-premio-oscar-a-will-smith-esto-ocurrio-con-otros-polemicos-ganadores/2267355/">
														<img alt="" class="post__image" srcset="https://media.telemundo47.com/2022/03/tlmd-oscars-casos-weinstein-polanski-1.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo47.com/2022/03/tlmd-oscars-casos-weinstein-polanski-1.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo47.com/2022/03/tlmd-oscars-casos-weinstein-polanski-1.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo47.com/2022/03/tlmd-oscars-casos-weinstein-polanski-1.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo47.com/2022/03/tlmd-oscars-casos-weinstein-polanski-1.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo47.com/2022/03/tlmd-oscars-casos-weinstein-polanski-1.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=330&amp;h=186&amp;crop=1 330w" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Premios Óscar" class="post__tag" href="https://www.telemundo47.com/tag/premios-oscar/">Premios Óscar</a>
																			<span class="post__date post__date--has-category">
								Hace 3 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="¿Le quitarán el premio Oscar a Will Smith? Esto ocurrió con otros polémicos ganadores" class="post__title--link" href="https://www.telemundo47.com/entretenimiento/entretenimiento-destacados/le-quitaran-el-premio-oscar-a-will-smith-esto-ocurrio-con-otros-polemicos-ganadores/2267355/">
								¿Le quitarán el premio Oscar a Will Smith? Esto ocurrió con otros polémicos ganadores							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="“Me gustaría disculparme públicamente contigo”; Will Smith se excusa con Chris Rock" href="https://www.telemundo47.com/historias-destacadas/me-gustaria-disculparme-publicamente-contigo-chris-will-smith-pide-disculpas-a-chris-rock/2267240/">
														<img alt="" class="post__image" srcset="https://media.telemundo47.com/2022/03/will-smith-chris-rock-GettyImages-1239559037.jpg?quality=85&amp;strip=all&amp;fit=3960%2C2228&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo47.com/2022/03/will-smith-chris-rock-GettyImages-1239559037.jpg?quality=85&amp;strip=all&amp;fit=3960%2C2228&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo47.com/2022/03/will-smith-chris-rock-GettyImages-1239559037.jpg?quality=85&amp;strip=all&amp;fit=3960%2C2228&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo47.com/2022/03/will-smith-chris-rock-GettyImages-1239559037.jpg?quality=85&amp;strip=all&amp;fit=3960%2C2228&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo47.com/2022/03/will-smith-chris-rock-GettyImages-1239559037.jpg?quality=85&amp;strip=all&amp;fit=3960%2C2228&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo47.com/2022/03/will-smith-chris-rock-GettyImages-1239559037.jpg?quality=85&amp;strip=all&amp;fit=3960%2C2228&amp;w=330&amp;h=186&amp;crop=1 330w" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="WILL SMITH Y CHRIS ROCK" class="post__tag" href="https://www.telemundo47.com/tag/will-smith-y-chris-rock/">WILL SMITH Y CHRIS ROCK</a>
																			<span class="post__date post__date--has-category">
								Hace 17 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="“Me gustaría disculparme públicamente contigo”; Will Smith se excusa con Chris Rock" class="post__title--link" href="https://www.telemundo47.com/historias-destacadas/me-gustaria-disculparme-publicamente-contigo-chris-will-smith-pide-disculpas-a-chris-rock/2267240/">
								“Me gustaría disculparme públicamente contigo”; Will Smith se excusa con Chris Rock							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Smith alzó triunfal su Oscar en el aire al subir a una camioneta para marcharse tras su breve paso por la fiesta.</p>

<p>Su hijo Jaden Smith, quien se quedó para festejar con amigos, gritó “¡Te amo! ¡Lo lograste!”.</p>

<p>La impactante bofetada y sus consecuencias se mantuvieron en el aire y dominaron la conversación en las fiestas tras los Oscar y en las redes sociales.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:903,&quot;nbc_primary_tag_id&quot;:11458,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Masculinidad t\u00f3xica y violencia: un experto explica reacciones como la de Will Smith&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;21&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:541&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/891\/979\/15559479778.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/891\/979\/15559479778-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;RhlgIx_Mzua6&quot;,&quot;mpx_download_pid_high&quot;:&quot;LBiUpxLymfFF&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;C_ztItnlupf4&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2022\/03\/15559479778-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;wjJDaLFbmfVB&quot;,&quot;pid_streaming_web_medium&quot;:&quot;C_ztItnlupf4&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2017421379595_461&quot;,&quot;video_length&quot;:&quot;186153&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2017421379595&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Masculinidad tóxica y violencia: un experto explica reacciones como la de Will Smith" data-vidcid="1:3:2088712" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/masculinidad-toxica-y-violencia-un-experto-explica-reacciones-como-la-de-will-smith/2088712/" data-islead="false" data-catnames="{&quot;541&quot;:&quot;Fotos y Videos&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;9618&quot;:&quot;Videos Destacados&quot;,&quot;8528&quot;:&quot;Videos Entretenimiento&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;,&quot;73590&quot;:&quot;Videos OTT National&quot;}" data-tagnames="{&quot;11458&quot;:&quot;Far\u00e1ndula&quot;,&quot;1937&quot;:&quot;Will Smith&quot;,&quot;114322&quot;:&quot;Will Smith actor&quot;,&quot;228049&quot;:&quot;Will Smith pide disculpas&quot;,&quot;228089&quot;:&quot;Will Smith pide disculpas a Chris Rock&quot;,&quot;227484&quot;:&quot;WILL SMITH Y CHRIS ROCK&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El psiquiatra Luis Sandoval da su opinión médica sobre el caso." data-ellipsis="false">
							El psiquiatra Luis Sandoval da su opinión médica sobre el caso.
						</div>
<p>En el Baile de los Gobernadores, que se hace en los pisos superiores del Teatro Dolby inmediatamente después de la ceremonia, había alegría y tensión en la sala.</p>

<p>Muchos estaban emocionados por comer, beber y que grabaran su nombre en sus estatuillas. Otros tantos seguían procesando lo que había ocurrido en el escenario, aunque pocos se atrevían a expresar sus sentimientos públicamente. Rock no fue a ninguna fiesta.</p>

<p>Kodi Smit-McPhee, actor de reparto nominado por “The Power of the Dog” (“El poder del perro”), dijo que estaba feliz por su directora Jane Campion, quien ganó en la categoría de dirección. Smit-McPhee se dijo emocionado de celebrar pero “todavía comprendiendo lo que ocurrió” entre Smith y Rock.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:26324,&quot;nbc_primary_tag_id&quot;:227484,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Will Smith pide disculpas a Chris Rock&quot;,&quot;nbc_seo_description&quot;:&quot;El comediante dijo que no levantar\u00e1 cargos por agresi\u00f3n f\u00edsica en contra del actor.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;21&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:541&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/742\/555\/15550188883.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/742\/555\/15550188883-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;WUT_BF4fYYpX&quot;,&quot;mpx_download_pid_high&quot;:&quot;SPkuEQJTDm97&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;tj1Z_tDZLgad&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2022\/03\/107037346-1648437528229-gettyimages-1239559854-AFP_32744LV.jpeg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;RmWXh2wRaEUR&quot;,&quot;pid_streaming_web_medium&quot;:&quot;tj1Z_tDZLgad&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;ESPERAR WILL SMITH GANO EL OSCAR COMO MEJOR ACTOR &gt;&gt;CON RELACI\u00f3N AL INCIDENTE EL &gt;&gt;CON RELACI\u00f3N AL INCIDENTE EL ACTOR DICE LA VIOLENCIA ES VENENOSA MI COMPORTAMIENTO ES VENENOSA MI COMPORTAMIENTO ES INACEPTABLE PERO UNA BROMA A MI ESPOSA NO LO ACEPTO NO LO ACEPTO EL COMEDIANTE DIJO QUE NO&quot;,&quot;video_id&quot;:&quot;2017264707641_913&quot;,&quot;video_length&quot;:&quot;46380&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2017264707641&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="&#8220;Mi comportamiento fue inaceptable&#8221;: el comunicado completo donde Will Smith pide disculpas a Chris Rock" data-vidcid="1:3:2088529" data-vidurl="https://ots.nbcwpshield.com/telemundo/fotosyvideos-2/mi-comportamiento-es-inaceptable-el-comunicado-completo-que-will-smith-envio-a-chris-rock/2088529/" data-islead="false" data-catnames="{&quot;18&quot;:&quot;Entretenimiento&quot;,&quot;9617&quot;:&quot;Entretenimiento Destacados&quot;,&quot;26324&quot;:&quot;Fotosyvideos&quot;,&quot;11&quot;:&quot;Historias Destacadas&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;9618&quot;:&quot;Videos Destacados&quot;,&quot;8528&quot;:&quot;Videos Entretenimiento&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;227624&quot;:&quot;bofetada de Will Smith a Chris Rock&quot;,&quot;228051&quot;:&quot;La disculpa de Will Smith a Chris Rock&quot;,&quot;193353&quot;:&quot;premios oscar 2022&quot;,&quot;228049&quot;:&quot;Will Smith pide disculpas&quot;,&quot;228089&quot;:&quot;Will Smith pide disculpas a Chris Rock&quot;,&quot;227484&quot;:&quot;WILL SMITH Y CHRIS ROCK&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El comediante dijo que no levantará cargos por agresión física en contra del actor." data-ellipsis="false">
							El comediante dijo que no levantará cargos por agresión física en contra del actor.
						</div>
<p>“Tendré que ir a casa y hacer mi investigación”, dijo Smit-McPhee.</p>

<p>Tracee Ellis-Ross se paró para platicar con Questlove, cuyo documental “Summer of Soul” (“Summer of Soul (...o, cuando la revolución no pudo ser televisada)”) ganó justo después del incidente. Ellis-Ross le dijo al cineasta que había hecho algo hermoso y que “lamentaba mucho” lo ocurrido.</p>

<p>En la fiesta de Vanity Fair, Andrew Garfield, quien perdió en la categoría de mejor actor ante Smith, fue presentado a Serena Williams, quien es productora ejecutiva de “King Richard” (“Rey Richard: Una familia ganadora”), la película biográfica sobre ella y su hermana Venus que le valió a Smith el Oscar en el papel del padre de ambas.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:8528,&quot;nbc_primary_tag_id&quot;:100919,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Lo que dice Eugenio Derbez sobre la bofetada de Will Smith&quot;,&quot;nbc_seo_description&quot;:&quot;El actor mexicano estaba presente en la ceremonia de los Premios Oscar&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8528&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/860\/222\/15558005743.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/860\/222\/15558005743-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;bMS5odaJAQYw&quot;,&quot;mpx_download_pid_high&quot;:&quot;1ayjE55EYFG6&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;IsNzc3vJXHd8&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2022\/03\/TLMD-derbez-bofetada-video.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;DuYestjYjhZu&quot;,&quot;pid_streaming_web_medium&quot;:&quot;IsNzc3vJXHd8&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;NOS COMENT\u00f3 DE PRIMERA MANO QU\u00e9 VIO Y QU\u00e9 PAS\u00f3 ESA NOCHE. &gt;&gt; NUNCA HAB\u00edA VISTO ALGO AS\u00ed EN UNA ENTREGA DE PREMIOS EN VIVO, ESTO FUE HIST\u00f3RICO, NO ESTOY A FAVOR DE LA VIOLENCIA, CREO QUE DEBE HABER UN TEMA QUE LE PUDO MUCHO A \u00e9L Y A SU ESPOSA, YO QUE SOY COMEDIANTE, ENTIENDO QUE A VECES UNO DICE CHISTES QUE CRUZAN LA L\u00edNEA Y TE EQUIVOCAS, WILL SMITH TAMBI\u00e9N ES COMEDIANTE, ENTONCES NO S\u00e9 QU\u00e9 HAYA PASADO POR SU CABEZA, CREO QUE LA VIOLENCIA, NO ES UN BUEN CAMINO. &gt;&gt; OBVIAMENTE, COMO SABEMOS, WILL SMITH A TRAV\u00e9S DE . &gt;&gt; UN COMUNICADO EN REDES SOCIALES . &gt;&gt; AS\u00ed ES, DIO UNA DISCULPA, COMO LO HIZO, DIO UNA DISCULPA&quot;,&quot;video_id&quot;:&quot;2017388099568_298&quot;,&quot;video_length&quot;:&quot;59960&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2017388099568&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Testigo de la bofetada: lo que dice Eugenio Derbez sobre la conducta de Will Smith" data-vidcid="1:3:2088688" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/videos-entretenimiento/testigo-de-la-bofetada-lo-que-dice-eugenio-derbez-sobre-la-actitud-de-will-smith/2088688/" data-islead="false" data-catnames="{&quot;541&quot;:&quot;Fotos y Videos&quot;,&quot;26324&quot;:&quot;Fotosyvideos&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;9618&quot;:&quot;Videos Destacados&quot;,&quot;8528&quot;:&quot;Videos Entretenimiento&quot;}" data-tagnames="{&quot;227624&quot;:&quot;bofetada de Will Smith a Chris Rock&quot;,&quot;31744&quot;:&quot;Eugenio Derbez&quot;,&quot;193353&quot;:&quot;premios oscar 2022&quot;,&quot;9952&quot;:&quot;Videos&quot;,&quot;100919&quot;:&quot;videos de entretenimiento&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El mexicano estaba presente en la entrega de los premios Oscar. Para ver más de Telemundo, visita https://www.nbc.com/networks/telemundo" data-ellipsis="false">
							El mexicano estaba presente en la entrega de los premios Oscar. Para ver más de Telemundo, visita https://www.nbc.com/networks/telemundo
						</div>
<p>“Gusto en conocerte”, dijo Garfield. “Lamento mucho lo de esta noche”.</p>

<p>Tras estas palabras cambiaron de tema para hablar de tenis.</p>

<p>En otras partes las fiestas eran como en otras noches de los Oscar.</p>

<p>La fiesta de la fundación Elton John de lucha contra el sida volvió para su 30 aniversario. Brandi Carlile cantó en el evento en West Hollywood en el que Lady Gaga, Billy Porter y Eric McCormack fueron anfitriones.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:8528,&quot;nbc_primary_tag_id&quot;:35774,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Premios Oscar: qui\u00e9n es la teniente O&#039;Neil, el personaje detra\u0301s de la broma que enfurecio\u0301 a Will Smith&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;21&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:9617&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/668\/831\/Quien_es_la_teniente_O_Neil__el_personaje_detra_CC_81s_de_la_broma_que_enfurecio_CC_81_a_Will_Smith__008736.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;V2NLt202v1ii&quot;,&quot;mpx_download_pid_high&quot;:&quot;vi95lA4XK63S&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;rr5WDj739aD7&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2022\/03\/TLMD-getty-images-will-smith-jada-oscar-demi-moore-GI-Jane.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;oRvcbHiFz8BD&quot;,&quot;pid_streaming_web_medium&quot;:&quot;rr5WDj739aD7&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2017187395603_535&quot;,&quot;video_length&quot;:&quot;93627&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2017187395603&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Quién es la teniente O&#8217;Neil, el personaje detrás de la broma que enfureció a Will Smith en los Oscar" data-vidcid="1:3:2088476" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/videos-entretenimiento/quien-es-la-teniente-oneil-el-personaje-detras-de-la-broma-que-enfurecio-a-will-smith-en-los-oscar/2088476/" data-islead="false" data-catnames="{&quot;18&quot;:&quot;Entretenimiento&quot;,&quot;9617&quot;:&quot;Entretenimiento Destacados&quot;,&quot;541&quot;:&quot;Fotos y Videos&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;9618&quot;:&quot;Videos Destacados&quot;,&quot;8528&quot;:&quot;Videos Entretenimiento&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;,&quot;73590&quot;:&quot;Videos OTT National&quot;}" data-tagnames="{&quot;227485&quot;:&quot;CHRIS ROCK&quot;,&quot;83610&quot;:&quot;Demi Moore&quot;,&quot;227981&quot;:&quot;G.I. Jane movie&quot;,&quot;35774&quot;:&quot;premios Oscar&quot;,&quot;193353&quot;:&quot;premios oscar 2022&quot;,&quot;1937&quot;:&quot;Will Smith&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Su nombre de ficción cinematográfica es Jordan O&#039;Neil y fue interpretada por la actriz Demi Moore." data-ellipsis="false">
							Su nombre de ficción cinematográfica es Jordan O&#039;Neil y fue interpretada por la actriz Demi Moore.
						</div>
<p>En el Baile de los Gobernadores, Anthony Hopkins bailaba mientras el actor Riz Ahmed charlaba con el director de “Dune” (“Duna”) Denis Villeneuve.</p>

<p>John Travolta posó con personas para retratos y Emilia Jones miraba mientras grababan el nombre de su compañero de reparto en “CODA” (“CODA: Señales del corazón”) Troy Kotsur en su estatuilla a mejor actor de reparto mientras sonaba “Dancing Queen” en el fondo.</p>

<p>En la fiesta de Vanity Fair, Bill Murray, con una boina, bailaba en una pista casi vacía con en la que sonaba “Poker Face” de Lady Gaga. Sofia Coppola guiaba a su padre Francis Ford Coppola tomado del brazo entre la multitud.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:18,&quot;nbc_primary_tag_id&quot;:193353,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;\u00bfPodr\u00edan quitarle el Oscar a Will Smith tras bofetada a Chris Rock?&quot;,&quot;nbc_seo_description&quot;:&quot;El pol\u00e9mico momento ha desatado varias dudas en la ceremonia. Aqu\u00ed los detalles.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;21&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:18&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/611\/199\/15545762997.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/611\/199\/15545762997-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;o0ufHOv_WX0X&quot;,&quot;mpx_download_pid_high&quot;:&quot;TulGymUBQgq6&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;pkz6_WtOn_YV&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2022\/03\/will-smith-chris-rock-GettyImages-1239559037.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;_Q4KKi8GAmnn&quot;,&quot;pid_streaming_web_medium&quot;:&quot;pkz6_WtOn_YV&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2017126979706_877&quot;,&quot;video_length&quot;:&quot;249984&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2017126979706&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="¿Podrían quitarle el Oscar a Will Smith tras bofetada a Chris Rock? Esto es lo que dice un experto" data-vidcid="1:3:2088414" data-vidurl="https://ots.nbcwpshield.com/telemundo/entretenimiento/podrian-quitarle-el-oscar-a-will-smith-tras-bofetada-a-chris-rock-esto-lo-que-dice-un-experto/2088414/" data-islead="false" data-catnames="{&quot;18&quot;:&quot;Entretenimiento&quot;,&quot;9617&quot;:&quot;Entretenimiento Destacados&quot;}" data-tagnames="{&quot;227882&quot;:&quot;Chis Rock&quot;,&quot;200992&quot;:&quot;Chris Brown&quot;,&quot;81286&quot;:&quot;digital T52&quot;,&quot;15593&quot;:&quot;Premios \u00d3scar&quot;,&quot;35774&quot;:&quot;premios Oscar&quot;,&quot;193353&quot;:&quot;premios oscar 2022&quot;,&quot;1937&quot;:&quot;Will Smith&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El polémico momento ha desatado varias dudas. Aquí los detalles. " data-ellipsis="false">
							El polémico momento ha desatado varias dudas. Aquí los detalles. 
						</div>
<p>La actriz de “Game of Thrones” Sophie Turner y su esposo el músico Joe Jonas, estaban cerca del bar. La actriz Isla Fisher, que se fue de la fiesta con su esposo Sacha Baron Cohen, le gritó a Wanda Sykes cuando llegaba que estuvo “genial” como una de las tres anfitrionas de los Oscar.</p>

<p>Billie Eilish y Kotsur sonreían sosteniendo sus primeros Oscar y se relajaron con sus amigos mientras la fiesta comenzaba a acabarse.</p>

<p>La fiesta de Vanity Fair, que regresó después de un año sin realizarse por la pandemia, fue ofrecida por la editora de la revista, Radhika Jones, en el espacio entre el centro Wallis Annenberg para las Artes Escénicas y el ayuntamiento de Beverly Hills.</p>

<p>Como es costumbre, los invitados comieron hamburguesas de la cadena In-N-Out.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo47.com/tag/bofetada-de-will-smith-a-chris-rock/">bofetada de Will Smith a Chris Rock</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/digital-t52/">digital T52</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/will-smith/">Will Smith</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/will-smith-y-chris-rock/">WILL SMITH Y CHRIS ROCK</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/entretenimiento-destacados/">Entretenimiento Destacados</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Fentretenimiento-destacados%2Fwill-smith-fiesta-oscars-vanity-fair-jada-pinkett-smith-bofetada-chris-rock%2F2267375%2F&#038;C%C3%B3mo%20termin%C3%B3%20Will%20Smith%20la%20noche%20de%20la%20bofetada?_osource=db_npd_tlmd_wnju_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=C%C3%B3mo%20termin%C3%B3%20Will%20Smith%20la%20noche%20de%20la%20bofetada&#038;url=https%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Fentretenimiento-destacados%2Fwill-smith-fiesta-oscars-vanity-fair-jada-pinkett-smith-bofetada-chris-rock%2F2267375%2F?_osource=db_npd_tlmd_wnju_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=C%C3%B3mo%20termin%C3%B3%20Will%20Smith%20la%20noche%20de%20la%20bofetada%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo47.com%2Fentretenimiento%2Fentretenimiento-destacados%2Fwill-smith-fiesta-oscars-vanity-fair-jada-pinkett-smith-bofetada-chris-rock%2F2267375%2F?_osource=db_npd_tlmd_wnju_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
			<div
			id="mobile-native-below-article"
			data-react-component="NativeSponsor"
			data-title="Native Sponsor"
			data-include-sponsored="true"
			data-beforetext="Presented By"
		>
		</div>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_253" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_253', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Nueva York, NY"></div>
	<a class="weather-module__conditions" href="https://www.telemundo47.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="11371"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_226" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_226', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-10" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_242" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_242', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-99943157" class="module-civicScience" data-tgtid="036ba0f9-8a51-17e4-b991-8da51aba0eef"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_972" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_972', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-17" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_102" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_102', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_364" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_364', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo47.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo47.com/2021/10/TLMD_47_On_Light@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo New York (47)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo47" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo47" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo47" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2018527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2018527"><a href="https://www.telemundo47.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2002482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002482"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1861118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861118"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1861129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861129"><a href="/noticias/republica-dominicana/">República Dominicana</a></li>
<li id="menu-item-1861130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861130"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1861117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861117"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2002483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002483"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1861122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1861122"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2002485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002485"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2002484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002484"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2022439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2022439"><a href="https://www.telemundo47.com/especiales/objetivo-tu-salud/">Objetivo Tu Salud</a></li>
<li id="menu-item-1861121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861121"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2012435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012435"><a href="/responde/">Responde</a></li>
<li id="menu-item-2017389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017389"><a href="https://www.telemundo47.com/conectate/">Contáctanos</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1861151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861151"><a href="https://publicfiles.fcc.gov/tv-profile/WNJU">WNJU Public Inspection File</a></li>
<li id="menu-item-1861137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861137"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_47/">Política de Privacidad</a></li>
<li id="menu-item-1996097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1996097"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_47/">No venda mi información personal</a></li>
<li id="menu-item-1861132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861132"><a href="https://www.telemundo47.com/wnju-informacion-de-empleos/">Información de empleos en WNJU</a></li>
<li id="menu-item-2112147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2112147"><a href="https://www.telemundo47.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1861133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861133"><a href="https://www.telemundo47.com/terminos-de-servicio/">Términos de Servicios</a></li>
<li id="menu-item-1861150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861150"><a href="https://www.telemundo47.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1954519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1954519"><a href="mailto:WNJUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-2076934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2076934"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_47">Aviso de California</a></li>
<li id="menu-item-1861140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861140"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundo47.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "entretenimiento-destacados";
		_sf_async_config.authors  = "AP";
		_sf_async_config.title    = "C\u00f3mo termin\u00f3 Will Smith la noche de la bofetada";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2267375' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wnju\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo47.com/entretenimiento/entretenimiento-destacados/will-smith-fiesta-oscars-vanity-fair-jada-pinkett-smith-bofetada-chris-rock/2267375/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo47.com/">
					<img
						src="https://media.telemundo47.com/2021/10/TLMD_47_On_Light@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo New York (47)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo47.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Mira TV En Vivo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/en-vivo/">
					Mira TV En Vivo				</a>
							<a data-lid="NOTICIAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					NOTICIAS				</a>
							<a data-lid="Noticiero Telemundo 47" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticiero Telemundo 47				</a>
							<a data-lid="DECISIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					DECISIÓN				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="Centroamérica" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/centroamerica/">
					Centroamérica				</a>
							<a data-lid="REPÚBLICA DOMINICANA" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/republica-dominicana/">
					REPÚBLICA DOMINICANA				</a>
							<a data-lid="PUERTO RICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					PUERTO RICO				</a>
							<a data-lid="MÉXICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/enfoque/">
					Enfoque				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="MULTIMEDIA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="DEPORTES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WNJU Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/WNJU">
					WNJU Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_47/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_47/">
					No venda mi información personal				</a>
							<a data-lid="Información de empleos en WNJU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/wnju-informacion-de-empleos/">
					Información de empleos en WNJU				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/terminos-de-servicio/">
					Términos de Servicios				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:WNJUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_47">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo47" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo47" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo47" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo47.com/_static/??-eJyd0DluwzAQBdALxVyk4VYErtMEvkEwJIewAC6CSNnw7SP7BImrKf7/rxh+X0+h1UF18HGlQp1XH0594Fha5SEvz8TvS4489M5L6+PS1j3jxjQZmYS3KMk4oyVIS6wslR3FD/5POLU2aGPSz4msmEEqJ0Mknci9b+ZH28c33pjTyk9xUko4ARM5AMS32TvhUdu+jk1nAjBakXSMVoE0IsXZ/FV+3fAy14wP2n56Od5wfW7P5VNqsGC1AP0LeAWUXg==' type='text/css' media='all' />
<script src='https://www.telemundo47.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/common.7bb44ee33ce835335f93.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.3107991b6e3a9170d710.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/global.919f328cc8463bb41837.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/article.71ef8ef6266e138e5b64.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.557b9bef76f65271946d.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.04ecad4e37c5a5486304.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.cd5f857d7d6e2a0be0c9.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/articleContent.e1a04f703103aa5e77b8.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/mostPopular.6d4d7a8ea3b180c7fd21.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/civicScience.1e183a2b8cd1ccd4f588.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202213.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596347',post:'2267375',tz:'-4',srv:'www.telemundo47.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596347', '2267375' ]);
</script>

</body>
</html>
