<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Al declarar sus impuestos podría saber si robaron su identidad &#8211; Telemundo New York (47)</title>
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo New York (47) &raquo; Feed" href="https://www.telemundo47.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo47.com/_static/??-eJylzF1OgyEQheENWRhggI8L04uuBIahEvkxgnH7rTEuwPb6vOeR3x8nmmPz2HK/ceclR6LT2nHXOSS1+rOkr9qypLUkzd7nEAG8YaCi2eQQLAQ+suh1iHvzIv9pXttMsQmEAuiKIWcRkkEXGB824+eu1FiAypG1Uhh1gEKQDnwavfxehCOF6FIp3kTK3hiD6mE7tUnvS5TsbNJakVNcogF/WP9nnvurcogaAtrjBqOCmCI=' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundo47.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundo47.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundo47.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo47.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo47.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.8" />
<link rel="canonical" href="https://www.telemundo52.com/noticias/local/cnbc-al-declarar-sus-impuestos-podria-enterarse-de-que-robaron-su-identidad-y-beneficios/2257451/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo47.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo47.com%2Fdestacados%2Fcnbc-al-declarar-sus-impuestos-podria-enterarse-de-que-robaron-su-identidad-y-beneficios%2F2254103%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo47.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo47.com%2Fdestacados%2Fcnbc-al-declarar-sus-impuestos-podria-enterarse-de-que-robaron-su-identidad-y-beneficios%2F2254103%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo New York (47)" /><meta name="google-site-verification" content="PKuH5nw_kobetp9xZolRZpzgXcTH3nsYF33jhQk5Uvg" /><meta property="fb:app_id" content="516321075179066" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo47" /><meta name="twitter:creator" content="@telemundo47" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo47" /><meta name="description" content="Por la pandemia creció el robo de beneficios de desempleo. Las víctimas podrían recibir una planilla de impuestos 1099-G." /><meta property="og:description" content="A raíz de la pandemia del coronavirus, los estafadores han robado la identidad de personas para cobrar beneficios de desempleo. Estos pasos le ayudarán a arreglar el problema con el IRS." /><meta name="twitter:description" content="A raíz de la pandemia del coronavirus, los estafadores han robado la identidad de personas para cobrar beneficios de desempleo. Estos pasos le ayudarán a arreglar el problema con el IRS." /><meta property="og:title" content="¿Alguien está recibiendo beneficios en tu nombre? Te enterarás al declarar impuestos, según CNBC" /><meta name="twitter:title" content="¿Alguien está recibiendo beneficios en tu nombre? Te enterarás al declarar impuestos, según CNBC" /><meta name="keywords" content="beneficio de desempleo, Impuestos, IRS, robo de beneficios por desempleo, robo de identidad, temporada de impuestos 2022" /><meta property="og:url" content="https://www.telemundo47.com/destacados/cnbc-al-declarar-sus-impuestos-podria-enterarse-de-que-robaron-su-identidad-y-beneficios/2254103/" /><meta name="twitter:url" content="https://www.telemundo47.com/destacados/cnbc-al-declarar-sus-impuestos-podria-enterarse-de-que-robaron-su-identidad-y-beneficios/2254103/" /><meta name="sailthru.title" content="Al declarar sus impuestos podría saber si robaron su identidad" /><meta name="sailthru.description" content="Por la pandemia creció el robo de beneficios de desempleo. Las víctimas podrían recibir una planilla de impuestos 1099-G." /><meta name="sailthru.tags" content="beneficio de desempleo, Impuestos, IRS, robo de beneficios por desempleo, robo de identidad, temporada de impuestos 2022" /><meta name="sailthru.tags" content="beneficio de desempleo, Impuestos, IRS, robo de beneficios por desempleo, robo de identidad, temporada de impuestos 2022" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-02-07T14:42:57+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo47.com/2021/03/106852781-1615485893803-gettyimages-505962794-000083961035_Unapproved.jpeg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo47.com/2021/03/106852781-1615485893803-gettyimages-505962794-000083961035_Unapproved.jpeg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo47.com\/destacados\/cnbc-al-declarar-sus-impuestos-podria-enterarse-de-que-robaron-su-identidad-y-beneficios\/2254103\/","headline":"\u00bfAlguien est\u00e1 recibiendo beneficios en tu nombre? Te enterar\u00e1s al declarar impuestos, seg\u00fan CNBC","datePublished":"2022-02-07T14:42:57","dateModified":"2022-02-07T15:19:20","description":"Por la pandemia creci\u00f3 el robo de beneficios de desempleo. Las v\u00edctimas podr\u00edan recibir una planilla de impuestos 1099-G.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"beneficio de desempleo, Impuestos, IRS, robo de beneficios por desempleo, robo de identidad, temporada de impuestos 2022","publisher":{"@type":"Organization","name":"Telemundo New York","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo47.com\/wp-content\/uploads\/2019\/09\/light_amp_wnju.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo47.com\/2021\/03\/106852781-1615485893803-gettyimages-505962794-000083961035_Unapproved.jpeg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundo47.com\/destacados\/cnbc-al-declarar-sus-impuestos-podria-enterarse-de-que-robaron-su-identidad-y-beneficios\/2254103\/","description":"A ra\u00edz de la pandemia del coronavirus, los estafadores han robado la identidad de personas para cobrar beneficios de desempleo. Estos pasos le ayudar\u00e1n a arreglar el problema con el IRS.","duration":"PT30S","name":"\u00bfAlguien est\u00e1 recibiendo beneficios en tu nombre? Te enterar\u00e1s al declarar impuestos, seg\u00fan CNBC","thumbnailUrl":"https:\/\/media.telemundo47.com\/2021\/03\/106852781-1615485893803-gettyimages-505962794-000083961035_Unapproved.jpeg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2022-02-07T14:42:57"},"author":{"@type":"Person","name":"CNBC, Greg Iacurci"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.telemundo47.com/destacados/cnbc-al-declarar-sus-impuestos-podria-enterarse-de-que-robaron-su-identidad-y-beneficios/2254103/?amp"><link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2254103 single-format-standard station-telemundo wnju has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo47.com/">
						<img src="https://media.telemundo47.com/2021/10/TLMD_47_On_Dark-@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all&#038;w=68&#038;h=40" srcset="https://media.telemundo47.com/2021/10/TLMD_47_On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=68&amp;h=40 1x, https://media.telemundo47.com/2021/10/TLMD_47_On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=136&amp;h=80 2x, https://media.telemundo47.com/2021/10/TLMD_47_On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=204&amp;h=120 3x" alt="Telemundo New York (47)" height="40" width="68" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo47.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="NOTICIERO 47 TELEMUNDO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">NOTICIERO 47 TELEMUNDO</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/el-tiempo/">El tiempo</a></li>
<a data-lid="RESPONDE" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/responde/">RESPONDE</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="ENTRETENIMIENTO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a data-lid="Acceso Total" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/entretenimiento/acceso-total/">Acceso Total</a></li>
<a data-lid="Boletín Electrónico" data-lpos="primary-menu" class=" menu-item menu-item-type-post_type menu-item-object-page" href="https://www.telemundo47.com/boletin-electronico/">Boletín Electrónico</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo47.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Guía de Recursos" data-lpos="trending-stories-module" href="https://www.telemundo47.com/historias-destacadas/coronavirus-guia-de-recursos-y-servicios-de-salud-para-prevenir-y-protegerse/2020134/" class="site-header__trending-nav-item">Guía de Recursos</a>
					<a data-lid="Variante Ómicron" data-lpos="trending-stories-module" href="https://www.telemundo47.com/tag/variante-omicron/" class="site-header__trending-nav-item">Variante Ómicron</a>
					<a data-lid="Apoyando a Nuestras Escuelas" data-lpos="trending-stories-module" href="https://www.telemundo47.com/escuelas" class="site-header__trending-nav-item">Apoyando a Nuestras Escuelas</a>
					<a data-lid="Super Bowl" data-lpos="trending-stories-module" href="https://www.telemundo47.com/tag/super-bowl/" class="site-header__trending-nav-item">Super Bowl</a>
					<a data-lid="Ayuda Financiera" data-lpos="trending-stories-module" href="https://www.telemundo47.com/ayuda-financiera-beneficios-impuestos-irs/" class="site-header__trending-nav-item">Ayuda Financiera</a>
					<a data-lid="Ayuda Para Cuidado Infantil en NJ" data-lpos="trending-stories-module" href="https://www.telemundo47.com/wp-admin/customize.php?url=https%3A%2F%2Fwww.telemundo47.com%2Fnoticias%2Flocal%2Fguia-de-recursos-para-el-area-triestatal-tras-el-paso-catastrofico-de-ida%2F2214652%2F" class="site-header__trending-nav-item">Ayuda Para Cuidado Infantil en NJ</a>
					<a data-lid="Ayuda de FEMA por Ida" data-lpos="trending-stories-module" href="https://www.telemundo47.com/noticias/local/fema-extiende-plazos-para-que-residentes-de-ny-y-nj-soliciten-ayuda-en-conexion-con-el-paso-de-ida/2238805/" class="site-header__trending-nav-item">Ayuda de FEMA por Ida</a>
					<a data-lid="Comida Gratis" data-lpos="trending-stories-module" href="https://www.telemundo47.com/noticias/local/donde-y-como-obtener-comida-gratis-en-el-area-triestatal/2045229/" class="site-header__trending-nav-item">Comida Gratis</a>
					<a data-lid="Licencia Para Indocumentados" data-lpos="trending-stories-module" href="https://www.telemundo47.com/historias-destacadas/residentes-sin-itin-pueden-tramitar-la-licencia-para-indocumentados-en-nj-este-1-de-junio/2180630/" class="site-header__trending-nav-item">Licencia Para Indocumentados</a>
					<a data-lid="Coronavirus" data-lpos="trending-stories-module" href="https://www.telemundo47.com/tag/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
					<a data-lid="Decisión 2021" data-lpos="trending-stories-module" href="https://www.telemundo47.com/noticias/decision/local-decision/" class="site-header__trending-nav-item">Decisión 2021</a>
					<a data-lid="Rompe el Silencio" data-lpos="trending-stories-module" href="https://www.telemundo47.com/especiales/romper-el-silencio/" class="site-header__trending-nav-item">Rompe el Silencio</a>
					<a data-lid="Planifica Tu Vacuna" data-lpos="trending-stories-module" href="https://www.telemundo47.com/noticias/salud/coronavirus/coronavirus-en-estados-unidos/telemundo-lanza-herramienta-digital-para-que-planifiques-tu-vacuna-contra-el-covid-19-2/2149983/" class="site-header__trending-nav-item">Planifica Tu Vacuna</a>
					<a data-lid="Ayuda tras Tormenta Ida" data-lpos="trending-stories-module" href="https://www.telemundo47.com/noticias/local/guia-de-recursos-para-el-area-triestatal-tras-el-paso-catastrofico-de-ida/2214652/" class="site-header__trending-nav-item">Ayuda tras Tormenta Ida</a>
					<a data-lid="Impacto de Ida" data-lpos="trending-stories-module" href="https://www.telemundo47.com/tag/ida/" class="site-header__trending-nav-item">Impacto de Ida</a>
					<a data-lid="DACA" data-lpos="trending-stories-module" href="https://www.telemundo47.com/historias-destacadas/guia-daca-como-renovar-o-solicitar-por-primera-vez-requisitos-y-nuevos-formularios/2145328/" class="site-header__trending-nav-item">DACA</a>
					<a data-lid="Rastrea tu pago de estímulo" data-lpos="trending-stories-module" href="https://www.telemundo47.com/historias-destacadas/rastrea-aqui-tu-segundo-pago-de-estimulo-de-forma-segura-y-confidencial/2135687/" class="site-header__trending-nav-item">Rastrea tu pago de estímulo</a>
					<a data-lid="Casos de COVID-19 en el área triestatal" data-lpos="trending-stories-module" href="https://www.telemundo47.com/noticias/local/consulta-aqui-los-casos-confirmados-de-coronavirus-en-el-area-triestatal/2029726/" class="site-header__trending-nav-item">Casos de COVID-19 en el área triestatal</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather with-divider"
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="11371">
	</div>
			<a
			href="https://www.telemundo47.com/el-tiempo/cierre-de-escuelas/"
			class="site-header__alerts-item site-header__alerts-item--general"
		>
			8 School Closings		</a>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2254103" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo47.com/tag/irs/">IRS</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		¿Alguien está recibiendo beneficios en tu nombre? Te enterarás al declarar impuestos, según CNBC	</h1>
			<h2 class="article-subtitle">
			A raíz de la pandemia del coronavirus, los estafadores han robado la identidad de personas para cobrar beneficios de desempleo. Estos pasos le ayudarán a arreglar el problema con el IRS.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por CNBC, Greg Iacurci							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-02-07T19:42:57-05:00">Hace 40 min </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-02-07T15:19:20-05:00">Actualizado hace 3 min</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo47.com%2Fdestacados%2Fcnbc-al-declarar-sus-impuestos-podria-enterarse-de-que-robaron-su-identidad-y-beneficios%2F2254103%2F&#038;%C2%BFAlguien%20est%C3%A1%20recibiendo%20beneficios%20en%20tu%20nombre%3F%20Te%20enterar%C3%A1s%20al%20declarar%20impuestos%2C%20seg%C3%BAn%20CNBC?_osource=db_npd_tlmd_wnju_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=%C2%BFAlguien%20est%C3%A1%20recibiendo%20beneficios%20en%20tu%20nombre%3F%20Te%20enterar%C3%A1s%20al%20declarar%20impuestos%2C%20seg%C3%BAn%20CNBC&#038;url=https%3A%2F%2Fwww.telemundo47.com%2Fdestacados%2Fcnbc-al-declarar-sus-impuestos-podria-enterarse-de-que-robaron-su-identidad-y-beneficios%2F2254103%2F?_osource=db_npd_tlmd_wnju_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=%C2%BFAlguien%20est%C3%A1%20recibiendo%20beneficios%20en%20tu%20nombre%3F%20Te%20enterar%C3%A1s%20al%20declarar%20impuestos%2C%20seg%C3%BAn%20CNBC%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo47.com%2Fdestacados%2Fcnbc-al-declarar-sus-impuestos-podria-enterarse-de-que-robaron-su-identidad-y-beneficios%2F2254103%2F?_osource=db_npd_tlmd_wnju_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KVEA\/83\/847\/14030914681.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KVEA\/83\/847\/14030914681-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;5QPQGcJmgplv&quot;,&quot;mpx_download_pid_high&quot;:&quot;xPtOijS3uccr&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;vgMJTAzmyQWY&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2021\/09\/14030914681-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;yPEtALCI7mZI&quot;,&quot;pid_streaming_web_medium&quot;:&quot;NybTAfBVg1Kt&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KVEA&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1988656707712_799&quot;,&quot;video_length&quot;:&quot;30064&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;wtv6J4GU2ucb&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;IYGFnA9VJv3S&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;vgMJTAzmyQWY&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1988656707712&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Lo que debe hacer si fue víctima de un cibercrimen"
	data-vidcid="1:21:2248500"
	data-vidurl="https://www.telemundo52.com/destacados/lo-que-debe-hacer-si-fue-victima-de-un-cibercrimen/2248500/"
			data-islead="true"
		data-catnames="{&quot;61753&quot;:&quot;Especiales&quot;,&quot;719&quot;:&quot;Claro Y Simple&quot;,&quot;95&quot;:&quot;Destacados&quot;,&quot;211&quot;:&quot;Entretenimiento&quot;,&quot;61761&quot;:&quot;Entretenimiento Destacados&quot;,&quot;96&quot;:&quot;Noticias&quot;,&quot;97&quot;:&quot;Local&quot;}"
	data-tagnames="{&quot;212076&quot;:&quot;beneficio de desempleo&quot;,&quot;65547&quot;:&quot;Impuestos&quot;,&quot;75215&quot;:&quot;irs&quot;,&quot;212075&quot;:&quot;robo de beneficios por desempleo&quot;,&quot;65957&quot;:&quot;robo de identidad&quot;,&quot;61941&quot;:&quot;telemundo 52 responde&quot;,&quot;178150&quot;:&quot;temporada de impuestos 2022&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Las medidas para proteger su identidad y sus datos no son complicados de seguir, pero son muy necesarios para evitar problemas mayores. &lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<div class="what-to-know"><div class="what-to-know__wrapper"><h3 class="what-to-know__heading">Lo que debes saber</h3><ul class="what-to-know__list"><li class="what-to-know__item">El robo de identidad relacionado con los beneficios de desempleo aumentó durante la pandemia del COVID-19.</li><li class="what-to-know__item">Las víctimas desprevenidas pueden obtener un formulario de impuestos 1099-G que detalla los beneficios que no recibieron.</li><li class="what-to-know__item">La buena noticia: no deben impuestos sobre esos beneficios fraudulentos. Pero hay pasos que deben tomar para protegerse contra daños financieros.</li></ul></div></div>

<p>Muchas víctimas del robo de identidad relacionado con el fraude de desempleo se enterarán del delito en esta temporada de impuestos.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-47/id591466563">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundony">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Tal fraude, mediante el cual las redes del crimen organizado y otros ladrones usan datos personales robados para <a href="https://www.cnbc.com/2021/12/02/over-87-billion-in-federal-benefits-siphoned-from-unemployment-system.html" data-type="URL" data-id="https://www.cnbc.com/2021/12/02/over-87-billion-in-federal-benefits-siphoned-from-unemployment-system.html" target="_blank" rel="noreferrer noopener">reclamar beneficios de desempleo en nombre de otros</a>, ha aumentado durante la pandemia de COVID-19.</p>

<p>Las víctimas que desconozcan una violación de identidad pueden recibir una sorpresa desagradable: un formulario de impuestos<a href="https://www.irs.gov/forms-pubs/about-form-1099-g" data-type="URL" data-id="https://www.irs.gov/forms-pubs/about-form-1099-g" target="_blank" rel="noreferrer noopener"> 1099-G</a>.</p>

<p>El formulario, emitido por una agencia estatal de desempleo, enumera la compensación total por desempleo recaudada durante el año. El IRS trata los beneficios como ingresos imponibles; los destinatarios generalmente informan los datos 1099-G en su declaración de impuestos federales.</p>

<p>Las víctimas de fraude obtendrán un formulario 1099-G por beneficios que no recibieron o por una suma mayor a la que cobraron. Los ladrones de identidad obtuvieron esos fondos en su lugar, dejando a las víctimas a cargo de las consecuencias.</p>

<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-telemundo-52"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="wAbTAWiwmX"><a href="https://www.telemundo52.com/noticias/local/impuestos-reembolso-desempleo/2253986/">¿Recibió beneficios de desempleo? Puede que deba dinero al IRS, advierte CNBC</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;¿Recibió beneficios de desempleo? Puede que deba dinero al IRS, advierte CNBC&#8221; &#8212; Telemundo 52" src="https://www.telemundo52.com/noticias/local/impuestos-reembolso-desempleo/2253986/embed/#?secret=wAbTAWiwmX" data-secret="wAbTAWiwmX" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>

<p>Algunas víctimas pueden ser notificadas del fraude por parte de su empleador. Una agencia estatal de desempleo puede comunicarse con el empleador para verificar un despido antes de otorgar beneficios.</p>

<p>Estas son las buenas noticias: las víctimas no deberán impuestos sobre esos fondos. Pero hay pasos que las víctimas deben tomar rápidamente para proteger su identidad; no hacerlo podría tener graves repercusiones financieras como daños en el crédito o la apertura de cuentas bancarias a su nombre.</p>

<p>"Para cuando el estafador haya solicitado el seguro de desempleo, quién sabe para qué más usaron su identidad", dijo Michele Evermore, asesora principal de políticas para el seguro de desempleo en el Departamento de Trabajo de Estados Unidos.</p>

<h2 class="wp-block-nbc-section-heading">ALCANCE DEL ROBO DE IDENTIDAD</h2>

<p>El robo de identidad fue especialmente agudo en 2020, cuando millones de personas probablemente fueron víctimas, dijo Evermore.</p>

<p>Los delincuentes se sintieron atraídos por los nuevos programas federales que ofrecían sumas de ayuda semanales, mayores de lo habitual y tenían requisitos de solicitud relativamente laxos, lo que ayudó a acelerar los fondos para los desempleados en un momento de aumento del desempleo.</p>

<p>En la mayoría de los casos, los ladrones no piratearon el sistema de desempleo para obtener datos personales, dijo Evermore, sino que los obtuvieron de filtraciones de datos anteriores, como la que<a href="https://www.cnbc.com/2019/07/22/equifax-to-pay-up-to-650-million-in-data-breach-settlement.html?__source=OTS%7Cfinance%7Cinline%7Cstory%7C&amp;par=OTS&amp;doc=107010202" data-type="URL" data-id="https://www.cnbc.com/2019/07/22/equifax-to-pay-up-to-650-million-in-data-breach-settlement.html?__source=OTS%7Cfinance%7Cinline%7Cstory%7C&amp;par=OTS&amp;doc=107010202" target="_blank" rel="noreferrer noopener"> afectó a la empresa de informes crediticios Equifax en 2017</a>.</p>

<p>Los funcionarios federales y las agencias estatales han tomado medidas drásticas desde principios de 2020, instituyendo la verificación de identidad y otras medidas de prevención del fraude, dijo Evermore.</p>

<p>Sin embargo, los delincuentes todavía tienen éxito en algunos casos. Alrededor de mil millones de dólares en beneficios emitidos entre julio de 2020 y junio de 2021 se debieron a un fraude confirmado, en gran parte probablemente debido al robo de identidad, dijo Evermore.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="IRS cambia de opinión y ya no te pedirá una “selfie” para ingresar a su portal online" href="https://www.telemundo47.com/noticias/eeuu/irs-selfie-reconocimiento-facil-cuenta-portal-online/2254102/">
							<img class="post__image" srcset="https://media.telemundo47.com/2022/02/irs-online-generica-shutterstock_1586005561.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundo47.com/2022/02/irs-online-generica-shutterstock_1586005561.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo47.com/2022/02/irs-online-generica-shutterstock_1586005561.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundo47.com/2022/02/irs-online-generica-shutterstock_1586005561.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="DIGITAL T47" class="post__tag" href="https://www.telemundo47.com/tag/digital-t47/">DIGITAL T47</a>
																			<span class="post__date post__date--has-category">
								Hace 52 min 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="IRS cambia de opinión y ya no te pedirá una “selfie” para ingresar a su portal online" class="post__title--link" href="https://www.telemundo47.com/noticias/eeuu/irs-selfie-reconocimiento-facil-cuenta-portal-online/2254102/">
								IRS cambia de opinión y ya no te pedirá una “selfie” para ingresar a su portal online							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="¿No has recibido tu cheque de $1,400? Entérate cómo puedes solicitarlo" href="https://www.telemundo47.com/noticias/salud/coronavirus/coronavirus-en-estados-unidos/no-has-recibido-tu-cheque-de-estimulo-y-calificabas-he-aqui-como-solicitarlo/2168827/">
							<img class="post__image" srcset="https://media.telemundo47.com/2021/06/rsz_tlmd-shutter-dinero-main-1234343.png?resize=200%2C113&amp;quality=85&amp;strip=all 200w, https://media.telemundo47.com/2021/06/rsz_tlmd-shutter-dinero-main-1234343.png?resize=400%2C225&amp;quality=85&amp;strip=all 400w, https://media.telemundo47.com/2021/06/rsz_tlmd-shutter-dinero-main-1234343.png?resize=600%2C338&amp;quality=85&amp;strip=all 600w, " src="https://media.telemundo47.com/2021/06/rsz_tlmd-shutter-dinero-main-1234343.png?resize=600%2C338&#038;quality=85&#038;strip=all" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Ayuda por coronavirus" class="post__tag" href="https://www.telemundo47.com/tag/ayuda-por-coronavirus/">Ayuda por coronavirus</a>
																			<span class="post__date post__date--has-category">
								8 Abr, 2021							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="¿No has recibido tu cheque de $1,400? Entérate cómo puedes solicitarlo" class="post__title--link" href="https://www.telemundo47.com/noticias/salud/coronavirus/coronavirus-en-estados-unidos/no-has-recibido-tu-cheque-de-estimulo-y-calificabas-he-aqui-como-solicitarlo/2168827/">
								¿No has recibido tu cheque de $1,400? Entérate cómo puedes solicitarlo							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>"No hemos cerrado completamente el fraude", dijo. "[Pero] ha sido una gran prioridad para los estados. Si no hay una reducción significativa en 2021, me sorprendería".</p>

<h2 class="wp-block-nbc-section-heading">QUÉ HACER SI ROBARON TU IDENTIDAD Y BENEFICIOS DE DESEMPLEO</h2>

<p>Los funcionarios federales recomiendan que las víctimas tomen varias medidas después de enterarse de un robo de identidad relacionado con el desempleo.</p>

<p>En relación con los impuestos, las víctimas no deben retrasar la presentación de sus declaraciones de impuestos. Pero deben informar solo los ingresos que recibieron en 2021, no el número inexacto del 1099-G.</p>

<p>Reporte el robo a la agencia estatal de desempleo que emitió el 1099-G. (<a href="https://www.dol.gov/agencies/eta/UIIDtheft#state-directory" data-type="URL" data-id="https://www.dol.gov/agencies/eta/UIIDtheft#state-directory" target="_blank" rel="noreferrer noopener">Use este directorio estatal del Departamento de Trabajo para encontrar el contacto apropiado</a>). El estado emitirá un formulario de impuestos enmendado y actualizará el registro con el IRS en su nombre, <a href="https://www.dol.gov/agencies/eta/UIIDtheft" target="_blank" rel="noreferrer noopener">de acuerdo con el Departamento de Trabajo</a>.</p>

<p>Si es posible, informe el robo en línea, lo que ahorrará tiempo y será más fácil de procesar para la agencia, según la Comisión Federal de Comercio.</p>

<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-telemundo-52"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="9DFYL8rw2a"><a href="https://www.telemundo52.com/noticias/eeuu/5000-del-irs-miles-podrian-recibir-jugoso-credito-al-declarar-sus-impuestos/2254004/">¿Un cheque de $5,000 del IRS? Miles podrían recibir jugoso crédito al declarar sus impuestos</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;¿Un cheque de $5,000 del IRS? Miles podrían recibir jugoso crédito al declarar sus impuestos&#8221; &#8212; Telemundo 52" src="https://www.telemundo52.com/noticias/eeuu/5000-del-irs-miles-podrian-recibir-jugoso-credito-al-declarar-sus-impuestos/2254004/embed/#?secret=9DFYL8rw2a" data-secret="9DFYL8rw2a" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>

<p>Además, verifique su informe de crédito en busca de actividades sospechosas o líneas de crédito no autorizadas. Puede solicitar un informe crediticio gratuito todas las semanas a través de <a href="https://www.annualcreditreport.com/index.action" data-type="URL" data-id="https://www.annualcreditreport.com/index.action" target="_blank" rel="noreferrer noopener">AnnualCreditReport.com</a> o llamar al 1-877-322-8228, según el Departamento de Trabajo.</p>

<p>Además, considere<a href="https://www.consumer.ftc.gov/articles/what-know-about-credit-freezes-and-fraud-alerts" data-type="URL" data-id="https://www.consumer.ftc.gov/articles/what-know-about-credit-freezes-and-fraud-alerts" target="_blank" rel="noreferrer noopener"> congelar su crédito </a>para protegerse contra la apertura de nuevas cuentas a su nombre.</p>

<p>El Departamento de Trabajo también recomienda denunciar el incidente al <a rel="noreferrer noopener" href="https://www.justice.gov/disaster-fraud/webform/ncdf-disaster-complaint-form" data-type="URL" data-id="https://www.justice.gov/disaster-fraud/webform/ncdf-disaster-complaint-form" target="_blank">Centro Nacional para el Fraude en Desastres del Departamento de Justicia de EEUU,</a> para ayudar a las fuerzas del orden público a detener futuros robos. Las víctimas pueden <a rel="noreferrer noopener" href="https://www.dol.gov/agencies/eta/UIIDtheft" data-type="URL" data-id="https://www.dol.gov/agencies/eta/UIIDtheft" target="_blank">consultar dol.gov/fraud</a> o el sitio web del <a rel="noreferrer noopener" href="https://www.irs.gov/identity-theft-fraud-scams/identity-theft-and-unemployment-benefits" data-type="URL" data-id="https://www.irs.gov/identity-theft-fraud-scams/identity-theft-and-unemployment-benefits" target="_blank">IRS para obtener más información</a>.</p>

<p>Este artículo fue publicado originalmente en inglés <a href="https://www.cnbc.com/2022/02/02/victims-of-unemployment-fraud-may-find-out-this-tax-season.html?&amp;qsearchterm=Is%20a%20Scammer%20Getting%20Unemployment%20Benefits%20in%20Your%20Name?%20Victims%20Will%20Find%20Out%20This%20Tax%20Season" data-type="URL" data-id="https://www.cnbc.com/2022/02/02/victims-of-unemployment-fraud-may-find-out-this-tax-season.html?&amp;qsearchterm=Is%20a%20Scammer%20Getting%20Unemployment%20Benefits%20in%20Your%20Name?%20Victims%20Will%20Find%20Out%20This%20Tax%20Season" target="_blank" rel="noreferrer noopener">(Is a scammer getting unemployment benefits in your name? Victims will find out this tax season)</a> por<a rel="noreferrer noopener" href="https://twitter.com/GregIacurci" target="_blank"> Greg Iacurci </a>para nuestra cadena hermana CNBC.com. Para más de CNBC<a href="https://www.cnbc.com/"> entra aquí</a>.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo47.com/tag/irs/">IRS</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/impuestos/">Impuestos</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/temporada-de-impuestos-2022/">temporada de impuestos 2022</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/robo-de-identidad/">robo de identidad</a><a class="article-tags__tag" href="https://www.telemundo47.com/tag/beneficio-de-desempleo/">beneficio de desempleo</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo47.com%2Fdestacados%2Fcnbc-al-declarar-sus-impuestos-podria-enterarse-de-que-robaron-su-identidad-y-beneficios%2F2254103%2F&#038;%C2%BFAlguien%20est%C3%A1%20recibiendo%20beneficios%20en%20tu%20nombre%3F%20Te%20enterar%C3%A1s%20al%20declarar%20impuestos%2C%20seg%C3%BAn%20CNBC?_osource=db_npd_tlmd_wnju_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=%C2%BFAlguien%20est%C3%A1%20recibiendo%20beneficios%20en%20tu%20nombre%3F%20Te%20enterar%C3%A1s%20al%20declarar%20impuestos%2C%20seg%C3%BAn%20CNBC&#038;url=https%3A%2F%2Fwww.telemundo47.com%2Fdestacados%2Fcnbc-al-declarar-sus-impuestos-podria-enterarse-de-que-robaron-su-identidad-y-beneficios%2F2254103%2F?_osource=db_npd_tlmd_wnju_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=%C2%BFAlguien%20est%C3%A1%20recibiendo%20beneficios%20en%20tu%20nombre%3F%20Te%20enterar%C3%A1s%20al%20declarar%20impuestos%2C%20seg%C3%BAn%20CNBC%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo47.com%2Fdestacados%2Fcnbc-al-declarar-sus-impuestos-podria-enterarse-de-que-robaron-su-identidad-y-beneficios%2F2254103%2F?_osource=db_npd_tlmd_wnju_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_362" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_362', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Nueva York, NY"></div>
	<a class="weather-module__conditions" href="https://www.telemundo47.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="11371"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_391" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_391', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-10" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_968" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_968', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-99943157" class="module-civicScience" data-tgtid="036ba0f9-8a51-17e4-b991-8da51aba0eef"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_775" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_775', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-17" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_764" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_764', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_308" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_308', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo47.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo47.com/2021/10/TLMD_47_On_Light@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo New York (47)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo47" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo47" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo47" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2018527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2018527"><a href="https://www.telemundo47.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2002482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002482"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1861118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861118"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1861129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861129"><a href="/noticias/republica-dominicana/">República Dominicana</a></li>
<li id="menu-item-1861130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861130"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1861117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861117"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2002483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002483"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1861122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861122"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2002485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002485"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2002484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002484"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2022439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2022439"><a href="https://www.telemundo47.com/especiales/objetivo-tu-salud/">Objetivo Tu Salud</a></li>
<li id="menu-item-1861121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861121"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2012435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012435"><a href="/responde/">Responde</a></li>
<li id="menu-item-2017389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017389"><a href="https://www.telemundo47.com/conectate/">Contáctanos</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1861151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861151"><a href="https://publicfiles.fcc.gov/tv-profile/WNJU">WNJU Public Inspection File</a></li>
<li id="menu-item-1861137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861137"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_47/">Política de Privacidad</a></li>
<li id="menu-item-1996097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1996097"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_47/">No venda mi información personal</a></li>
<li id="menu-item-1861132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861132"><a href="https://www.telemundo47.com/wnju-informacion-de-empleos/">Información de empleos en WNJU</a></li>
<li id="menu-item-2112147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2112147"><a href="https://www.telemundo47.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1861133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861133"><a href="https://www.telemundo47.com/terminos-de-servicio/">Términos de Servicios</a></li>
<li id="menu-item-1861150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861150"><a href="https://www.telemundo47.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1954519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1954519"><a href="mailto:WNJUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-2076934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2076934"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_47">Aviso de California</a></li>
<li id="menu-item-1861140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861140"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundo47.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "";
		_sf_async_config.authors  = "CNBC, Greg Iacurci";
		_sf_async_config.title    = "\u00bfAlguien est\u00e1 recibiendo beneficios en tu nombre? Te enterar\u00e1s al declarar impuestos, seg\u00fan CNBC";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2254103' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wnju\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo47.com/destacados/cnbc-al-declarar-sus-impuestos-podria-enterarse-de-que-robaron-su-identidad-y-beneficios/2254103/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo47.com/">
					<img
						src="https://media.telemundo47.com/2021/10/TLMD_47_On_Light@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo New York (47)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo47.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Mira TV En Vivo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/en-vivo/">
					Mira TV En Vivo				</a>
							<a data-lid="NOTICIAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					NOTICIAS				</a>
							<a data-lid="Noticiero Telemundo 47" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticiero Telemundo 47				</a>
							<a data-lid="DECISIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					DECISIÓN				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="Centroamérica" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/centroamerica/">
					Centroamérica				</a>
							<a data-lid="REPÚBLICA DOMINICANA" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/republica-dominicana/">
					REPÚBLICA DOMINICANA				</a>
							<a data-lid="PUERTO RICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					PUERTO RICO				</a>
							<a data-lid="MÉXICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/enfoque/">
					Enfoque				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="MULTIMEDIA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="DEPORTES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WNJU Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/WNJU">
					WNJU Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_47/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_47/">
					No venda mi información personal				</a>
							<a data-lid="Información de empleos en WNJU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/wnju-informacion-de-empleos/">
					Información de empleos en WNJU				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/terminos-de-servicio/">
					Términos de Servicios				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:WNJUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_47">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo47" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo47" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo47" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo47.com/_static/??-eJyd0E2OwyAMBeALTSBpCIHFqOvZjHqDyhhbicRPFEir3r60J5jpygu/98myvG8d5lQpVVkXilRkctiVCnXNSWJYXxt3rMFLLEXGXOolb0eAXZx6gpktz1YZHsx4MkaJuCbRgl/ynzDnXGkX3o/slEI9IWoDdtDOf26GRz7qL9yEardadAhTQ43Tirz7mL0TtNj+0zpFzOhH77BHoIl7RMvMf5XfE9/mFuBB+7XE9obl1T3H70GrdrdVk3kCz2iW1A==' type='text/css' media='all' />
<script src='https://www.telemundo47.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/common.2c409030589a6c8dcc72.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.4c15723b488ed01f093e.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/global.024a9d5c8f45734ea1f0.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/article.8551b8cf1400c2162a2f.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.2aaf2e5451de9c7a5627.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.8' id='sharethrough-js'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.57fd800295608226f92a.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundo47.com/wp-includes/js/wp-embed.min.js?ver=5.5.8' id='wp-embed-js'></script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/mostPopular.d66100ae93858ea07733.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202206.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596347',post:'2254103',tz:'-5',srv:'www.telemundo47.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596347', '2254103' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"53cef82690","applicationID":"189190456","transactionName":"YVBXYBEFVkZSU00NVlgaYEYKS1FbV1VBSkleRQ==","queueTime":0,"applicationTime":1467,"atts":"TRdAFlkfRRkRURteQktI","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
