<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Reporte: Messi es el deportista que más dinero genera en Instagram &#8211; Telemundo New York (47)</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo New York (47) &raquo; Feed" href="https://www.telemundo47.com/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundo47.com/_static/??-eJyVjUEOwjAMBD9EagpFKgfEW5w4gIXrRnEqlN8TIRVx6YHr7IwWXsmFWUvUAkmWO6sBkhOsMZtTHyDYL6Fb6hrZwX/dt2ENslC0z0xsBbzM4emEfcZcwUqV2E2sGwXag9uvbStIbXIe86pcp0t/OvfjYdwfhzf57ldf' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundo47.com/_static/??-eJydzE0OwiAQQOELKQxToWVhPMvMAJbIj7EYr68uPIBdv5dPv+5H6W3ENvRYY42bbizHbdDIvWkp+Vv4mUvQsn1ib1TvCtgwkEP0Vk4mJgoQVc1NfZ6D/tOUXmtvavE+UhAJYJLxiBRcUrI+2223fC2dqSicF1nm4AHDZJFA7Ey7TXqMLCUqx2yBkz1NjD6lOFv0P/RSz8YBTM75Cd7N9XtC' type='text/css' media='all' />
<script src='https://www.telemundo47.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundo47.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZubmV6UWJKql5uZp5dVrKMPVJycn1eSmleiX5BTmp6ZV6yfmKKbk1iZWlSsm5eUDDIBIZCSVkC6LqAO+1xbQ1NLQwsjCwNjkywAQsY6gw=='></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo47.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundo47.com/wp-includes/js/dist/i18n.min.js?m=1591828034g'></script>
<script>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</script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/analytics.a6ffd9e9858cfffb4eaa.bundle.min.js?ver=1.0.2'></script>
<script>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</script>
<link rel='https://api.w.org/' href='https://www.telemundo47.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo47.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo47.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://www.telemundo47.com/telemundo/deportes/messi-dinero-instagram-futbol-barcelona/1943352/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo47.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo47.com%2Fdeportes%2Fmessi-dinero-instagram-futbol-barcelona%2F2100608%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo47.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo47.com%2Fdeportes%2Fmessi-dinero-instagram-futbol-barcelona%2F2100608%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo47.com/2019/09/NYC_aerial-1-1-3.png?resize=1440%2C415'); }
	}
</style>
<link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/media/Roboto-Italic.woff2" as="font" crossorigin />		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2100608', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wnju/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo New York (47)" /><meta name="google-site-verification" content="_yuWZo7fXpflrS7PT5Slea4NyMwXmDWYqxbstt0vCcM" /><meta property="fb:app_id" content="516321075179066" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo47" /><meta name="twitter:creator" content="@telemundo47" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo47" /><meta name="description" content="Según un estudio que analiza a 6,000 deportistas de 21 disciplinas diferentes." /><meta property="og:description" content="Según un estudio que analiza a 6,000 deportistas de 21 disciplinas diferentes." /><meta name="twitter:description" content="Según un estudio que analiza a 6,000 deportistas de 21 disciplinas diferentes." /><meta property="og:title" content="Reporte: Messi es el deportista que más dinero genera en Instagram" /><meta name="twitter:title" content="Reporte: Messi es el deportista que más dinero genera en Instagram" /><meta property="og:url" content="https://www.telemundo47.com/deportes/messi-dinero-instagram-futbol-barcelona/2100608/" /><meta name="twitter:url" content="https://www.telemundo47.com/deportes/messi-dinero-instagram-futbol-barcelona/2100608/" /><meta name="keywords" content="futbol" /><meta name="sailthru.title" content="Reporte: Messi es el deportista que más dinero genera en Instagram" /><meta name="sailthru.description" content="Según un estudio que analiza a 6,000 deportistas de 21 disciplinas diferentes." /><meta name="sailthru.tags" content="futbol" /><meta name="sailthru.tags" content="futbol" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-09-29T11:14:41+00:00" /><meta property="og:image" content="https://media.telemundo47.com/2020/09/tlmd-messi-foto-archivo-sept-2020-1234.jpg?resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo47.com/2020/09/tlmd-messi-foto-archivo-sept-2020-1234.jpg?resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo47.com\/deportes\/messi-dinero-instagram-futbol-barcelona\/2100608\/","headline":"Reporte: Messi es el deportista que m\u00e1s dinero genera en Instagram","datePublished":"2020-09-29T11:14:41","dateModified":"2020-09-29T11:14:41","description":"Seg\u00fan un estudio que analiza a 6,000 deportistas de 21 disciplinas diferentes.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"futbol","publisher":{"@type":"Organization","name":"Telemundo New York","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo47.com\/wp-content\/uploads\/2019\/09\/light_amp_wnju.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo47.com\/2020\/09\/tlmd-messi-foto-archivo-sept-2020-1234.jpg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wnju\/deportes","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wnju\/deportes","sizes":[[300,250],[300,600]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wnju\/deportes","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wnju\/deportes","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wnju\/deportes","sizes":[[1,1]],"targeting":[]},"bottombanner":{"path":"\/2620\/otstm_web\/wnju\/deportes","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]}};
					var dfpSizeMapping = {"bottombanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"bottombox":[[[768,1],[[300,250],[300,600]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["mobilebottombanner"] = googletag.sizeMapping().addSize([1,1],[[300,250],[320,50],[300,100]]).build();
dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[300,100]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wnju_mobileweb\/deportes","sizes":[[320,50],[300,100]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wnju_mobileweb\/deportes","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wnju_mobileweb\/deportes","sizes":[[1,1]],"targeting":[]},"mobilebottombanner":{"path":"\/2620\/otstm_mobile\/wnju_mobileweb\/deportes","sizes":[[300,250],[320,50],[300,100]],"targeting":[]}};
					var dfpSizeMapping = {"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"mobilebottombanner":[[[1,1],[[300,250],[320,50],[300,100]]]],"mobiletopbanner":[[[1,1],[[320,50],[300,100]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.google.com");
				googletag.pubads().setTargeting("pageid", "10252100608");
				googletag.pubads().setTargeting("pageid2", "10031943352");
				googletag.pubads().setTargeting("sect", "deportes");
				googletag.pubads().setTargeting("sub", "");
				googletag.pubads().setTargeting("call", "WNJU");
				googletag.pubads().setTargeting("region", "nuevayork");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "deportes,futbol");
				googletag.pubads().setTargeting("gpt2", "WNJU");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "deportes");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo47.com/deportes/messi-dinero-instagram-futbol-barcelona/2100608/?amp"><link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundo47.com/2019/09/cropped-TLMD_47_New-York.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2100608 single-format-standard station-telemundo wnju is-ie has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=516321075179066&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo47.com/">
						<img
							src="https://media.telemundo47.com/2019/09/TLMD_47_On_Dark-@3x-2.png?fit=204%2C120"
							alt="Telemundo New York (47)"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo47.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">NOTICIERO 47 TELEMUNDO</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/responde/">RESPONDE</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo47.com/entretenimiento/acceso-total/">Acceso Total</a></li>
<a class=" menu-item menu-item-type-post_type menu-item-object-page" href="https://www.telemundo47.com/boletin-electronico/">Boletín Electrónico</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo47.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="/especiales/mes-de-la-herencia-hispana/" class="site-header__trending-nav-item">Mes de la Herencia Hispana</a>
					<a href="https://www.telemundo47.com/historias-destacadas/hazte-contar-responde-al-censo-del-2020-en-espanol-telemundo-47-te-ayuda/2080243/" class="site-header__trending-nav-item">Responde al Censo</a>
					<a href="https://www.telemundo47.com/historias-destacadas/registrate-para-votar-foro-virtual-y-linea-abierta-con-la-hispanic-federation/2076132/" class="site-header__trending-nav-item">Regístrate para Votar</a>
					<a href="https://www.nbcnews.com/specials/planifica-tu-voto-votar-por-correo-y-registrarse-para-votar-en-cada-estado/index.html" class="site-header__trending-nav-item">PLANIFICA TU VOTO</a>
					<a href="https://www.telemundo47.com/historias-destacadas/coronavirus-guia-de-recursos-y-servicios-de-salud-para-prevenir-y-protegerse/2020134/" class="site-header__trending-nav-item">Guía de Recursos</a>
					<a href="https://www.telemundo47.com/tag/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
					<a href="https://www.telemundo47.com/historias-destacadas/guia-de-huracanes-2020/2066608/" class="site-header__trending-nav-item">Guía de Huracanes 2020</a>
					<a href="https://www.telemundo47.com/tag/afrolatinos/" class="site-header__trending-nav-item">Afrolatinos</a>
					<a href="https://www.telemundo47.com/noticias/local/consulta-aqui-los-casos-confirmados-de-coronavirus-en-el-area-triestatal/2029726/" class="site-header__trending-nav-item">Casos totales de COVID-19 en el área triestatal</a>
					<a href="https://www.telemundo47.com/destacados/mapa-interactivo-sobre-casos-del-coronavirus-a-nivel-mundial/2027375/" class="site-header__trending-nav-item">Mapa: Casos de COVID-19</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="11371">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2100608" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo47.com/tag/futbol/">futbol</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Reporte: Messi es el deportista que más dinero genera en Instagram	</h1>
			<h2 class="article-subtitle">
			Según un estudio que analiza a 6,000 deportistas de 21 disciplinas diferentes.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo47.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-09-29T15:14:41-04:00">Hace 16 min </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-09-29T11:14:41-04:00">Actualizado hace 16 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo47.com%2Fdeportes%2Fmessi-dinero-instagram-futbol-barcelona%2F2100608%2F&#038;Reporte%3A%20Messi%20es%20el%20deportista%20que%20m%C3%A1s%20dinero%20genera%20en%20Instagram?_osource=db_npd_tlmd_wnju_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Reporte%3A%20Messi%20es%20el%20deportista%20que%20m%C3%A1s%20dinero%20genera%20en%20Instagram&#038;url=https%3A%2F%2Fwww.telemundo47.com%2Fdeportes%2Fmessi-dinero-instagram-futbol-barcelona%2F2100608%2F?_osource=db_npd_tlmd_wnju_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Reporte%3A%20Messi%20es%20el%20deportista%20que%20m%C3%A1s%20dinero%20genera%20en%20Instagram%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo47.com%2Fdeportes%2Fmessi-dinero-instagram-futbol-barcelona%2F2100608%2F?_osource=db_npd_tlmd_wnju_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<img
		src="https://media.telemundo47.com/2020/09/tlmd-messi-foto-archivo-sept-2020-1234.jpg?resize=850%2C478"
		alt="Lionel Messi"
	/>
			<figcaption>
							<cite>GETTY IMAGES</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="Foto de archivo que muestra al astro argentino Lionel Messi festejando un gol durante la semifinal de la Supercopa de España frente al Atlético de Madrid, el 9 de enero del 2020 en Arabia Saudita."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">

					
<p>MADRID - Lionel Messi es el deportista más rentable para las marcas comerciales en la red social Instagram, por delante del portugués Cristiano Ronaldo y el estadounidense LeBron James, según un estudio que analiza a 6,000 deportistas de 21 disciplinas diferentes elaborado por la empresa Nielsen y SportsPro.</p>

<p>El delantero del Barcelona encabeza esta lista que mide tanto el número de seguidores en la red social Instagram de cada deportista, como la relevancia de esos residentes (afinidad geográfica, de género o temática), la conversación que generan sus actualizaciones y el retorno económico que da a los patrocinadores.</p>

<p>En concreto, <a href="https://www.instagram.com/leomessi/?hl=en">Messi acumula 167 millones de usuarios en Instagram</a>, que aumentaron un 27% en el último año, con un 37% de publicaciones patrocinadas. Lidera esta clasificación con un total de 115 puntos en la clasificación elaborada por los creadores del estudio, que analiza su alcance, relevancia, resonancia y retorno económico.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo47.com/deportes/entre-lagrimas-luis-suarez-se-despide-del-barcelona-luego-de-traspaso-al-atletico/2099261/">
							<img class="post__image" src="https://media.telemundo47.com/2020/09/TLMD-espana-barcelona-luis-suarez-despedida-va-atletico.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo47.com/tag/futbol-espanol/">Fútbol español</a>
																			<span class="post__date post__date--has-category">
								24 Sep							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo47.com/deportes/entre-lagrimas-luis-suarez-se-despide-del-barcelona-luego-de-traspaso-al-atletico/2099261/">
								<span data-ellipsis="true" data-text="Entre lágrimas Luis Suárez se despide del Barcelona luego de traspaso al Atlético" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Entre lágrimas Luis Suárez se despide del Barcelona luego de traspaso al Atlético								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo47.com/deportes/papa-de-messi-barcelona-negociaciones/2091614/">
							<img class="post__image" src="https://media.telemundo47.com/2020/08/tlmd-messi-barcelona-partida-main-1234.jpg?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo47.com/tag/futbol-espanol/">Fútbol español</a>
																			<span class="post__date post__date--has-category">
								2 Sep							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo47.com/deportes/papa-de-messi-barcelona-negociaciones/2091614/">
								<span data-ellipsis="true" data-text="“Nunca iría a juicio contra el club que amo”, Messi se queda en el Barcelona" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									“Nunca iría a juicio contra el club que amo”, Messi se queda en el Barcelona								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Le siguen Cristiano Ronaldo (113 puntos), el alero de Los Ángeles Lakers LeBron James (110), el jugador indio de cricket Virat Kohli (109), la tenista canadiense Bianca Andreescu (107) y el futbolista brasileño del PSG francés Neymar Junior (107), sexto en esta clasificación.</p>

<p>En esta lista también figuran el centrocampista argentino del Juventus Paulo Dybala, décimo; el mediapunta belga del Real Madrid Eden Hazard, undécimo; el base estadounidense Stephen Curry (Golden State Warriors), decimotercero; la gimnasta estadounidense Simone Biles, decimocuarta; o el delantero francés del PSG Kylian Mbappé, decimoquinto.</p>

<p>El único español de la lista es el tenista Rafael Nadal, que figura en el puesto 28 de los 50 atletas seleccionados, con una puntuación en esta clasificación de 79.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:9617,&quot;nbc_primary_tag_id&quot;:11458,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:9617&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/361\/231\/1949574709.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/361\/231\/1949574709-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;vBQSnQtgpddn&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;9gLU_nGB_z32&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo47.com\/2019\/09\/neymar-natalia-barulich-getty-tlmd.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;9gLU_nGB_z32&quot;,&quot;pid_streaming_web_medium&quot;:&quot;eQicxRIjCCKd&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;DOMICILIO, A \u266a(M\u00daSICA)\u266a &gt;&gt;&gt; QU\u00c9 BUENO QUE CONTIN\u00daAN CON NOSOTROS EN \&quot;ACCESO TOTAL\&quot;. EL FUTBOLISTA BRASILERO, NEYMAR Y LA EX DE MALUMA, EST\u00c1N DANDO MUCHO DE QU\u00c9 HABLAR. COMO EST\u00c1N VIENDO, AMBOS APARECEN EN LA PORTADA DE LA REVISTA G Q EN RUSIA, AQU\u00cd LO QUE EST\u00c1 CAUSANDO CONTROVERSIA ES QUE ESTA FOTO LLEGA LUEGO DE QUE SURGIERAN RUMORES DE QUE NATALIA DEJ\u00d3 A MALUMA POR NEYMAR. CABE MENCIONAR QUE PESE A ESA ESPECULACI\u00d3N, EN SU MOMENTO, LA MODELO ACLAR\u00d3 QUE NO HUBO INFIDELIDAD, PUES EL JUGADOR SOLO ERA SU AMIGO, AUNQUE TODO&quot;,&quot;video_id&quot;:&quot;1740913219836_885&quot;,&quot;video_length&quot;:&quot;45112&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1740913219836&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="¿Qué hacen juntos Neymar y la exnovia de Maluma?" data-vidcid="1:3:1902318" data-vidurl="https://ots.nbcwpshield.com/telemundo/entretenimiento/entretenimiento-destacados/que-hacen-juntos-neymar-y-la-exnovia-de-maluma/1902318/" data-islead="false" data-catnames="{&quot;18&quot;:&quot;Entretenimiento&quot;,&quot;9617&quot;:&quot;Entretenimiento Destacados&quot;}" data-tagnames="{&quot;11458&quot;:&quot;Far\u00e1ndula&quot;,&quot;41619&quot;:&quot;Natalia Barulich&quot;,&quot;32042&quot;:&quot;neymar&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Natalia Barulich terminó recientemente su relación con el colombiano. Mira las sensuales imágenes de la modelo junto al futbolista brasileño." data-ellipsis="false">
							Natalia Barulich terminó recientemente su relación con el colombiano. Mira las sensuales imágenes de la modelo junto al futbolista brasileño.
						</div>
									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo47.com/tag/futbol/">futbol</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo47.com%2Fdeportes%2Fmessi-dinero-instagram-futbol-barcelona%2F2100608%2F&#038;Reporte%3A%20Messi%20es%20el%20deportista%20que%20m%C3%A1s%20dinero%20genera%20en%20Instagram?_osource=db_npd_tlmd_wnju_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Reporte%3A%20Messi%20es%20el%20deportista%20que%20m%C3%A1s%20dinero%20genera%20en%20Instagram&#038;url=https%3A%2F%2Fwww.telemundo47.com%2Fdeportes%2Fmessi-dinero-instagram-futbol-barcelona%2F2100608%2F?_osource=db_npd_tlmd_wnju_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Reporte%3A%20Messi%20es%20el%20deportista%20que%20m%C3%A1s%20dinero%20genera%20en%20Instagram%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo47.com%2Fdeportes%2Fmessi-dinero-instagram-futbol-barcelona%2F2100608%2F?_osource=db_npd_tlmd_wnju_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundo47.com/deportes/messi-dinero-instagram-futbol-barcelona/2100608/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_434" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_434', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Nueva York, NY</div>
	<a class="weather-module__conditions" href="https://www.telemundo47.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="11371"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_955" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_955', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-10" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_851" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_851', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-99943157" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_652" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_652', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-17" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_637" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_637', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_359" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_359', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo47.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo47.com/2019/09/TLMD_47_On_Light@3x.png?fit=204%2C120"
						alt="Telemundo New York (47)"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo47" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo47" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo47" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2018527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2018527"><a href="https://www.telemundo47.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2002482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002482"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1861118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861118"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1861129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861129"><a href="/noticias/republica-dominicana/">República Dominicana</a></li>
<li id="menu-item-1861130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861130"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1861117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861117"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2002483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002483"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1861122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861122"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2002485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002485"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2002484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002484"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2022439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2022439"><a href="https://www.telemundo47.com/especiales/objetivo-tu-salud/">Objetivo Tu Salud</a></li>
<li id="menu-item-1861121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1861121"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2012435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012435"><a href="/responde/">Responde</a></li>
<li id="menu-item-2017389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017389"><a href="https://www.telemundo47.com/conectate/">Contáctanos</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1861151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861151"><a href="https://publicfiles.fcc.gov/tv-profile/wnju/">WNJU Public Inspection File</a></li>
<li id="menu-item-1861137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861137"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_47/">Política de Privacidad</a></li>
<li id="menu-item-1996097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1996097"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_47/">No venda mi información personal</a></li>
<li id="menu-item-1861132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861132"><a href="https://www.telemundo47.com/wnju-informacion-de-empleos/">Información de empleos en WNJU</a></li>
<li id="menu-item-1861133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861133"><a href="https://www.telemundo47.com/terminos-de-servicio/">Términos de Servicios</a></li>
<li id="menu-item-1861150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861150"><a href="https://www.telemundo47.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1954519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1954519"><a href="mailto:WNJUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-2076934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2076934"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_47">Aviso de California</a></li>
<li id="menu-item-1861140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1861140"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundo47.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundo47.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundo47.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "";
			_sf_async_config.authors  = "EFE";
			_sf_async_config.title    = "Reporte: Messi es el deportista que m\u00e1s dinero genera en Instagram";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo47.com/deportes/messi-dinero-instagram-futbol-barcelona/2100608/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo47.com/">
					<img
						src="https://media.telemundo47.com/2019/09/TLMD_47_On_Light@3x.png?fit=204%2C120"
						alt="Telemundo New York (47)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo47.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/en-vivo/">
					Mira TV En Vivo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					NOTICIAS				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticiero Telemundo 47				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					DECISIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/centroamerica/">
					Centroamérica				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/republica-dominicana/">
					REPÚBLICA DOMINICANA				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					PUERTO RICO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/enfoque/">
					Enfoque				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/en-vivo/">
					PROGRAMACIÓN				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo47.com/boletin-electronico/">
					Boletín Electrónico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wnju/">
					WNJU Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_47/">
					Política de Privacidad				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_47/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/wnju-informacion-de-empleos/">
					Información de empleos en WNJU				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/terminos-de-servicio/">
					Términos de Servicios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo47.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:WNJUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_47">
					Aviso de California				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo47" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo47" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo47" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundo47.com/_static/??/wp-content/client-mu-plugins/jetpack/_inc/build/photon/photon.min.js,/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1597334357j'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/common.efef77fa602c0440dfdf.chunk.min.js?m=1599761271g'></script>
<script>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</script>
<script src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/nonamp.e163a5d0e2e4df52acf2.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.efbd31e6034b8b7d78b3.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/global.35c52115f3cec535f135.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/article.a95bc7ae0789b0f1ab2d.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundo47.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7791933fce678de5d653.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.4'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-164241333408562.js?ver=1.0.2'></script>
<script src='https://www.telemundo47.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundo47.com/wp-includes/js/wp-embed.min.js?m=1591828035g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-99943157&#038;tgtid=036ba0f9-8a51-17e4-b991-8da51aba0eef&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'165596347',post:'2100608',tz:'-4',srv:'www.telemundo47.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596347', '2100608' ]);
</script>

</body>
</html>
